<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Heiße Fracht | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Titanic Magazin, Satire, Satiremagazin, Neue Frankfurter Schule, Junge Redakteure, Stefan Gärtner, Thomas Gsella, Thomas Hintner, Oliver Nagel, Stephan Rürup, Mark-Stefan Tietze, Martina Werner, Uwe Becker, F.W. Bernstein, Walter Boehlich, Simon Borowiak, Eugen Egner, Bernd Eilert, Achim Frenz, Bernd Fritz, Robert Gernhardt, Max Goldt, Achim Greser, Albert Hefele, Eckhard Henscheid, Gerhard Henschel, Wolfgang Herrndorf, Gunnar Homann, Rudi Hurzlmeier, Jürgen Jonas, Ernst Kahl, Stephan Katz, Peter Knorr, Heribert Lenz, Christian Meurer, Walter Moers, Fanny Müller, Hilke Raddatz, Jürgen Roth, Michael Rudolf, Benjamin Schiffner, Christian Y. Schmidt, Oliver Maria Schmitt, Martin Sonneborn, Michael Sowa, F.K. Waechter, Marcus Weimer, Olav Westphalen, Hans Zippert">


<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/da0a783b9b.css?1575562380" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/2eff651e31.css?1575665944" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/bootstrap.3.3.7.min.css?1643915416" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/fonts.css?1643916143" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/201705_redesign/main.css?1628515214" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/1f411be156.css?1575562495" media="all">



<script src="/fileadmin/core/js/jquery-1.10.2.min.js?1386244213" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery-ui-1.9.2.custom.min.js?1386212036" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cookie.js?1239293159" type="text/javascript"></script>
<script src="/fileadmin/core/js/aufklappen.js?1606828537" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cycle.all.latest.js?1425914456" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.easing.1.3.js?1302868964" type="text/javascript"></script>
<script src="/fileadmin/core/js/bootstrap.3.3.7.min.js?1643915334" type="text/javascript"></script>
<script src="https://steadyhq.com/widget_loader/7eee4a97-b695-4040-9cc5-c6851bb85eed" type="text/javascript"></script>
<script src="/typo3temp/Assets/c9b539201f.js?1575562380" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.titanic-magazin.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stats.titanic-magazin.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?titanic-magazin.de"></script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<meta property="og:description" content="Der  Autofrachter  &quot;Felicity  Ace&quot;,  der  Mitte  Februar  im  Atlantik  Feuer  gefangen  hatte  und  gesunken  war,  soll  Medienberichten  zufolge  Autos  im  Wert  von  400  Millionen ... "/>
<meta property="og:image" content="http://www.titanic-magazin.de/fileadmin/core/images/social_media_icons/titaniclogo.png"/>
<meta property="og:url" content="http://www.titanic-magazin.de/news/heisse-fracht-12721/"/>
</head>
<body>
<div id="page" class="container">
  <script type="steady-switch" data-when="no-subscription"><!--
    <div id='div-gpt-ad-1407836018795-0' style="margin: 0 0 10px auto;/* width: 100%; */text-align: center;">
      <script type='text/javascript'>
        if (window.innerWidth >= 992) {
          googletag.cmd.push(function() {
            googletag.defineSlot('/53015287/titanic-magazin.de_728x90_1', [728, 90], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
            googletag.display('div-gpt-ad-1407836018795-0');
          });
        }

    if (window.innerWidth < 992) {
          googletag.cmd.push(function() {
            googletag.defineSlot('/53015287/titanic-magazin.de_m_320x100_2', [[320, 100], [320, 50]], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
            googletag.display('div-gpt-ad-1407836018795-0');
          });
        }
      </script>
    </div>
--></script>

	<header id="page-header" class="">

		<canvas style="display: none; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>

		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/diverses/Titanic-Logo-2021.png" width="669" height="240" alt=""></a></figure></div></div></div></div></div>
		</div>

		<div id="page-header-text" style="">
    	<div id="c393" class="csc-default"><p class="align-center">Frankfurt – city of justice!</p></div>
    </div>
    <div id="teaser-cover" style="width: 145px; position: absolute; right: 10px; top: -20px; z-index: 10;">
      <div id="c36660" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/heft/2022/maerz/"><img src="/fileadmin/content/Heft/2022/03/Heft-Mockup-2022-03.png" width="145" height="200" alt=""></a></figure></div></div></div></div></div>
    </div>
  </header>
  <div id="nav-container">
  	<nav id="navi" class="">
    	<ul><li><a href="/"></a></li><li><a href="/abo/">Abo</a></li><li class="CURlink"><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2022/maerz/">Heft</a></li><li><a href="/archive/">Archiv</a></li><li><a href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="https://titanicmagazin.app.link/nav">App</a></li><li><a href="/impressum/">Impressum</a></li><li><a href="/datenschutzerklaerung/">Datenschutz</a></li><li><a href="/gold/">GOLD</a></li></ul>
    </nav>
    <div id="page-header-searchbox">
      <!-- Suchmaske -->
      <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a>
      <div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
    </div>
  </div>
	<main class="">
      <div class="row">
        <section id="content" class="col-lg-8 col-md-8 col-sm-12 steady-paywall-container">
          <h2 class="section-heading">Newsticker<div class="news-catmenu"><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss"><img style="width: 10px;" src="/fileadmin/core/images/rss-white.svg"></a>&nbsp;<a href="#">Kategorien&nbsp;<span style="font-size: 75%;">&#9660;</span></a><ul id="catmenu" class="tt_news_cat_0"><li id="li_news_cat_51" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/newsticker/" title="Allgemein">Allgemein</a></li><li id="li_news_cat_42" style="background-image: url(/uploads/pics/cat_aus-eugen-egners-pueppchenstudio.png)"><a href="/newsticker/kategorie/aus-eugen-egners-pueppchenstudio/" title="Aus Eugen Egners Püppchenstudio">Aus Eugen Egners Püppchenstudio</a></li><li id="li_news_cat_36" style="background-image: url(/uploads/pics/cat_badl.png)"><a href="/newsticker/kategorie/briefe-an-die-leser/" title="Briefe an die Leser">Briefe an die Leser</a></li><li id="li_news_cat_32" style="background-image: url(/uploads/pics/cat_startcartoons_02.png)"><a href="/newsticker/kategorie/cartoons/" title="Cartoons">Cartoons</a></li><li id="li_news_cat_54" style="background-image: url(/uploads/pics/cat_portrait.png)"><a href="/newsticker/kategorie/das-ahnungslose-portrait/" title="Das ahnungslose Portrait">Das ahnungslose Portrait</a></li><li id="li_news_cat_47" style="background-image: url(/uploads/pics/cat_gedicht-zum-feiertag.png)"><a href="/newsticker/kategorie/das-gedicht-zum-feiertag/" title="Das Gedicht zum Feiertag">Das Gedicht zum Feiertag</a></li><li id="li_news_cat_53" style="background-image: url(/uploads/pics/cat_dax.png)"><a href="/newsticker/kategorie/dax-werners-debattenrueckspiegel/" title="Dax Werners Debattenrückspiegel">Dax Werners Debattenrückspiegel</a></li><li id="li_news_cat_40" style="background-image: url(/uploads/pics/cat_liste-von-leuten-auf-die-man-getrost-verzichten-kann.png)"><a href="/newsticker/kategorie/die-listen/" title="Die Listen">Die Listen</a></li><li id="li_news_cat_37" style="background-image: url(/uploads/pics/cat_partei.png)"><a href="/newsticker/kategorie/die-partei/" title="Die PARTEI">Die PARTEI</a></li><li id="li_news_cat_33" style="background-image: url(/uploads/pics/cat_ein-morgen-mit_02.png)"><a href="/newsticker/kategorie/ein-morgen-mit/" title="Ein Morgen mit ...">Ein Morgen mit ...</a></li><li id="li_news_cat_52" style="background-image: url(/uploads/pics/cat_economy.png)"><a href="/newsticker/kategorie/fabian-lichters-economy-class/" title="Fabian Lichters Economy Class">Fabian Lichters Economy Class</a></li><li id="li_news_cat_25" style="background-image: url(/uploads/pics/cat_fakt-vs-frage_02.png)"><a href="/newsticker/kategorie/fakt-vs-frage/" title="Fakt vs. Frage">Fakt vs. Frage</a></li><li id="li_news_cat_26" style="background-image: url(/uploads/pics/cat_fast-richtige-schlagzeilen_02.png)"><a href="/newsticker/kategorie/fast-richtige-schlagzeilen/" title="Fast richtige Schlagzeilen">Fast richtige Schlagzeilen</a></li><li id="li_news_cat_31" style="background-image: url(/uploads/pics/cat_fragen-und-antworten_02.png)"><a href="/newsticker/kategorie/fragen-und-antworten/" title="Fragen und Antworten">Fragen und Antworten</a></li><li id="li_news_cat_46" style="background-image: url(/uploads/pics/cat_gaertners-sonntagsfruehstueck.png)"><a href="/newsticker/kategorie/gaertners-sonntagsfruehstueck/" title="Gärtners Sonntagsfrühstück">Gärtners Sonntagsfrühstück</a></li><li id="li_news_cat_49" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/gold/" title="Gold">Gold</a></li><li id="li_news_cat_23" style="background-image: url(/uploads/pics/cat_heftinhalte_02.png)"><a href="/newsticker/kategorie/heftinhalte/" title="Heftinhalte">Heftinhalte</a></li><li id="li_news_cat_43" style="background-image: url(/uploads/pics/cat_in-weiteren-meldungen_01.png)"><a href="/newsticker/kategorie/in-weiteren-meldungen/" title="In weiteren Meldungen">In weiteren Meldungen</a></li><li id="li_news_cat_29" style="background-image: url(/uploads/pics/cat_klickstrecken_02.png)"><a href="/newsticker/kategorie/klickstrecken/" title="Klickstrecken">Klickstrecken</a></li><li id="li_news_cat_21" style="background-image: url(/uploads/pics/cat_kurtchen-sahne_02.png)"><a href="/newsticker/kategorie/kurtchen-sahne/" title="Kurtchen Sahne">Kurtchen Sahne</a></li><li id="li_news_cat_50" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/lead/" title="Lead">Lead</a></li><li id="li_news_cat_30" style="background-image: url(/uploads/pics/cat_gedichte_02.png)"><a href="/newsticker/kategorie/lyrik/" title="Lyrik">Lyrik</a></li><li id="li_news_cat_48" style="background-image: url(/uploads/pics/cat_meinung.png)"><a href="/newsticker/kategorie/meinung/" title="Meinung">Meinung</a></li><li id="li_news_cat_28" style="background-image: url(/uploads/pics/cat_videos_02.png)"><a href="/newsticker/kategorie/multimedia/" title="Multimedia">Multimedia</a></li><li id="li_news_cat_41" style="background-image: url(/uploads/pics/cat_neulich-in-der-kaffeekueche.png)"><a href="/newsticker/kategorie/neulich-in-der-kaffeekueche/" title="Neulich in der Kaffeeküche">Neulich in der Kaffeeküche</a></li><li id="li_news_cat_34" style="background-image: url(/uploads/pics/cat_onlineaktion_02.png)"><a href="/newsticker/kategorie/onlineaktionen/" title="Onlineaktionen">Onlineaktionen</a></li><li id="li_news_cat_45" style="background-image: url(/uploads/pics/cat_powersaetze.png)"><a href="/newsticker/kategorie/powersaetze/" title="Powersätze">Powersätze</a></li><li id="li_news_cat_39" style="background-image: url(/uploads/pics/cat_premiumdenker.png)"><a href="/newsticker/kategorie/premiumdenker-der-gegenwart/" title="Premiumdenker der Gegenwart">Premiumdenker der Gegenwart</a></li><li id="li_news_cat_38" style="background-image: url(/uploads/pics/cat_prominente-zum-thema_01.png)"><a href="/newsticker/kategorie/prominente-zum-thema/" title="Prominente zum Thema">Prominente zum Thema</a></li><li id="li_news_cat_22" style="background-image: url(/uploads/pics/cat_titanic-leser_02.png)"><a href="/newsticker/kategorie/titanic-leser-stellen-sich-vor/" title="TITANIC-Leser stellen sich vor">TITANIC-Leser stellen sich vor</a></li><li id="li_news_cat_35" style="background-image: url(/uploads/pics/cat_titanic-wissen-mehr_02.png)"><a href="/newsticker/kategorie/titanic-leser-wissen-mehr/" title="TITANIC-Leser wissen mehr">TITANIC-Leser wissen mehr</a></li><li id="li_news_cat_24" style="background-image: url(/uploads/pics/cat_unnuetze-lebensmittel_02.png)"><a href="/newsticker/kategorie/ueberschaetzte-lebensmittel/" title="Überschätzte Lebensmittel">Überschätzte Lebensmittel</a></li><li id="li_news_cat_44" style="background-image: url(/uploads/pics/cat_versager-der-geschichte.png)"><a href="/newsticker/kategorie/versager-der-geschichte/" title="Versager der Geschichte">Versager der Geschichte</a></li><li id="li_news_cat_27" style="background-image: url(/uploads/pics/cat_wenig-bekannte-fakten_02.png)"><a href="/newsticker/kategorie/wenig-bekannte-fakten/" title="Wenig bekannte Fakten">Wenig bekannte Fakten</a></li></ul></div></h2>
<!--TYPO3SEARCH_begin-->
<div class="steady-paywall-container">
  <div id="c143" class="csc-default">

<article class="tt_news-entry">
	<span class="tt_news-header-icons" style=""> <span id="social_bookmarks-12721"><img style="border:0 none;padding:3px;vertical-align:middle" src="/fileadmin/core/images/social_media_icons/openshareicon.png" width="16" height="12" alt="Eintrag teilen" title="Eintrag teilen" /><a href="/news/heisse-fracht-12721/#form" class="showMailNewsForm"><img style="border: 0;" src="/fileadmin/core/images/social_media_icons/email.png" width="18" height="18" alt="Eintrag per Email versenden" title="Eintrag per Email versenden" /> </a>
	<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fheisse-fracht-12721%2F" title="Mit Facebook-Freunden teilen" target="_blank">
		<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/facebook.png" width="18" height="18" alt="Mit Facebook-Freunden teilen" title="Mit Facebook-Freunden teilen" />
	</a>
	<a href="http://twitter.com/intent/tweet?text=Hei%C3%9Fe+Fracht&amp;url=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fheisse-fracht-12721%2F" title="Twittern" target="_blank">
		<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/twitter.png" width="18" height="18" alt="Twittern" />
	</a>
	<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fheisse-fracht-12721%2F" title="mit Google+ teilen" target="_blank">
  	<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/googleplus.png" alt="mit Google+ teilen" />
  </a>
</span></span>
	<h3><a href="/newsticker/">Heiße Fracht</a></h3>
	<time><a href="/newsticker/">08.03.2022</a></time>
	<div> <p class="bodytext">Der Autofrachter &quot;Felicity Ace&quot;, der Mitte Februar im Atlantik Feuer gefangen hatte und gesunken war, soll Medienberichten zufolge Autos im Wert von 400 Millionen Dollar an Bord gehabt haben. Ein Fall, für den sich mittlerweile auch die Versicherungsgesellschaften brennend interessieren und die Köpfe der Sachverständigen qualmen lässt. Die in Sicherheit gebrachte Schiffsbesatzung hatte ausgesagt, das Unglück sei durch Sonnenlicht ausgelöst worden, welches auf einen Ford Focus gefallen war und von dort gebündelt die Zündkerzen in einem daneben parkenden Flamm-, Quatsch: Lamborghini angesteckt hatte. In der an sich schon brenzligen Situation beschleunigte der Sportwagen den Brand wie eine gesengte Sau in unter drei Sekunden. Dabei rächte es sich, dass solche Verbrenner mittlerweile als Auslaufmodell gehandelt werden. Offenbar wurde durch ein Leitungsleck zusätzlich Öl ins Feuer gegossen, das dann ohne lange zu fackeln auf den Kühlergrill weiterer Fahrzeuge übergesprungen war und die Explosion eines Dodge Nitro begünstigte, wodurch letztendlich der unauslöschbare Schaden an den vielen Luxuskarossen zu erklären sei. Seitdem lodern die Gerüchte munter vor sich hin. Der Vorwurf des Versicherungsbetrugs schwelt über dem havarierten Frachter. Während Experten davon ausgehen, der Crew seien bei ihrer Rekonstruierung des Unfallhergangs womöglich alle Sicherungen durchgebrannt, hält ein Vertreter von Toyota dagegen: &quot;Nichts ist unmöglich!&quot; </p></div>
	<div class="tt_news-category">Kategorie: <a href="/newsticker/kategorie/newsticker/">Allgemein</a></div>
	<!--TYPO3SEARCH_end-->
	<div style="font-size: 90%; padding-top: 20px; clear: both;"><a href="/newsticker/"><strong>◀ Zurück zum Newsticker</strong></a></div>

		<table class="tt_news-prevnextarticlelinks" cellspacing="0" cellpadding="0">
			<tr>
				<td style="width: 14px;">&nbsp;◀</td>
				<td class="tt_news-nextarticlelink"><a href="/news/in-eigener-sache-12722/" title="In eigener Sache">In eigener Sache</a></td>
				<td class="tt_news-prevarticlelink"><a href="/news/das-saebelrasseln-gegen-mich-muss-aufhoeren-ein-gastbeitrag-von-gerhard-schroeder-12720/" title="&quot;Das Säbelrasseln gegen mich muss aufhören!&quot; – Ein Gastbeitrag von Gerhard Schröder">"Das Säbelrasseln gegen mich muss aufhören!" – Ein Gastbeitrag von Gerhard Schröder</a></td>
				<td style="width: 14px;">▶&nbsp;</td>
			</tr>
		</table>


									<br /><hr style="border: 0; border-bottom: 1px solid #c0c0c0;" /><br />
									<a name="form" href="javascript:void(0);" class="showMailNewsForm"><img title="Eintrag versenden" alt="Eintrag versenden" src="/fileadmin/core/images/social_media_icons/email.png" style="border: 0pt none ; padding: 3px; vertical-align: sub;"/><strong>
									Newstickereintrag versenden&hellip;</strong></a>

									<form id="mailNewsForm" style="display: block;" method='post' action="/mail-news/">
											<fieldset class="postcard">
											Felder mit einem * müssen ausgefüllt werden.<br /><br />

												optionale Mitteilung an den Empfänger:<br />
												<textarea rows="5" cols="20" name="message"></textarea><br />

												E-Mail-Adresse des Absenders*:<br />
												<input type="text" name="sendemail" /><br />

												E-Mail-Adresse des Empf&auml;ngers*<br />(mehrere Adressen durch Semikolon trennen, max. 10):<br />
												<input type="text" name="recemail" />
												<br />

												<input type="hidden" name="news_uid" value="12721" />
												<input type="hidden" name="mode" value="check" />
												<input type="submit" value="nächster Schritt" />

											</fieldset>

									</form>

									<script type="text/javascript">
										jQuery("form#mailNewsForm").hide();
										var urlParam = window.location.hash;
										var Suche = urlParam.indexOf("form");
										if(Suche != -1)
											jQuery("form#mailNewsForm").slideToggle("slow");
									</script>

									<script type="steady-switch" data-when="no-subscription"><!--
										<div id='div-gpt-ad-1407836071479-0'>
										  <script type='text/javascript'>
										    if (window.innerWidth >= 992) {
										      googletag.cmd.push(function() {
										        googletag.defineSlot('/53015287/titanic-magazin.de_336x280_1', [[336, 280], [300, 250]], 'div-gpt-ad-1407836071479-0').addService(googletag.pubads());
										        googletag.display('div-gpt-ad-1407836071479-0');
										      });
										    }

										if (window.innerWidth < 992) {
										      googletag.cmd.push(function() {
										        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_3', [300, 250], 'div-gpt-ad-1407836071479-0').addService(googletag.pubads());
										        googletag.display('div-gpt-ad-1407836071479-0');
										      });
										    }
										  </script>
										</div>
								--></script>

								</article>

<!--TYPO3SEARCH_begin-->

</div>
</div>
<!--TYPO3SEARCH_end-->

    		</section>
        <div class="col-lg-4 col-md-4 col-sm-12">
          <div class="row">
            
            <!--
            <section class="col-xs-12" style="margin-bottom: 15px; padding-bottom: 25px;">
              <h2 class="section-heading">TITANIC-LIVE</h2>
              <div style="position: relative; padding-bottom: 56.25%; height: 0;">
                <iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://www.youtube.com/embed/live_stream?channel=UCLx_c3twuLTtVGwqigYngEA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
              </div>
            </section>
            -->
            <section id="teaser-cartoons" class="col-xs-12">
              <h2 class="section-heading"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Aktuelle Cartoons</a></h2>
              <link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB -->
              <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
        			<div class="fotorama" data-autoplay="15000" data-nav="thumbs" data-autoplay="true" data-transition="slide" data-allowfullscreen="true">
                <img src="/fileadmin/_processed_/b/e/csm_220308_4c716c9c9e.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/d/3/csm_zurueckrufen-zug-quer-1500h_b1a730dfc8.gif" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/3/9/csm_220304_Krieg_Kind_11f018f350.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/3/f/csm_putin_2_imago0101428627h_41254d3eb6.jpg" width="720" height="541"   alt="" ><img src="/fileadmin/_processed_/3/9/csm_Ameisen_sonntag_cb902d1be0.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/2/3/csm_0322_HeftCartoon_c502344747.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/2/6/csm_nord_stream_2_imago0096719512h_ea820a22ff.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/0/5/csm_sonntag_parkour_11786c1355.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/4/0/csm_220217_Truckerproteste_f86e3bcd37.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/f/b/csm_220215_trinkpaeckchen_b15b1d8af0.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/0/7/csm_challah_75b24c821f.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/c/8/csm_220201_Wintersportler_2b57746872.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/3/d/csm_220210_Scholz_Outfit_10d46028be.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/c/e/csm_FLFt9QVX0AEnINI_c7b21672b9.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/e/e/csm_220208_Schweineherz_bd91b0919e.jpg" width="720" height="540"   alt="" >
              </div>
              <div id="shop-banner" style="margin-top: 25px;"><div id="c36636" class="csc-default">              <a target="_blank" href="https://wortart.lnk.to/Titanic2_5">
                <video style="width: 100%;" autoplay="autoplay" poster="/fileadmin/content/bnr/podcast/Werbung_Podcast_Titanic_2020-Staffel-2_Poster-320x100.jpg">
                  <source src="/fileadmin/content/bnr/podcast/Folge_18_320x100.mp4" type="video/mp4">
                  Your browser does not support the video tag.
                </video>
              </a>
</div></div>
            </section>
            <script>
              handleOrientationChange(jmediaquery);
            </script>
            <section id="teaser-heftrubriken" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Heftrubriken</h2>
              <div id="c24567" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836087853-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }
  </script>
</div>
--></script>
</div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/briefe-an-die-leser-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Endlich, zenjob.de,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">bringst Du die Erlösung: Nie wieder Freizeit! Per Werbeanzeige werden  wir gefragt: »Du arbeitest lieber, als jemals wieder nichts vor zu  haben?« und Du hast die Lösung für das vermeintliche Problem natürlich  direkt parat: Nebenjobs, die sich dank Deiner App in jede Minute stopfen  lassen, die noch nicht mit anderer Arbeit ausgefüllt ist. Ganz im  Einklang mit dem buddhistischen Zen-Geist also, bei dem es bekanntlich  vor allem darum geht, möglichst effizient zu performen.</p>
<p class="bodytext">Wie lästig waren unsere Leben aber auch bisher! Freund*innen treffen,  Bier trinken, auf Konzerte gehen, im Wald spazieren, malen, musizieren,  lesen, aus dem Fenster gucken, ins Theater gehen, Ausstellungen  besuchen, fernsehen, Katzen streicheln, Vögel beobachten, vögeln: All  das muss nicht sein und kann jetzt gottseidank der Vergangenheit  angehören!</p>
<p class="bodytext">Denn endlich ist es nun möglich, wirklich jede Sekunde des Tages mit  Arbeit zu füllen. Selbst die Fußballrunde, Yogaeinheit oder  Jogginggruppe können wir uns aus dem Kalender streichen, denn: »Es gibt  viele Jobs, bei denen Du während der Arbeit ein richtiges Workout  bekommst. Kisten heben, Fahrrad fahren, Treppen steigen – all das macht  dich fit … Ganz nach dem Motto: ›Dein Job ist dein Gym.‹«</p>
<p class="bodytext">Aber, aber, zenjob.de! Nicht so bescheiden. Dein Angebot ist doch  viel umfassender. Gönn Dir doch das ultimative Motto: »Dein Job ist dein  Life«.</p>
<p class="bodytext">Hat allerdings schon was vor: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Absurd findest Du, Didi Hallervorden,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/a/5/csm_Hallervorden-Dieter_92adf2c3c4.png" width="120" height="237"  style='float: right;'  alt="Absurd findest Du, Didi Hallervorden," title="Absurd findest Du, Didi Hallervorden," ><p>zur Abwechslung mal nicht die hypersensiblen Femi-Nazis dieses  Landes, sondern die Möglichkeit, sich gegen eine Alien-Entführung  versichern zu lassen. Das lässt Du uns in einem Werbespot der Allianz  wissen. Meisterhaft leitest Du dazu über, wie ganz und gar nicht absurd  es sei, dass drei von fünf Deutschen pflegebedürftig werden. Einziger  Ausweg aus der Misere sei eine Pflegeversicherung bei der Allianz.</p>
<p>Und das finden dann wir irgendwie absurd: Ein bald 90jähriger  Methusalem mit Gender-Neurose macht Werbung für Versicherungen, die er  selbst im Leben nicht bekommen würde. Wir sagen nur: Palim, palim,  Risikoanalyse.</p>
<p>Antrag abgelehnt! <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Tilman Kuban,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">in der <em>SWR</em>-Doku »Die Gewählten« sagen Sie am Rande des  Deutschlandtages der Jungen Union, dass Sie »stolz« darauf seien und  »extrem gut« fänden, dass Sie, Ihr Jugendverband, Ihre Partei trotz  Wahlniederlage »nicht persönlich beleidigend« gegenüber den politischen  Mitbewerbern geworden seien.</p>
<p class="bodytext">Davon abgesehen, ob das so stimmt: Wenn das Ihr Anspruch an etwas  ist, das stolz macht, dann, Kuban, sind Sie und Ihre Partei zu Recht  abgestraft worden. Und wegen der tausend anderen Dinge natürlich.</p>
<p class="bodytext">Findet CDU in der Opposition extrem gut: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Unbekannter Spammailabsender,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">wir staunten nicht schlecht über das, was wir da in unserem  Junkmail-Ordner lasen: »Der 68jährige Erich Fromm litt unter den Folgen  erektiler Dysfunktion. Heute sagt Erich, dass sein Sexualleben genauso  gut ist wie mit 20. Und es hat nichts mit der blauen Pille zu tun.«</p>
<p class="bodytext">Da haben wir uns durch zahllose Philosophieseminare gequält, um jetzt herauszufinden, dass DAS die »Kunst des Liebens« ist?!</p>
<p class="bodytext">Hat gleich eine Familienpackung von Deinem Wundermittel bestellt: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Und, »tz« (München)!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">»Peinlich-Satz auf DHL-Benachrichtigung sorgt für Lacher«, während Deine lachhaften Pein- und Peinlichsätze, <em>tz,</em> schon eher auf die Tränendrüse drücken, gell!</p>
<p class="bodytext">Lacht später: <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c34341" class="csc-default"><a href="https://shop.titanic-magazin.de/der-endgultige-wochenkalender-2022.html"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/bnr/shop/kalender_anzeige_online_2022.jpg"></a></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="width: 70%; margin: 20px auto 20px;" src="/fileadmin/core/images/vom-fachmann-fuer-kenner-logo-online.png" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Das Risiko des Reibelautes
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Neulich führte ich ein recht unspektakuläres Telefonat, das zum  Schluss dann doch noch ein wenig an Fahrt gewann. Hier die Transkription  meines persönlichen Hörerlebnisses:</p>
<p class="bodytext">Er: Ich gebe Ihnen jetzt meine Mail-Adresse durch: S wie Frank, Punkt …<br /> Ich: Äh, also F wie Frank.<br /> Er: Nein, S wie Frank.<br /> Ich: S?!?<br /> Er: Ja. S.<br /> Ich: Aha, S. S wie Siegfried?<br /> Er: Nein! S wie Frank!</p>
<p class="bodytext">Ich denke mal, auch mein Gesprächspartner war der festen Überzeugung, mit einer totalen Idiotin zu sprechen.</p>
<p class="align-right"><em>Katharina Greve</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Flüsternd
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Ich möchte nur die Frau aus dem ICE gen Frankfurt grüßen, die  lautstark über allerlei Jobinterna mit jemandem telefonierte, nur um am  Schluss zu sagen: »Na klar, Robert, das bleibt alles unter uns!« Und  unter mir, Robert! Und Dich grüße ich auch!</p>
<p class="align-right"><em>Paula Irmschler</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Showbiz
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">»In Berlin wird gerade ein Stück meines Onkels gezeigt.« »Komödie  oder Tragödie?« »Oberschenkel. Er hat seine Leiche verkauft an  Körperwelten.«</p>
<p class="align-right"><em>Jürgen Miedl</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Rolltreppenwitz
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">An den neuen Hausschuhen klebt ein Warnhinweis: »Nicht auf  Rolltreppen tragen.« Seitdem frage ich mich, wie viele  Rolltreppen-Pantoffel-Unfälle es wohl gab, bis sich der Hersteller  endlich zur rettenden Warnung durchgerungen hat?</p>
<p class="align-right"><em>Sarah Schmidt</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Vom Wesen der letzten Dinge
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Der Mensch – ein Naturprodukt mit geplanter Kondoleszenz.</p>
<p class="align-right"><em>Theobald Fuchs</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div><div id="c24568" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836077501-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }
  </script>
</div>
--></script>
</div>
        		</section>
        		<section id="teaser-vermischtes" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Vermischtes</h2>
              <div id="c33339" class="csc-default"><a href="https://steadyhq.com/de/plans/79161d43-f4bf-4032-a95c-a76268e65e25"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/diverses/Titanic-App-Gold-Banner.jpg"></a></div><div id="c29600" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-91.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In diesem Prachtband findet sich also das Beste aus dem endgültigen Satiremagazin und noch besseres, das bisher zurückgehalten wurde. Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle Sterne.
Zweijahres-Abo: 117,80&amp;nbsp;EUR" title="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In diesem Prachtband findet sich also das Beste aus dem endgültigen Satiremagazin und noch besseres, das bisher zurückgehalten wurde. Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle Sterne.
Zweijahres-Abo: 117,80&amp;nbsp;EUR" ></a></div></div><div id="c29595" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){

  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 35) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'35'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 0 9px; position: absolute; right: 0;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><p class="dsda-teaser-heading"><a href="/pressearchiv/">Das schreiben die anderen</a></p><div style="clear: both;"><ul><li><strong>02.03.:</strong> <p class="bodytext">TITANIC-Herausgeber Tim Wolff bei Übermedien&nbsp;<span style="color: rgb(213, 0, 0); font-weight: bold; "><a href="https://uebermedien.de/68940/muss-satire-in-kriegszeiten-vorsichtiger-sein/" title="Opens internal link in current window" target="_blank" class="external-link-new-window">über Satire in Kriegszeiten</a></span> </p></li><li><strong>03.02.:</strong> <p class="bodytext">Der <i>hr</i> präsentiert den üppigen Humor-und-Satire-Dreiteiler &quot;Radikal Komisch&quot; mit Ella Carina Werner, Oliver Maria Schmitt, Martin Sonneborn u. v. v. a. m., mit 100 schönen TITANIC-Titeln – und in Teil 3 tauchen auch noch Hintner, Burmeier, Eilert und Martina Werner auf – live in der <a href="https://www.ardmediathek.de/sendung/radikal-komisch-die-macht-der-satire/staffel-1/Y3JpZDovL2hyLW9ubGluZS8zODIyMDE2OQ/1/" target="_blank" class="external-link-new-window"><i>ARD</i>-Mediathek</a>. </p></li><li><strong>01.02.:</strong> <p class="bodytext">Bei der <i><a href="https://taz.de/Die-Wahrheit/!5829442/" title="zum Artikel" target="_blank" class="external-link-new-window">Taz</a></i> versucht sich Moritz Hürtgen am Olympischen Gedanken.</p>
<p class="bodytext">&nbsp;</p></li><li><strong>20.01.:</strong> <p class="bodytext">In Göttingen eröffnete die große Eugen-Egner-Ausstellung im Alten Rathaus. Bilder vom Event zeigt das <i><a href="https://www.goettinger-tageblatt.de/Mehr/Bilder/Fotostrecken/2022/1/Eroeffnung-der-Egner-Ausstellung" title="Opens external link in new window" target="_blank" class="external-link-new-window">Göttinger Tageblatt</a>&nbsp;</i>und die Stadt Göttingen hat alles <a href="https://www.goettingen.de/aktuelles/eugen-egner-ausstellungseroeffnung-im-livestream-2022-01-11.html" target="_blank" class="external-link-new-window">aufgezeichnet</a>.</p></li><li><strong>20.01.:</strong> <p class="bodytext">Mit Daumen und Rechenschieber erstellte Oliver Maria Schmitt in der <i><a href="https://www.faz.net/aktuell/reise/horoskop-die-perfekten-reiseziele-fuer-jed es-sternzeichen-17707659.html?printPagedArticle=true#void" target="_blank" class="external-link-new-window">FAZ</a></i>&nbsp;das Horoskop fürs Reisejahr 2022, der Cartoon dazu stammt von Katharina Greve. </p></li></ul></div><div style="padding-top: 0; text-align: right; font-size: 11px;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[

			document.getElementById("dsda_klappe_img").src = "/fileadmin/core/images/klappe_vertikal_unten.png";
			jQuery("div#dsda_block").css({"height" : 35});
	  //]]>
	  </script>
	</div><div id="c29593" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs-2017.png" alt="Titanic unterwegs" style="border: 0; width: 250%; margin-bottom: 1em;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
<div class="event">
	<span class="date">10.03.2022</span>
	<span class="location">Emden, Bibliothek Johannes a Lasco</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1646866800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4279">Gerhard Henschel</a></span>
</div>

<div class="event">
	<span class="date">11.03.2022</span>
	<span class="location">München, Volkstheater</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1646953200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4284">Martin Sonneborn</a></span>
</div>

<div class="event">
	<span class="date">14.03.2022</span>
	<span class="location">Düsseldorf, Orangerie Schloß Benrath</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1647212400&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4280">Gerhard Henschel</a></span>
</div>

<div class="event">
	<span class="date">15.03.2022</span>
	<span class="location">Greifswald, Stadthalle</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1647298800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4285">Martin Sonneborn</a></span>
</div>

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c29832" class="csc-default"><a class="steady-login-button" data-size="large" data-language="german" style="display: none;"></a></div>
        		</section>
          </div>
        </div>
      </div>
	</main>
	<footer id="page-footer-links" class="">
    <div>
      <div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2022/maerz/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a title="Shop" class="external-link-new-window" href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="/kleinanzeigen/2022/maerz/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="https://www.instagram.com/titanicmagazin/" title="Instagram" target="_blank" class="external-link-new-window">Instagram</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen</a></li><li><a href="http://www.titanic-magazin.de/hk.rss" title="RSS-Feed Humorkritik" target="_blank">Humorkritik</a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
    </div>
  </footer>
</div>




</body>
</html>