<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Bei Anruf Scholz  | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Titanic Magazin, Satire, Satiremagazin, Neue Frankfurter Schule, Junge Redakteure, Stefan Gärtner, Thomas Gsella, Thomas Hintner, Oliver Nagel, Stephan Rürup, Mark-Stefan Tietze, Martina Werner, Uwe Becker, F.W. Bernstein, Walter Boehlich, Simon Borowiak, Eugen Egner, Bernd Eilert, Achim Frenz, Bernd Fritz, Robert Gernhardt, Max Goldt, Achim Greser, Albert Hefele, Eckhard Henscheid, Gerhard Henschel, Wolfgang Herrndorf, Gunnar Homann, Rudi Hurzlmeier, Jürgen Jonas, Ernst Kahl, Stephan Katz, Peter Knorr, Heribert Lenz, Christian Meurer, Walter Moers, Fanny Müller, Hilke Raddatz, Jürgen Roth, Michael Rudolf, Benjamin Schiffner, Christian Y. Schmidt, Oliver Maria Schmitt, Martin Sonneborn, Michael Sowa, F.K. Waechter, Marcus Weimer, Olav Westphalen, Hans Zippert">


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/da0a783b9b.css?1652277964" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/3ff5a373eb.css?1652442920" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/bootstrap.3.3.7.min.css?1643915416" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/fonts.css?1643916143" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/201705_redesign/main.css?1654090550" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/1f411be156.css?1652277868" media="all">




<script src="/fileadmin/core/js/jquery-1.10.2.min.js?1386244213" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery-ui-1.9.2.custom.min.js?1386212036" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cookie.js?1239293159" type="text/javascript"></script>
<script src="/fileadmin/core/js/aufklappen.js?1606828537" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cycle.all.latest.js?1425914456" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.easing.1.3.js?1302868964" type="text/javascript"></script>
<script src="/fileadmin/core/js/bootstrap.3.3.7.min.js?1643915334" type="text/javascript"></script>
<script src="https://steadyhq.com/widget_loader/7eee4a97-b695-4040-9cc5-c6851bb85eed" type="text/javascript"></script>
<script src="/typo3temp/assets/js/c9b539201f.js?1652277868" type="text/javascript"></script>



<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.titanic-magazin.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stats.titanic-magazin.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Wir vewenden Cookies.<br/>","dismiss":"Fein","learnMore":"Details ansehen","link":"/datenschutzerklaerung/","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/fileadmin/core/js/cookieconsent2/cookieconsent.js"></script>
<!-- End Cookie Consent plugin --><script src="/fileadmin/core/js/abo-popup.js"></script>

</head>
<body>

<div id="page" class="container">

	<header id="page-header" class="">

		<canvas style="display: none; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>

		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-frame csc-frame-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/diverses/Titanic-Logo-2021.png" width="669" height="240" alt=""></a></figure></div></div></div></div></div>
		</div>

		<div id="page-header-text" style="">
    	<div id="c393" class="csc-frame csc-frame-default"><p class="align-center">Hier leben, lieben und lachen: TITANIC&nbsp;</p></div>
    </div>
    <div id="teaser-cover" style="width: 145px; position: absolute; right: 10px; top: -20px; z-index: 10;">
      <div id="c37028" class="csc-frame csc-frame-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/heft/2022/juni/"><img src="/fileadmin/content/Heft/2022/06/Heft-Mockup-2022-06.png" width="145" height="200" alt=""></a></figure></div></div></div></div></div>
    </div>
  </header>
  <div id="nav-container">
  	<nav id="navi" class="">
    	<ul><li><a href="/"></a></li><li><a href="/abo/">Abo</a></li><li class="CURlink"><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2022/juni/">Heft</a></li><li><a href="/archive/">Archiv</a></li><li><a href="https://shop.titanic-magazin.de/" target="_blank">Shop</a></li><li><a href="https://titanicmagazin.app.link/nav" target="_blank">App</a></li><li><a href="/impressum/">Impressum</a></li><li><a href="/datenschutzerklaerung/">Datenschutz</a></li><li><a href="/gold/">GOLD</a></li></ul>
    </nav>
    <div id="page-header-searchbox">
      <!-- Suchmaske -->
      <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a>
      

    <form method="post" id="tx_indexedsearch" action="/suche/?tx_indexedsearch_pi2%5Baction%5D=search&amp;tx_indexedsearch_pi2%5Bcontroller%5D=Search&amp;cHash=b641579e951751395029045eeceb76d1">
<div>
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@extension]" value="IndexedSearch" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@vendor]" value="TYPO3\CMS" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@controller]" value="Search" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@action]" value="form" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][arguments]" value="YTowOnt9f45064a9e8febb435ff764310e0af05e5c75ac1f" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:13:&quot;IndexedSearch&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Search&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:9:&quot;TYPO3\CMS&quot;;}ebb36c5d86bad9b28d48c2d63da9f9566585440f" />
<input type="hidden" name="tx_indexedsearch_pi2[__trustedProperties]" value="a:1:{s:6:&quot;search&quot;;a:14:{s:9:&quot;_sections&quot;;i:1;s:13:&quot;_freeIndexUid&quot;;i:1;s:7:&quot;pointer&quot;;i:1;s:3:&quot;ext&quot;;i:1;s:10:&quot;searchType&quot;;i:1;s:14:&quot;defaultOperand&quot;;i:1;s:9:&quot;mediaType&quot;;i:1;s:9:&quot;sortOrder&quot;;i:1;s:5:&quot;group&quot;;i:1;s:11:&quot;languageUid&quot;;i:1;s:4:&quot;desc&quot;;i:1;s:15:&quot;numberOfResults&quot;;i:1;s:14:&quot;extendedSearch&quot;;i:1;s:5:&quot;sword&quot;;i:1;}}b4444e0336db78b5c2af5bc2303e766bb0b599d4" />
</div>

	<div class="tx-indexedsearch-hidden-fields">
	<input type="hidden" name="tx_indexedsearch_pi2[search][_sections]" value="0" />
	<input id="tx_indexedsearch_freeIndexUid" type="hidden" name="tx_indexedsearch_pi2[search][_freeIndexUid]" value="_" />
	<input id="tx_indexedsearch_pointer" type="hidden" name="tx_indexedsearch_pi2[search][pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][ext]" value="" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][searchType]" value="0" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][defaultOperand]" value="0" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][mediaType]" value="-1" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][sortOrder]" value="rank_flag" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][group]" value="" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][languageUid]" value="-1" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][desc]" value="" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][numberOfResults]" value="10" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][extendedSearch]" value="" />
	</div>

	<input placeholder="Suche" class="form-control" id="tx-indexedsearch-searchbox-sword" type="text" name="tx_indexedsearch_pi2[search][sword]" value="" />
	<button name="search[submitButton]" id="tx-indexedsearch-searchbox-button-submit" class="btn btn-primary" type="submit"><i class="glyphicon glyphicon-search"></i></button>

	</form>




    </div>
  </div>
	<main class="">
      <div class="row">
        <section id="content" class="col-lg-8 col-md-8 col-sm-12 steady-paywall-container">
          <h2 class="section-heading">Newsticker<div class="news-catmenu"><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss"><img style="width: 10px;" src="/fileadmin/core/images/rss-white.svg"></a>&nbsp;<a href="#">Kategorien&nbsp;<span style="font-size: 75%;">&#9660;</span></a><ul id="catmenu" class="tt_news_cat_0"><li id="li_news_cat_51" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/newsticker/" title="Allgemein">Allgemein</a></li><li id="li_news_cat_42" style="background-image: url(/uploads/pics/cat_aus-eugen-egners-pueppchenstudio.png)"><a href="/newsticker/kategorie/aus-eugen-egners-pueppchenstudio/" title="Aus Eugen Egners Püppchenstudio">Aus Eugen Egners Püppchenstudio</a></li><li id="li_news_cat_36" style="background-image: url(/uploads/pics/cat_badl.png)"><a href="/newsticker/kategorie/briefe-an-die-leser/" title="Briefe an die Leser">Briefe an die Leser</a></li><li id="li_news_cat_32" style="background-image: url(/uploads/pics/cat_startcartoons_02.png)"><a href="/newsticker/kategorie/cartoons/" title="Cartoons">Cartoons</a></li><li id="li_news_cat_54" style="background-image: url(/uploads/pics/cat_portrait.png)"><a href="/newsticker/kategorie/das-ahnungslose-portrait/" title="Das ahnungslose Portrait">Das ahnungslose Portrait</a></li><li id="li_news_cat_47" style="background-image: url(/uploads/pics/cat_gedicht-zum-feiertag.png)"><a href="/newsticker/kategorie/das-gedicht-zum-feiertag/" title="Das Gedicht zum Feiertag">Das Gedicht zum Feiertag</a></li><li id="li_news_cat_53" style="background-image: url(/uploads/pics/cat_dax.png)"><a href="/newsticker/kategorie/dax-werners-debattenrueckspiegel/" title="Dax Werners Debattenrückspiegel">Dax Werners Debattenrückspiegel</a></li><li id="li_news_cat_40" style="background-image: url(/uploads/pics/cat_liste-von-leuten-auf-die-man-getrost-verzichten-kann.png)"><a href="/newsticker/kategorie/die-listen/" title="Die Listen">Die Listen</a></li><li id="li_news_cat_37" style="background-image: url(/uploads/pics/cat_partei.png)"><a href="/newsticker/kategorie/die-partei/" title="Die PARTEI">Die PARTEI</a></li><li id="li_news_cat_33" style="background-image: url(/uploads/pics/cat_ein-morgen-mit_02.png)"><a href="/newsticker/kategorie/ein-morgen-mit/" title="Ein Morgen mit ...">Ein Morgen mit ...</a></li><li id="li_news_cat_52" style="background-image: url(/uploads/pics/cat_economy.png)"><a href="/newsticker/kategorie/fabian-lichters-economy-class/" title="Fabian Lichters Economy Class">Fabian Lichters Economy Class</a></li><li id="li_news_cat_25" style="background-image: url(/uploads/pics/cat_fakt-vs-frage_02.png)"><a href="/newsticker/kategorie/fakt-vs-frage/" title="Fakt vs. Frage">Fakt vs. Frage</a></li><li id="li_news_cat_26" style="background-image: url(/uploads/pics/cat_fast-richtige-schlagzeilen_02.png)"><a href="/newsticker/kategorie/fast-richtige-schlagzeilen/" title="Fast richtige Schlagzeilen">Fast richtige Schlagzeilen</a></li><li id="li_news_cat_31" style="background-image: url(/uploads/pics/cat_fragen-und-antworten_02.png)"><a href="/newsticker/kategorie/fragen-und-antworten/" title="Fragen und Antworten">Fragen und Antworten</a></li><li id="li_news_cat_46" style="background-image: url(/uploads/pics/cat_gaertners-sonntagsfruehstueck.png)"><a href="/newsticker/kategorie/gaertners-sonntagsfruehstueck/" title="Gärtners Sonntagsfrühstück">Gärtners Sonntagsfrühstück</a></li><li id="li_news_cat_49" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/gold/" title="Gold">Gold</a></li><li id="li_news_cat_23" style="background-image: url(/uploads/pics/cat_heftinhalte_02.png)"><a href="/newsticker/kategorie/heftinhalte/" title="Heftinhalte">Heftinhalte</a></li><li id="li_news_cat_43" style="background-image: url(/uploads/pics/cat_in-weiteren-meldungen_01.png)"><a href="/newsticker/kategorie/in-weiteren-meldungen/" title="In weiteren Meldungen">In weiteren Meldungen</a></li><li id="li_news_cat_29" style="background-image: url(/uploads/pics/cat_klickstrecken_02.png)"><a href="/newsticker/kategorie/klickstrecken/" title="Klickstrecken">Klickstrecken</a></li><li id="li_news_cat_21" style="background-image: url(/uploads/pics/cat_kurtchen-sahne_02.png)"><a href="/newsticker/kategorie/kurtchen-sahne/" title="Kurtchen Sahne">Kurtchen Sahne</a></li><li id="li_news_cat_50" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/lead/" title="Lead">Lead</a></li><li id="li_news_cat_30" style="background-image: url(/uploads/pics/cat_gedichte_02.png)"><a href="/newsticker/kategorie/lyrik/" title="Lyrik">Lyrik</a></li><li id="li_news_cat_48" style="background-image: url(/uploads/pics/cat_meinung.png)"><a href="/newsticker/kategorie/meinung/" title="Meinung">Meinung</a></li><li id="li_news_cat_28" style="background-image: url(/uploads/pics/cat_videos_02.png)"><a href="/newsticker/kategorie/multimedia/" title="Multimedia">Multimedia</a></li><li id="li_news_cat_41" style="background-image: url(/uploads/pics/cat_neulich-in-der-kaffeekueche.png)"><a href="/newsticker/kategorie/neulich-in-der-kaffeekueche/" title="Neulich in der Kaffeeküche">Neulich in der Kaffeeküche</a></li><li id="li_news_cat_34" style="background-image: url(/uploads/pics/cat_onlineaktion_02.png)"><a href="/newsticker/kategorie/onlineaktionen/" title="Onlineaktionen">Onlineaktionen</a></li><li id="li_news_cat_45" style="background-image: url(/uploads/pics/cat_powersaetze.png)"><a href="/newsticker/kategorie/powersaetze/" title="Powersätze">Powersätze</a></li><li id="li_news_cat_39" style="background-image: url(/uploads/pics/cat_premiumdenker.png)"><a href="/newsticker/kategorie/premiumdenker-der-gegenwart/" title="Premiumdenker der Gegenwart">Premiumdenker der Gegenwart</a></li><li id="li_news_cat_38" style="background-image: url(/uploads/pics/cat_prominente-zum-thema_01.png)"><a href="/newsticker/kategorie/prominente-zum-thema/" title="Prominente zum Thema">Prominente zum Thema</a></li><li id="li_news_cat_22" style="background-image: url(/uploads/pics/cat_titanic-leser_02.png)"><a href="/newsticker/kategorie/titanic-leser-stellen-sich-vor/" title="TITANIC-Leser stellen sich vor">TITANIC-Leser stellen sich vor</a></li><li id="li_news_cat_35" style="background-image: url(/uploads/pics/cat_titanic-wissen-mehr_02.png)"><a href="/newsticker/kategorie/titanic-leser-wissen-mehr/" title="TITANIC-Leser wissen mehr">TITANIC-Leser wissen mehr</a></li><li id="li_news_cat_24" style="background-image: url(/uploads/pics/cat_unnuetze-lebensmittel_02.png)"><a href="/newsticker/kategorie/ueberschaetzte-lebensmittel/" title="Überschätzte Lebensmittel">Überschätzte Lebensmittel</a></li><li id="li_news_cat_44" style="background-image: url(/uploads/pics/cat_versager-der-geschichte.png)"><a href="/newsticker/kategorie/versager-der-geschichte/" title="Versager der Geschichte">Versager der Geschichte</a></li><li id="li_news_cat_27" style="background-image: url(/uploads/pics/cat_wenig-bekannte-fakten_02.png)"><a href="/newsticker/kategorie/wenig-bekannte-fakten/" title="Wenig bekannte Fakten">Wenig bekannte Fakten</a></li></ul></div></h2>
<!--TYPO3SEARCH_begin-->
<div class="steady-paywall-container">
  <div id="c143" class="csc-frame csc-frame-default">

<article class="tt_news-entry">
	<span class="tt_news-header-icons" style=""> </span>
	<h3><a href="/newsticker/">Bei Anruf Scholz </a></h3>
	<time><a href="/newsticker/">02.06.2022</a></time>
	<div> <p class="bodytext">Polens Vizeaußenminister Szynkowski hat die regelmäßigen Telefonkontakte zwischen Olaf Scholz und Russlands Präsident Putin in Bezug auf den Ukraine-Krieg als sinnlos und in der Sache wenig hilfreich kritisiert. Im Verlauf eines klärenden Handygesprächs versuchte der Kanzler den PIS-Politiker jedoch umgehend davon zu überzeugen, dass es sich bei den scheinbar belanglosen Anrufen mit sterbenslangweiligen Inhalten und stundenlangen Gaga-Monologen im Leierton, in Wirklichkeit um eine subtile und äußerst zerstörerische Form der hybriden Kriegsführung handelt...Die von langer Hand geplante Spezialoperation habe das Ziel, den sagenumwobenen Krankheitsverlauf des Despoten durch pausen- und erbarmungsloses Vollquatschen &nbsp;zeitlich zu &quot;optimieren&quot;, Putins Willen &quot;zu brechen&quot; oder ihn zumindest mit einer Live-Rezitation von Scholz' erster Silvesteransprache in den Suizid zu treiben. Als Szynkowsi wenige Tage nach dem plötzlichen Ende, der nur 75 Sekunden dauernden Unterredung mit Scholz, aus seinem Koma erwachte, zeigte er sich von dessen letaler Rhetorik dermaßen beeindruckt, dass er den deutschen Regierungschef aufforderte, ab sofort mehrmals am Tag, abends, nachts sowie an Sonn- und orthodoxen Feiertagen in Moskau durchzuklingeln. Seine vorerst letzten Worte an den Kanzler verschickte der polnische Staatssekretär in Sorge um die eigene Gesundheit aber lieber nur als WhatsApp-Nachricht: &nbsp;&quot;Bitte rufen Sie mich nie wieder an&quot;. </p></div>
	<div class="tt_news-category">Kategorie: </div>
	<!--TYPO3SEARCH_end-->
	<div style="font-size: 90%; padding-top: 20px; clear: both;"><a href="/newsticker/"><strong>◀ Zurück zum Newsticker</strong></a></div>

		<table class="tt_news-prevnextarticlelinks" cellspacing="0" cellpadding="0">
			<tr>
				<td style="width: 14px;">&nbsp;◀</td>
				<td class="tt_news-nextarticlelink"></td>
				<td class="tt_news-prevarticlelink"><a href="/news/fabian-lichters-economy-class-12902/" title="Fabian Lichters Economy Class">Fabian Lichters Economy Class </a></td>
				<td style="width: 14px;">▶&nbsp;</td>
			</tr>
		</table>


									<br /><hr style="border: 0; border-bottom: 1px solid #c0c0c0;" /><br />
									<a name="form" href="javascript:void(0);" class="showMailNewsForm"><img title="Eintrag versenden" alt="Eintrag versenden" src="/fileadmin/core/images/social_media_icons/email.png" style="border: 0pt none ; padding: 3px; vertical-align: sub;"/><strong>
									Newstickereintrag versenden&hellip;</strong></a>

									<form id="mailNewsForm" style="display: block;" method='post' action="">
											<fieldset class="postcard">
											Felder mit einem * müssen ausgefüllt werden.<br /><br />

												optionale Mitteilung an den Empfänger:<br />
												<textarea rows="5" cols="20" name="message"></textarea><br />

												E-Mail-Adresse des Absenders*:<br />
												<input type="text" name="sendemail" /><br />

												E-Mail-Adresse des Empf&auml;ngers*<br />(mehrere Adressen durch Semikolon trennen, max. 10):<br />
												<input type="text" name="recemail" />
												<br />

												<input type="hidden" name="news_uid" value="12904" />
												<input type="hidden" name="mode" value="check" />
												<input type="submit" value="nächster Schritt" />

											</fieldset>

									</form>

									<script type="text/javascript">
										jQuery("form#mailNewsForm").hide();
										var urlParam = window.location.hash;
										var Suche = urlParam.indexOf("form");
										if(Suche != -1)
											jQuery("form#mailNewsForm").slideToggle("slow");
									</script>

								</article>

<!--TYPO3SEARCH_begin-->

</div>
</div>
<!--TYPO3SEARCH_end-->

    		</section>
        <div class="col-lg-4 col-md-4 col-sm-12">
          <div class="row">
            
            <!--
            <section class="col-xs-12" style="margin-bottom: 15px; padding-bottom: 25px;">
              <h2 class="section-heading">TITANIC-LIVE</h2>
              <div style="position: relative; padding-bottom: 56.25%; height: 0;">
                <iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://www.youtube.com/embed/live_stream?channel=UCLx_c3twuLTtVGwqigYngEA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
              </div>
            </section>
            -->
            <section id="teaser-cartoons" class="col-xs-12">
              <h2 class="section-heading"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Aktuelle Cartoons</a></h2>
              <link  href="/fileadmin/core/css/fotorama.4.6.4.css" rel="stylesheet"> <!-- 3 KB -->
              <script src="/fileadmin/core/js/fotorama.4.6.4.js"></script> <!-- 16 KB -->
        			<div class="fotorama" data-autoplay="15000" data-nav="thumbs" data-autoplay="true" data-transition="slide" data-allowfullscreen="true">
                <img src="/fileadmin/_processed_/5/e/csm_220602_platinumqueen_94821fe9da.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/f/1/csm_220531_BuRe_Waffenlieferungen_eee3e0671a.jpg" width="720" height="480"   alt="" ><img src="/fileadmin/_processed_/0/2/csm_220523_Scholz_schockt_14a1955676.jpg" width="720" height="480"   alt="" ><img src="/fileadmin/_processed_/5/a/csm_restaurantkritiker_online_9be35cb174.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/6/6/csm_0622_HeftCartoon_04b3c64152.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/e/b/csm_220525_urteil_ff7b3cb38a.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/a/5/csm_220524_AFFENPOCKEN_NORDERNEY_397452e613.jpg" width="720" height="480"   alt="" ><img src="/fileadmin/_processed_/9/b/csm_220523_SCHROEDER_FREI_b0ef5940af.jpg" width="720" height="480"   alt="" ><img src="/fileadmin/_processed_/2/8/csm_Krieg_8037372cb7.jpg" width="720" height="524"   alt="" ><img src="/fileadmin/_processed_/3/f/csm_220525_Muensteraner_3dcad8d453.jpg" width="720" height="480"   alt="" ><img src="/fileadmin/_processed_/3/0/csm_220519_Reisen_in_Kriegszeiten_740ee5bce6.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/9/0/csm_220516_NRW_Leeren_94bdc5ef87.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/3/8/csm_Wonnemonat_Mai_Kopie_102b67951c.jpg" width="720" height="541"   alt="" ><img src="/fileadmin/_processed_/2/9/csm_220513_Kliemann_f136a8ad1e.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/c/4/csm_nrw_wahl_242339631_3b6ed3fad6.jpg" width="720" height="480"   alt="" >
              </div>
              <div id="shop-banner" style="margin-top: 25px;"><div id="c36875" class="csc-frame csc-frame-default">              <a target="_blank" href="https://wortart.lnk.to/Titanic2_7">
                <video style="width: 100%;" autoplay="autoplay" poster="/fileadmin/content/bnr/podcast/Werbung_Podcast_Titanic_2020-Staffel-2_Poster-320x100.jpg">
                  <source src="/fileadmin/content/bnr/podcast/Folge_20_320x100.mp4" type="video/mp4">
                  Your browser does not support the video tag.
                </video>
              </a>
</div></div>
            </section>
            <script>
              handleOrientationChange(jmediaquery);
            </script>
            <section id="teaser-heftrubriken" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Heftrubriken</h2>
              <div id="c37010" class="csc-frame csc-frame-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/briefe-an-die-leser-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Und in Deiner, »Bild«,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p>groß auf Seite 1 angekündigten Reportage titels »So leben wir Rentner  wirklich«: Ging’s da auch um den verwahrlosten Tattergreis, der Tag für  Tag von einer schmierigen Redaktion mit Qualitätsfusel abgefüllt und  gezwungen wird, seine erratischen Gedanken als krude offene Briefe zu,  na ja, »formulieren«? Nein? Skandal!</p>
<p>Herzlichst <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Schämt Euch, Gehirne!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p>»Furcht vor Russland: Unser Gehirn spielt Putin in die Hände«, titelt  t-online.de. Für uns Grund genug, nicht eine Zeile weiterzulesen.  Stattdessen besaufen wir uns, schnüffeln Klebstoff, verlieben uns, lesen  Ralph-Ruthe-Comics und Hape Kerkelings Katzenbuch, nur um Euch zu  schaden. Denn Putins Helfer sind unsere Feinde!</p>
<p>Die Denkmorchel-Meuchler von <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Schlager- und Perückenkönig Mickie Krause (51),
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/d/9/csm_Krause-Mickie_1fe63f9cae.png" width="120" height="129"  style='float: right;'  alt="Schlager- und Perückenkönig Mickie Krause (51)," title="Schlager- und Perückenkönig Mickie Krause (51)," ><p>überraschend offen sprachen Sie in der <i>Bunten</i> über Ihre  Krebserkrankung. »Ich stand total unter Schock«, kommentierten Sie die  »Diagnose Blasenkrebs« und betonten die Unterstützung, die Sie von Ihrer  Familie erhielten: »Mein Bruder hat an dem Tag, als ich operiert wurde,  eine Kerze im Kloster Erkerode angezündet.« Offenbar mit Erfolg:  Mittlerweile haben Sie die Krankheit weitgehend überstanden. Und so  »trat Sänger Mickie Krause wieder im Megapark am Ballermann auf und  wurde gefeiert«.</p>
<p>Bravo! Doch warum auf Malle, fragen wir uns? Sollten Sie nicht eher  im Kloster Erkerode auftreten, diesem Megapark der Hoffnung? Ein  Mickie-Krause-Spektakel mit Hits wie »Finger im Po – Mexiko«, »Reiß die  Hütte ab« und »Geh doch zu Hause, du alte Scheiße« sollte zum Dank doch  mindestens drin sein, meinen wir.</p>
<p>Rollt schon mal die Sangría-Fässer aus dem Kellergewölbe: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Whaaaat, chip.de?
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p>Über die Rechtslage von Cannabiskonsum in der Schweiz wusstest Du:  »Legal ist Kiffen in der Schweiz nicht. Allerdings gilt es als  Ordnungswidrigkeit, wenn Sie weniger als zehn Gramm Marihuana besitzen.«  Moment! Der THC-Konsum ist untersagt, wer aber nicht mindestens zehn  Gramm Gras vorweisen kann, muss Strafe zahlen? Danach womöglich noch auf  der Polizeidienststelle das Pott-Pöttli mit Marihuänli vom alten Senn  Similla nach Rechtsvorschrift auffüllen? Wohl kaum!</p>
<p>Dann, chip.de, hättest Du nämlich gar keinen Quark formuliert. Und  da, jede Wette, wird eher in Bayern ein Mindestzentner Heroin pro Kopf  verordnet, als dass Dir je ein gerader Satz gelänge, der dann  ausnahmsweise noch nicht mal gelogen ist. Kennt sich aus mit Löten und  Quarzen: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Positiv bleiben, Juliane Marie Schreiber!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p>Sie haben jüngst das Buch »Ich möchte lieber nicht – Eine Rebellion  gegen den Terror des Positiven« veröffentlicht und dazu noch einen  Online-Artikel im Magazin der <em>Süddeutschen </em>mit dem Titel »Lasst  mich in Ruhe mit eurem ganzen Glück!«, in welchem Sie einleitend  feststellen: »Wohin man schaut: Überall begegnet einem die Ideologie des  Positiven. Dabei können Wut und wilde Flüche auch sehr heilsam sein und  die Gesellschaft und Politik voranbringen.« Meinen Sie? Dann stecken  Sie sich Ihre dummen Scheißtexte doch in den Arsch, dieser abgefuckte  Totalmüll aus Ihrem restlos verblödeten Schrumpfgehirn interessiert doch  keine gottverdammte Wichssau, verfickte Drecksscheiße noch mal!</p>
<p>Bringt Gesellschaft und Politik voran: <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c37012" class="csc-frame csc-frame-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="width: 70%; margin: 20px auto 20px;" src="/fileadmin/core/images/vom-fachmann-fuer-kenner-logo-online.png" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Zauberberg
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p>Bibi, Boris, Barbara und Bernhard Blocksberg, Marita Mertens, Paul  Pichler, Karla Kolumna – die Erfinderin von Bibi Blocksberg (und  Benjamin Blümchen!) hat eindeutig einen Hang zu Alliterationen. Dass sie  allerdings bei Schubia Wanzhaar den Nachnamen nicht dem Vornamen  angepasst hat, leuchtet mir ein.</p>
<p class="align-right"><em>Karl Franz</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Zu heiß gewaschen
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p>Häufiges Problem bei der Geldwäsche: Die Zahlung ist eingegangen.</p>
<p class="align-right"><em>Ingo Krämer</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Onomatopoesie für Feinschmecker
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p>Das englische Wort für Eidotter »Egg-Yolk« klingt so, wie ich mir  vorstelle, dass es klingt, wenn ein unversehrter roher Eidotter in den  Rachen läuft und ganz geschluckt wird.</p>
<p class="align-right"><em>Schmonni Mücke</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Telefonseelsorge(n)
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p>Eine recht einsame 86jährige erzählte mir, sie erfreue sich seit  einigen Wochen an regelmäßigen Anrufen eines fremden Mannes mit Asthma  und Sprachfehler. Wie sie zu der Diagnose kam? Der Herr am anderen Ende  der Leitung atme immer sehr schwer, und statt »trösten« sage er stets,  er wolle mich »bürsten«.</p>
<p class="align-right"><em>Cornelius WM Oettle</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Motorische Superpower
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p>Ist »zwei linke Hände« zu haben für Linkshänder evolutionsbiologisch nicht eher ein gewaltiger Vorteil?</p>
<p class="align-right"><em>Patric Hemgesberg</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div>
        		</section>
        		<section id="teaser-vermischtes" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Vermischtes</h2>
              <div id="c33339" class="csc-frame csc-frame-default"><a href="https://steadyhq.com/de/plans/79161d43-f4bf-4032-a95c-a76268e65e25"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/diverses/Titanic-App-Gold-Banner.jpg"></a></div><div id="c29600" class="csc-frame csc-frame-default"></div><div id="c29595" class="csc-frame csc-frame-default"><script type="text/javascript">
		//<![CDATA[

		  jQuery(document).ready(function(){

		  	dsda_height = document.getElementById('dsda_block').scrollHeight;

		    jQuery("#dsda_klappe").click(function () {
		      if (jQuery("div.dsda_block").height() <= 35) {
		        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
		        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
		      } else {
		        jQuery("div#dsda_block").animate( {height:'35'}, 500, "easeOutBounce");
		        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
		      }
		    });

		  });
		//]]>
		  </script>
		<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 0 9px; position: absolute; right: 0;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><p class="dsda-teaser-heading"><a href="/pressearchiv/">Das schreiben die anderen</a></p><div style="clear: both;"><ul><li><strong>19.05.:</strong> <p>Herausgeberchefin Ella Carina Werner verrät im Fragebogen vom <i><a href="https://www.mediummagazin.de/fragebogen_werner/" class="external-link-new-window">Medium Magazin</a></i>&nbsp;ihre Zukunftsideen für TITANIC.</p></li><li><strong>11.05.:</strong> Der <i>Falter</i> mit einer kleinen&nbsp;<a class="external-link-new-window" title="Opens internal link in current window" href="https://www.falter.at/zeitung/20220504/blattkritik/_45b648640f">Blattkritik zur Maiausgabe</a>.&nbsp;</li><li><strong>02.03.:</strong> TITANIC-Herausgeber Tim Wolff bei Übermedien&nbsp;<span style="color: rgb(213, 0, 0); font-weight: bold; "><a class="external-link-new-window" title="Opens internal link in current window" href="https://uebermedien.de/68940/muss-satire-in-kriegszeiten-vorsichtiger-sein/">über Satire in Kriegszeiten</a></span> </li><li><strong>03.02.:</strong> Der <i>hr</i> präsentiert den üppigen Humor-und-Satire-Dreiteiler &quot;Radikal Komisch&quot; mit Ella Carina Werner, Oliver Maria Schmitt, Martin Sonneborn u. v. v. a. m., mit 100 schönen TITANIC-Titeln – und in Teil 3 tauchen auch noch Hintner, Burmeier, Eilert und Martina Werner auf – live in der <a class="external-link-new-window" href="https://www.ardmediathek.de/sendung/radikal-komisch-die-macht-der-satire/staffel-1/Y3JpZDovL2hyLW9ubGluZS8zODIyMDE2OQ/1/"><i>ARD</i>-Mediathek</a>. </li><li><strong>01.02.:</strong> Bei der <i><a class="external-link-new-window" title="zum Artikel" href="https://taz.de/Die-Wahrheit/!5829442/">Taz</a></i> versucht sich Moritz Hürtgen am Olympischen Gedanken.
 </li></ul></div><div style="padding-top: 0; text-align: right; font-size: 11px;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
			//<![CDATA[

					document.getElementById("dsda_klappe_img").src = "/fileadmin/core/images/klappe_vertikal_unten.png";
					jQuery("div#dsda_block").css({"height" : 35});
			  //]]>
			  </script>
			</div><div id="c29593" class="csc-frame csc-frame-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs-2017.png" alt="Titanic unterwegs" style="border: 0; width: 250%; margin-bottom: 1em;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-frame csc-frame-default"><div class="tx-skcalendar-pi1">
		
<div class="event">
	<span class="date">02.06.2022</span>
	<span class="location">Braunschweig, Universum Filmtheater</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1654120800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4345">Ella Carina Werner (mit Frank Schäfer)</a></span>
</div>

<div class="event">
	<span class="date">07.06.2022</span>
	<span class="location">Frankfurt am Main, Club Voltaire</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1654552800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4334">TITANIC-Pölterabend</a></span>
</div>

<div class="event">
	<span class="date">08.06.2022</span>
	<span class="location">Jever, Rathaus</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1654639200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4343">Gerhard Henschel</a></span>
</div>

<div class="event">
	<span class="date">08.06.2022</span>
	<span class="location">Hamburg, Grüner Jäger</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1654639200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4346">Ella Carina Werner (mit Linus Volkmann)</a></span>
</div>

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c29832" class="csc-frame csc-frame-default"><a class="steady-login-button" data-size="large" data-language="german" style="display: none;"></a></div>
        		</section>
          </div>
        </div>
      </div>
	</main>
	<footer id="page-footer-links" class="">
    <div>
      <div id="c37130" class="csc-frame csc-frame-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a href="https://shop.titanic-magazin.de/" title="Shop" target="_blank" class="external-link-new-window">Shop</a></li><li><a href="/kleinanzeigen/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="https://www.instagram.com/titanicmagazin/" title="Instagram" target="_blank" class="external-link-new-window">Instagram</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen</a></li><li><a href="http://www.titanic-magazin.de/hk.rss" title="RSS-Feed Humorkritik" target="_blank">Humorkritik</a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
    </div>
  </footer>
</div>
<div class="modal fade" id="largeModal" tabindex="-1" role="dialog" aria-labelledby="largeModal" aria-hidden="true" style="text-align: left;">
  <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header" style="background-color: rgb(213,0,0); color: white;">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <img src="/fileadmin/content/popup/Popup-Header-Titanic-Logo.png" style="float: left; height: 26px; margin-right: 10px;" />
        <h1 class="modal-title" id="myModalLabel">braucht Geld!</h1>
      </div>
      <div class="modal-body" style="font-size: 120%;">
        <p><strong>Ab sofort finden Sie auf der TITANIC-Website keine extern eingebundenen Ads (z.B. Google Ads) mehr – nur direkt bei TITANIC gebuchte
          Werbebanner werden künftig (sehr selten) eingebunden. Das bedeutet für Sie:
          Garantiert kein Werbetracking, wenn Sie bei TITANIC surfen.</strong></p>
        <div style="text-align: center;"><img src="/fileadmin/content/Heft/2022/06/Heft-Mockup-2022-06.png" width="145" height="200"   alt="" ></div>
        <p>Weil das endgültige Satiremagazin außerdem anständige Autorenhonorare, steigende Papierpreise
          und korrupte Herausgeber bezahlen muss, braucht es Ihr Geld. Am besten schließen Sie ein klassisches
          <a href="https://www.titanic-magazin.de/abo/" class="internal-link" title="Abo abschließen!">TITANIC-Jahresabo</a>
          ab (inkl. Buchprämie!).</p>
          <p style="font-size: 80%;">Und wenn Sie flexibel bleiben möchten,
          wählen Sie eine moderne <a href="https://www.titanic-magazin.de/gold/" class="internal-link" title="Gold-Mitgliedschaft abschließen!">TITANIC-Gold-Subscription</a>.</p>
        <p>Vielen Dank!</p>
      </div>
      <div class="modal-footer">
        <a href="/abo/" class="btn btn-lg btn-primary btn-danger" data-toggle="modal" style="color: white;">Zum TITANIC-Abo</a>
        <button type="button" class="btn btn-lg btn-default" data-dismiss="modal">Schon dabei!</button>
      </div>
    </div>
  </div>
</div>




</body>
</html>