<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>It's getting cold in here | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Titanic Magazin, Satire, Satiremagazin, Neue Frankfurter Schule, Junge Redakteure, Stefan Gärtner, Thomas Gsella, Thomas Hintner, Oliver Nagel, Stephan Rürup, Mark-Stefan Tietze, Martina Werner, Uwe Becker, F.W. Bernstein, Walter Boehlich, Simon Borowiak, Eugen Egner, Bernd Eilert, Achim Frenz, Bernd Fritz, Robert Gernhardt, Max Goldt, Achim Greser, Albert Hefele, Eckhard Henscheid, Gerhard Henschel, Wolfgang Herrndorf, Gunnar Homann, Rudi Hurzlmeier, Jürgen Jonas, Ernst Kahl, Stephan Katz, Peter Knorr, Heribert Lenz, Christian Meurer, Walter Moers, Fanny Müller, Hilke Raddatz, Jürgen Roth, Michael Rudolf, Benjamin Schiffner, Christian Y. Schmidt, Oliver Maria Schmitt, Martin Sonneborn, Michael Sowa, F.K. Waechter, Marcus Weimer, Olav Westphalen, Hans Zippert">


<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/da0a783b9b.css?1575562380" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/2eff651e31.css?1575665944" media="all">
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" media="all">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:300,300i,400,400i,700,700i|Fjalla+One:400,400i&amp;amp;subset=latin-ext" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/201705_redesign/main.css?1628515214" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/1f411be156.css?1575562495" media="all">



<script src="/fileadmin/core/js/jquery-1.10.2.min.js?1386244213" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery-ui-1.9.2.custom.min.js?1386212036" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cookie.js?1239293159" type="text/javascript"></script>
<script src="/fileadmin/core/js/aufklappen.js?1606828537" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cycle.all.latest.js?1425914456" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.easing.1.3.js?1302868964" type="text/javascript"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://steadyhq.com/widget_loader/7eee4a97-b695-4040-9cc5-c6851bb85eed" type="text/javascript"></script>
<script src="/fileadmin/core/js/smart-ad.js?1565880675" type="text/javascript"></script>
<script src="/typo3temp/Assets/c9b539201f.js?1575562380" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.titanic-magazin.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stats.titanic-magazin.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?titanic-magazin.de"></script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<meta property="og:description" content="Der  Vorschlag  der  Jusos,  Studierende  und  Azubis  aufgrund  der  steigenden  Energiekosten  finanziell  zu  unterstützen,  erhitzt  im  politischen  Berlin  die  Gemüter.  TITANIC  fasst ... "/>
<meta property="og:image" content="http://www.titanic-magazin.de/fileadmin/core/images/social_media_icons/titaniclogo.png"/>
<meta property="og:url" content="http://www.titanic-magazin.de/news/its-getting-cold-in-here-12631/"/>
</head>
<body>
<div id="page" class="container">
  <script type="steady-switch" data-when="no-subscription"><!--
    <div id='div-gpt-ad-1407836018795-0' style="margin: 0 0 10px auto;/* width: 100%; */text-align: center;">
      <script type='text/javascript'>
        if (window.innerWidth >= 992) {
          googletag.cmd.push(function() {
            googletag.defineSlot('/53015287/titanic-magazin.de_728x90_1', [728, 90], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
            googletag.display('div-gpt-ad-1407836018795-0');
          });
        }

    if (window.innerWidth < 992) {
          googletag.cmd.push(function() {
            googletag.defineSlot('/53015287/titanic-magazin.de_m_320x100_2', [[320, 100], [320, 50]], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
            googletag.display('div-gpt-ad-1407836018795-0');
          });
        }
      </script>
    </div>
--></script>

	<header id="page-header" class="">

		<canvas style="display: none; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>

		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/diverses/Titanic-Logo-2021.png" width="669" height="240" alt=""></a></figure></div></div></div></div></div>
		</div>

		<div id="page-header-text" style="">
    	<div id="c393" class="csc-default"><p class="align-center">Jetzt auch als NFT!</p></div>
    </div>
    <div id="teaser-cover" style="width: 145px; position: absolute; right: 10px; top: -20px; z-index: 10;">
      <div id="c36400" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/heft/2022/januar/"><img src="/fileadmin/content/Heft/2022/01/Heft-Mockup-0122.png" width="145" height="200" alt=""></a></figure></div></div></div></div></div>
    </div>
  </header>
  <div id="nav-container">
  	<nav id="navi" class="">
    	<ul><li><a href="/"></a></li><li><a href="/abo/">Abo</a></li><li class="CURlink"><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2022/januar/">Heft</a></li><li><a href="/archive/">Archiv</a></li><li><a href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="https://titanicmagazin.app.link/nav">App</a></li><li><a href="/impressum/">Impressum</a></li><li><a href="/datenschutzerklaerung/">Datenschutz</a></li><li><a href="/gold/">GOLD</a></li></ul>
    </nav>
    <div id="page-header-searchbox">
      <!-- Suchmaske -->
      <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a>
      <div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
    </div>
  </div>
	<main class="">
      <div class="row">
        <section id="content" class="col-lg-8 col-md-8 col-sm-12 steady-paywall-container">
          <h2 class="section-heading">Newsticker<div class="news-catmenu"><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss"><img style="width: 10px;" src="/fileadmin/core/images/rss-white.svg"></a>&nbsp;<a href="#">Kategorien&nbsp;<span style="font-size: 75%;">&#9660;</span></a><ul id="catmenu" class="tt_news_cat_0"><li id="li_news_cat_51" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/newsticker/" title="Allgemein">Allgemein</a></li><li id="li_news_cat_42" style="background-image: url(/uploads/pics/cat_aus-eugen-egners-pueppchenstudio.png)"><a href="/newsticker/kategorie/aus-eugen-egners-pueppchenstudio/" title="Aus Eugen Egners Püppchenstudio">Aus Eugen Egners Püppchenstudio</a></li><li id="li_news_cat_36" style="background-image: url(/uploads/pics/cat_badl.png)"><a href="/newsticker/kategorie/briefe-an-die-leser/" title="Briefe an die Leser">Briefe an die Leser</a></li><li id="li_news_cat_32" style="background-image: url(/uploads/pics/cat_startcartoons_02.png)"><a href="/newsticker/kategorie/cartoons/" title="Cartoons">Cartoons</a></li><li id="li_news_cat_54" style="background-image: url(/uploads/pics/cat_portrait.png)"><a href="/newsticker/kategorie/das-ahnungslose-portrait/" title="Das ahnungslose Portrait">Das ahnungslose Portrait</a></li><li id="li_news_cat_47" style="background-image: url(/uploads/pics/cat_gedicht-zum-feiertag.png)"><a href="/newsticker/kategorie/das-gedicht-zum-feiertag/" title="Das Gedicht zum Feiertag">Das Gedicht zum Feiertag</a></li><li id="li_news_cat_53" style="background-image: url(/uploads/pics/cat_dax.png)"><a href="/newsticker/kategorie/dax-werners-debattenrueckspiegel/" title="Dax Werners Debattenrückspiegel">Dax Werners Debattenrückspiegel</a></li><li id="li_news_cat_40" style="background-image: url(/uploads/pics/cat_liste-von-leuten-auf-die-man-getrost-verzichten-kann.png)"><a href="/newsticker/kategorie/die-listen/" title="Die Listen">Die Listen</a></li><li id="li_news_cat_37" style="background-image: url(/uploads/pics/cat_partei.png)"><a href="/newsticker/kategorie/die-partei/" title="Die PARTEI">Die PARTEI</a></li><li id="li_news_cat_33" style="background-image: url(/uploads/pics/cat_ein-morgen-mit_02.png)"><a href="/newsticker/kategorie/ein-morgen-mit/" title="Ein Morgen mit ...">Ein Morgen mit ...</a></li><li id="li_news_cat_52" style="background-image: url(/uploads/pics/cat_economy.png)"><a href="/newsticker/kategorie/fabian-lichters-economy-class/" title="Fabian Lichters Economy Class">Fabian Lichters Economy Class</a></li><li id="li_news_cat_25" style="background-image: url(/uploads/pics/cat_fakt-vs-frage_02.png)"><a href="/newsticker/kategorie/fakt-vs-frage/" title="Fakt vs. Frage">Fakt vs. Frage</a></li><li id="li_news_cat_26" style="background-image: url(/uploads/pics/cat_fast-richtige-schlagzeilen_02.png)"><a href="/newsticker/kategorie/fast-richtige-schlagzeilen/" title="Fast richtige Schlagzeilen">Fast richtige Schlagzeilen</a></li><li id="li_news_cat_31" style="background-image: url(/uploads/pics/cat_fragen-und-antworten_02.png)"><a href="/newsticker/kategorie/fragen-und-antworten/" title="Fragen und Antworten">Fragen und Antworten</a></li><li id="li_news_cat_46" style="background-image: url(/uploads/pics/cat_gaertners-sonntagsfruehstueck.png)"><a href="/newsticker/kategorie/gaertners-sonntagsfruehstueck/" title="Gärtners Sonntagsfrühstück">Gärtners Sonntagsfrühstück</a></li><li id="li_news_cat_49" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/gold/" title="Gold">Gold</a></li><li id="li_news_cat_23" style="background-image: url(/uploads/pics/cat_heftinhalte_02.png)"><a href="/newsticker/kategorie/heftinhalte/" title="Heftinhalte">Heftinhalte</a></li><li id="li_news_cat_43" style="background-image: url(/uploads/pics/cat_in-weiteren-meldungen_01.png)"><a href="/newsticker/kategorie/in-weiteren-meldungen/" title="In weiteren Meldungen">In weiteren Meldungen</a></li><li id="li_news_cat_29" style="background-image: url(/uploads/pics/cat_klickstrecken_02.png)"><a href="/newsticker/kategorie/klickstrecken/" title="Klickstrecken">Klickstrecken</a></li><li id="li_news_cat_21" style="background-image: url(/uploads/pics/cat_kurtchen-sahne_02.png)"><a href="/newsticker/kategorie/kurtchen-sahne/" title="Kurtchen Sahne">Kurtchen Sahne</a></li><li id="li_news_cat_50" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/lead/" title="Lead">Lead</a></li><li id="li_news_cat_30" style="background-image: url(/uploads/pics/cat_gedichte_02.png)"><a href="/newsticker/kategorie/lyrik/" title="Lyrik">Lyrik</a></li><li id="li_news_cat_48" style="background-image: url(/uploads/pics/cat_meinung.png)"><a href="/newsticker/kategorie/meinung/" title="Meinung">Meinung</a></li><li id="li_news_cat_28" style="background-image: url(/uploads/pics/cat_videos_02.png)"><a href="/newsticker/kategorie/multimedia/" title="Multimedia">Multimedia</a></li><li id="li_news_cat_41" style="background-image: url(/uploads/pics/cat_neulich-in-der-kaffeekueche.png)"><a href="/newsticker/kategorie/neulich-in-der-kaffeekueche/" title="Neulich in der Kaffeeküche">Neulich in der Kaffeeküche</a></li><li id="li_news_cat_34" style="background-image: url(/uploads/pics/cat_onlineaktion_02.png)"><a href="/newsticker/kategorie/onlineaktionen/" title="Onlineaktionen">Onlineaktionen</a></li><li id="li_news_cat_45" style="background-image: url(/uploads/pics/cat_powersaetze.png)"><a href="/newsticker/kategorie/powersaetze/" title="Powersätze">Powersätze</a></li><li id="li_news_cat_39" style="background-image: url(/uploads/pics/cat_premiumdenker.png)"><a href="/newsticker/kategorie/premiumdenker-der-gegenwart/" title="Premiumdenker der Gegenwart">Premiumdenker der Gegenwart</a></li><li id="li_news_cat_38" style="background-image: url(/uploads/pics/cat_prominente-zum-thema_01.png)"><a href="/newsticker/kategorie/prominente-zum-thema/" title="Prominente zum Thema">Prominente zum Thema</a></li><li id="li_news_cat_22" style="background-image: url(/uploads/pics/cat_titanic-leser_02.png)"><a href="/newsticker/kategorie/titanic-leser-stellen-sich-vor/" title="TITANIC-Leser stellen sich vor">TITANIC-Leser stellen sich vor</a></li><li id="li_news_cat_35" style="background-image: url(/uploads/pics/cat_titanic-wissen-mehr_02.png)"><a href="/newsticker/kategorie/titanic-leser-wissen-mehr/" title="TITANIC-Leser wissen mehr">TITANIC-Leser wissen mehr</a></li><li id="li_news_cat_24" style="background-image: url(/uploads/pics/cat_unnuetze-lebensmittel_02.png)"><a href="/newsticker/kategorie/ueberschaetzte-lebensmittel/" title="Überschätzte Lebensmittel">Überschätzte Lebensmittel</a></li><li id="li_news_cat_44" style="background-image: url(/uploads/pics/cat_versager-der-geschichte.png)"><a href="/newsticker/kategorie/versager-der-geschichte/" title="Versager der Geschichte">Versager der Geschichte</a></li><li id="li_news_cat_27" style="background-image: url(/uploads/pics/cat_wenig-bekannte-fakten_02.png)"><a href="/newsticker/kategorie/wenig-bekannte-fakten/" title="Wenig bekannte Fakten">Wenig bekannte Fakten</a></li></ul></div></h2>
<!--TYPO3SEARCH_begin-->
<div class="steady-paywall-container">
  <div id="c143" class="csc-default">

<article class="tt_news-entry">
	<span class="tt_news-header-icons" style=""><a href="/newsticker/kategorie/die-listen/?tx_ttnews%5Btt_news%5D=12631&amp;cHash=6a56f0fba276b4f61244d3e26ae41d4b" title="Die Listen"><img src="/uploads/pics/cat_liste-von-leuten-auf-die-man-getrost-verzichten-kann.png" width="18" height="18"   alt="Nur diese Kategorie anzeigen:Die Listen" ></a> <span id="social_bookmarks-12631"><img style="border:0 none;padding:3px;vertical-align:middle" src="/fileadmin/core/images/social_media_icons/openshareicon.png" width="16" height="12" alt="Eintrag teilen" title="Eintrag teilen" /><a href="/news/its-getting-cold-in-here-12631/#form" class="showMailNewsForm"><img style="border: 0;" src="/fileadmin/core/images/social_media_icons/email.png" width="18" height="18" alt="Eintrag per Email versenden" title="Eintrag per Email versenden" /> </a>
	<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fits-getting-cold-in-here-12631%2F" title="Mit Facebook-Freunden teilen" target="_blank">
		<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/facebook.png" width="18" height="18" alt="Mit Facebook-Freunden teilen" title="Mit Facebook-Freunden teilen" />
	</a>
	<a href="http://twitter.com/intent/tweet?text=It%27s+getting+cold+in+here&amp;url=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fits-getting-cold-in-here-12631%2F" title="Twittern" target="_blank">
		<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/twitter.png" width="18" height="18" alt="Twittern" />
	</a>
	<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fits-getting-cold-in-here-12631%2F" title="mit Google+ teilen" target="_blank">
  	<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/googleplus.png" alt="mit Google+ teilen" />
  </a>
</span></span>
	<h3><a href="/newsticker/">It's getting cold in here</a></h3>
	<time><a href="/newsticker/">25.01.2022</a></time>
	<div> <p class="bodytext">Der Vorschlag der Jusos, Studierende und Azubis aufgrund der steigenden Energiekosten finanziell zu unterstützen, erhitzt im politischen Berlin die Gemüter. TITANIC fasst zusammen, wie die Jugendorganisationen der anderen Parteien zu der Idee stehen: &nbsp;</p><ul><li>Junge Union (CDU/CSU): &quot;Das ist nicht alternativlos. Wir empfehlen stattdessen das Buch von Friedrich Merz. Dieses half sogar schon Obdachlosen.&quot; &nbsp;&nbsp;</li><li>Grüne Jugend (Grüne): &quot;Wir sagen: Unterstützung ja, jedoch nur bei Nutzung nachhaltiger Energie aus Atomkraft!&quot; &nbsp;</li><li>Junge Liberale (FDP): &quot;Grundsätzlich sind wir gesprächsbereit und fordern ergebnisoffen die generelle Abschaffung von Kindergeld und BAföG.&quot; &nbsp;</li><li>Junge Alternative (AfD): &quot;Wir unterstützen Burschenschaftler mit Ariernachweis, bitte nicht älter als sechs Monate. Also der Nachweis, LOL!&quot; &nbsp;</li><li>Linksjugend solid (DIE LINKE): &quot;From the river to the sea - heating should be free!&quot; &nbsp;</li><li>SSWUngdom (Südschleswigscher Wählerverband): &quot;Haha, ja, das werden wir oft gefragt. Ungdom ist Norwegisch für Jugend.&quot; &nbsp;</li></ul></div>
	<div class="tt_news-category">Kategorie: <a href="/newsticker/kategorie/die-listen/">Die Listen</a></div>
	<!--TYPO3SEARCH_end-->
	<div style="font-size: 90%; padding-top: 20px; clear: both;"><a href="/newsticker/"><strong>◀ Zurück zum Newsticker</strong></a></div>

		<table class="tt_news-prevnextarticlelinks" cellspacing="0" cellpadding="0">
			<tr>
				<td style="width: 14px;">&nbsp;◀</td>
				<td class="tt_news-nextarticlelink"><a href="/news/titanic-leser-wissen-mehr-12632/" title="TITANIC-Leser wissen mehr">TITANIC-Leser wissen mehr</a></td>
				<td class="tt_news-prevarticlelink"><a href="/news/willkommen-im-aktienland-wie-die-neue-bildungsministerin-die-aktienkultur-staerken-will-12630/" title="Willkommen im Aktienland! Wie die neue Bildungsministerin die Aktienkultur stärken will.">Willkommen im Aktienland! Wie die neue Bildungsministerin die Aktienkultur stärken will.</a></td>
				<td style="width: 14px;">▶&nbsp;</td>
			</tr>
		</table>


									<br /><hr style="border: 0; border-bottom: 1px solid #c0c0c0;" /><br />
									<a name="form" href="javascript:void(0);" class="showMailNewsForm"><img title="Eintrag versenden" alt="Eintrag versenden" src="/fileadmin/core/images/social_media_icons/email.png" style="border: 0pt none ; padding: 3px; vertical-align: sub;"/><strong>
									Newstickereintrag versenden&hellip;</strong></a>

									<form id="mailNewsForm" style="display: block;" method='post' action="/mail-news/">
											<fieldset class="postcard">
											Felder mit einem * müssen ausgefüllt werden.<br /><br />

												optionale Mitteilung an den Empfänger:<br />
												<textarea rows="5" cols="20" name="message"></textarea><br />

												E-Mail-Adresse des Absenders*:<br />
												<input type="text" name="sendemail" /><br />

												E-Mail-Adresse des Empf&auml;ngers*<br />(mehrere Adressen durch Semikolon trennen, max. 10):<br />
												<input type="text" name="recemail" />
												<br />

												<input type="hidden" name="news_uid" value="12631" />
												<input type="hidden" name="mode" value="check" />
												<input type="submit" value="nächster Schritt" />

											</fieldset>

									</form>

									<script type="text/javascript">
										jQuery("form#mailNewsForm").hide();
										var urlParam = window.location.hash;
										var Suche = urlParam.indexOf("form");
										if(Suche != -1)
											jQuery("form#mailNewsForm").slideToggle("slow");
									</script>

									<script type="steady-switch" data-when="no-subscription"><!--
										<div id='div-gpt-ad-1407836071479-0'>
										  <script type='text/javascript'>
										    if (window.innerWidth >= 992) {
										      googletag.cmd.push(function() {
										        googletag.defineSlot('/53015287/titanic-magazin.de_336x280_1', [[336, 280], [300, 250]], 'div-gpt-ad-1407836071479-0').addService(googletag.pubads());
										        googletag.display('div-gpt-ad-1407836071479-0');
										      });
										    }

										if (window.innerWidth < 992) {
										      googletag.cmd.push(function() {
										        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_3', [300, 250], 'div-gpt-ad-1407836071479-0').addService(googletag.pubads());
										        googletag.display('div-gpt-ad-1407836071479-0');
										      });
										    }
										  </script>
										</div>
								--></script>

								</article>

<!--TYPO3SEARCH_begin-->

</div>
</div>
<!--TYPO3SEARCH_end-->

    		</section>
        <div class="col-lg-4 col-md-4 col-sm-12">
          <div class="row">
            
            <!--
            <section class="col-xs-12" style="margin-bottom: 15px; padding-bottom: 25px;">
              <h2 class="section-heading">TITANIC-LIVE</h2>
              <div style="position: relative; padding-bottom: 56.25%; height: 0;">
                <iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://www.youtube.com/embed/live_stream?channel=UCLx_c3twuLTtVGwqigYngEA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
              </div>
            </section>
            -->
            <section id="teaser-cartoons" class="col-xs-12">
              <h2 class="section-heading"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Aktuelle Cartoons</a></h2>
              <link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB -->
              <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
        			<div class="fotorama" data-autoplay="15000" data-nav="thumbs" data-autoplay="true" data-transition="slide" data-allowfullscreen="true">
                <img src="/fileadmin/_processed_/4/1/csm_220124_katholisch_a40ddc3913.png" width="720" height="480"   alt="" ><img src="/fileadmin/content/sonntag_challah.jpg" width="2000" height="1548"   alt="" ><img src="/fileadmin/_processed_/b/f/csm_220119_wannsee_a1c59e4c0b.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/a/b/csm_220117_Bundeswehrreform_60ebde599d.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/8/b/csm_true_crime_b_900b6ba7b4.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/b/2/csm_220113_Palmer5000_29a1d42224.jpg" width="720" height="480"   alt="" ><img src="/fileadmin/_processed_/e/d/csm_220111_Tierspazierer_007f1196cf.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/6/9/csm_Geier_b01c19a636.jpg" width="720" height="541"   alt="" ><img src="/fileadmin/_processed_/0/e/csm_220106_Kapitol_7c258ca1af.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/4/c/csm_atombombe_imago0069593326h_aaa57da753.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/0/a/csm_210104_Scholz_Tattoo_97d86a0d30.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/0/0/csm_anonyme_6edf98e0de.jpg" width="720" height="528"   alt="" ><img src="/fileadmin/_processed_/c/8/csm_211229_Baerbock_Trampolin_15e1f41103.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/a/3/csm_211221_Regelung_Silvester_dcf4cb166a.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/7/9/csm_212119_Beck-Socken_36e197b706.jpg" width="720" height="540"   alt="" >
              </div>
              <div id="shop-banner" style="margin-top: 25px;"><div id="c36500" class="csc-default">              <a target="_blank" href="https://wortart.lnk.to/Titanic2_4">
                <video style="width: 100%;" autoplay="autoplay" poster="/fileadmin/content/bnr/podcast/Werbung_Podcast_Titanic_2020-Staffel-2_Poster-320x100.jpg">
                  <source src="/fileadmin/content/bnr/podcast/Folge_17_320x100.mp4" type="video/mp4">
                  Your browser does not support the video tag.
                </video>
              </a>
</div></div>
            </section>
            <script>
              handleOrientationChange(jmediaquery);
            </script>
            <section id="teaser-heftrubriken" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Heftrubriken</h2>
              <div id="c24567" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836087853-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }
  </script>
</div>
--></script>
</div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/briefe-an-die-leser-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Wie viele Achtundsechziger, Udo Knapp,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">bist auch Du, je älter Du wurdest, politisch immer weiter von links  nach rechts marschiert: Du warst der letzte Vorsitzende des SDS,  anschließend in einem Verein namens »Proletarische Linke«, um dann in  den Achtzigern auf dem rechten Flügel der Grünen zu landen und  schließlich bei der SPD, und zwar eigentlich nur, damit Du was in den  Kolonien werden konntest, am Ende stellvertretender Landrat. Heute  kritisierst Du die Gewerkschaften dafür, dass sie nur immer wieder Lohn  fordern, wie man das als einer, der nichts gelernt hat bis aufs  Lamentieren, halt so macht.</p>
<p class="bodytext">Dieser Weg verbindet Dich mit dem wohl dümmsten deutschen Sänger,  Wolf Biermann, weshalb Du dem »alten weisen Mann« (Dein O-Ton) auch  neulich so kenntnisfrei wie pathetisch zum Geburtstag gratuliertest:  »Biermann hat den größten Teil seines Lebens in zwei furchtbaren  deutschen Diktaturen verbracht. In beiden hat er gelitten, aber beide  hat er mutig streitend und widerstehend überlebt.«</p>
<p class="bodytext">Wie man nun aber jeder Biermann-Bio entnehmen kann, hat der  walrossbärtige Dödelbarde nur acht Jahre unter den Nazis und 23 Jahre in  der DDR gelebt; die restlichen 53 jedoch im goldenen Westen (britische  Besatzungszone, BRD und Gesamtdeutschland). Daher nun unsere Frage: Bist  Du Dir, Udo Knapp, sicher, dass Du auf Deine alten Tage die  Bundesrepublik Deutschland, in der Du so schöne Posten innehattest,  wirklich als furchtbare Diktatur bezeichnen willst?</p>
<p class="bodytext">Wie meinen? Es stand doch bloß in der <em>Taz</em>, und in keiner  richtigen Zeitung? Und rechnen konntest Du noch nie? Na dann,  weitermachen, Udo, aber vielleicht demnächst doch ein bisschen, he, he,  knapper.</p>
<p class="bodytext">Kurz angebunden: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Sylt Marketing Gesellschaft!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Du machst auf dem Festland mit dem Slogan »Sylt macht sychtig« auf  die umrissbekannte Nordseeinsel aufmerksam. Und ja, sie hat noch mehr  negative Eigenschaften! Sylt ist syndhaft teuer, das Publikum dort  verhält sich dynkelhaft. Ja, die ganze Ynsel ist bei genauerer  Betrachtung das reinste Shythole, ein Besuch dort kompletter Unsynn!</p>
<p class="bodytext">Steht fürs nächste Brainstorming gerne bereit: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Was ist da los, deutsche Medien?
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">»Die radikalen Impfgegner vom Alpthal« besuchte der <em>Spiegel</em>  und fragte dazu mit brennendem Reporterehrgeiz bereits im Teaser: »Nun  verweigerte ein Dorf gar dem Impfbus die Einfahrt. Was ist da los?« Gute  Frage. Der auch die <em>Taz</em> nachgeht: »Im Schwarzwaldkreis  Rottweil sorgen Impfgegner für gereizte Stimmung. Was ist da los?«  Womöglich Ähnliches wie im Nordosten. Die <em>B.Z.</em>: »Was ist da  los? Corona-Lage in Brandenburg doppelt so schlimm wie in Berlin«. Aber  nicht nur im Zuge der Pandemie verlangt überraschender Tumult nach  unverzüglicher Aufklärung: »Was ist da los? Bei Bella Hadid fließen  Tränen« (<em>N-TV</em>); »Was ist da los? Anouar wurde bei The Voice disqualifiziert« (<em>Berliner Kurier</em>); »Was ist da los? NFL-Superstar schon wieder verletzt«. Gut, dass <em>Bild</em> sich der Sache annimmt, denn die <em>FAZ</em>  ist gerade mit Wichtigerem beschäftigt: »Die neue Apple Watch 7 ist  angekündigt, aber Garmin hält sich bei seinem Top-Produkt zurück. Was  ist da los?«</p>
<p class="bodytext">Der, die, das, / wer, wie, was / wieso, weshalb warum? / Wer nicht  fragt, bleibt dumm – sicherlich. Wer allerdings immer dasselbe fragt,  auch.</p>
<p class="bodytext">Überfragt: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Sänger Max Mutzke!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/d/f/csm_Mutzke_a40a9ff493.png" width="120" height="164"  style='float: right;'  alt="Sänger Max Mutzke!" title="Sänger Max Mutzke!" ><p>Zum Thema Klimawandel und Verkehr klagten Sie im Interview: »Es gibt  bei uns eine Verbindung, da fahr ich 10-12 Minuten mit dem Auto hin.  Weil der Ort aber auf dem Berg liegt, fährt der Bus mehrere Stationen an  und es dauert fast zwei Stunden. Aber da arbeiten Leute.«</p>
<p>Wir wissen nicht, wie der Berg, auf dem Sie wohnen, beschaffen ist  und wer dort die Busrouten plant. Aber mal angenommen, Sie würden wegen  der langen Busfahrt den einen oder anderen Auftritt verpassen, wäre das  nicht ein weiterer Grund für die »Öffis«?</p>
<p>In diesem Sinne: Go green!</p>
<p> <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Liebe Alte,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">»Drogenhandel und Abzocke von Senioren« titelte kürzlich die <em>Braunschweiger Zeitung</em>.  Also, dass Ihr abgezockt werdet, finden wir natürlich echt doof, aber:  Wie läuft es denn so mit der Rentenaufbesserung durch den Drogenhandel?</p>
<p class="bodytext">Fragt schon mal prophylaktisch: <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c34341" class="csc-default"><a href="https://shop.titanic-magazin.de/der-endgultige-wochenkalender-2022.html"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/bnr/shop/kalender_anzeige_online_2022.jpg"></a></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="width: 70%; margin: 20px auto 20px;" src="/fileadmin/core/images/vom-fachmann-fuer-kenner-logo-online.png" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Trost vom Statistiker
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Wenn du wieder einmal frustriert bist  und denkst, du bist nur durchschnittlich begabt und mittelmäßig  erfolgreich, dann wechsele doch einfach in eine andere Stichprobe!</p>
<p class="align-right"><em>Theobald Fuchs</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Fünfzehn Zeichen Ruhm
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Es hat wohl niemand je den Wunsch, um jeden Preis berühmt zu werden,  heftiger kritisiert als meine Urgroßmutter. Ich kann mich gut erinnern,  dass mein Vater einmal beim Lesen der Zeitung aufschreckte und Uroma ihn  fragte: »Was ist denn?« – »Der Franz ist gestorben. Ich habe gerade  seine Todesanzeige gelesen.« Sie schüttelte bloß genervt den Kopf und  sagte: »Die Leute machen heutzutage wirklich schon alles, um in die  Zeitung zu kommen.«</p>
<p class="align-right"><em>Jürgen Miedl</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Notgedrungen einfallsreich
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Mein Nachbar vergisst seit einigen Jahren regelmäßig seine Bank-Pin.  Auf die Karte kann er die Pin natürlich nicht schreiben. Wie er mir vor  Kurzem berichtete, hat er eine clevere Lösung für sein Problem gefunden:  Um sich die Pin nicht mehr merken zu müssen, aber trotzdem nicht sein  Geld zu riskieren, hat er seine Pin einfach auf den einzigen von ihm  genutzten Bankautomaten geschrieben.</p>
<p class="align-right"><em>Karl Franz</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Schicksalhafte Wendung
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Brüche im Leben gibt es bei allen Menschen. Öfter ist es so, dass  jemand nach überstandener schwerer Krankheit das bisherige Streben nach  Geld und Ruhm infrage stellt und beschließt, den sinnentleerten Job im  Reisebüro, in der PR-Agentur (sehr viel seltener vielleicht auch im  Schlachthof) hinzuschmeißen, um nur noch zu malen, zu töpfern, zu  fotografieren, einen Gemüsegarten anzulegen oder zu schreiben. Es  erfolgt allerdings nicht zwangsläufig eine Neuausrichtung zum  Kontemplativen, Musischen. In meiner Bekanntschaft gibt es einen Fall,  in dem der genesene junge Künstler seine Erfüllung als skrupelloser  Miethai fand.</p>
<p class="align-right"><em>Miriam Wurster</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Alles richtich
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Jüngst wurde ich darauf angesprochen, dass das Wort »richtig« aus  logopädischer Sicht korrekterweise »richtich« ausgesprochen werden muss.  Um mir meine Verwunderung darüber gar nicht erst anmerken zu lassen,  entgegnete ich nur ein lässiges »selbstverständlig«.</p>
<p class="align-right"><em>Fabian Lichter</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div><div id="c24568" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836077501-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }
  </script>
</div>
--></script>
</div>
        		</section>
        		<section id="teaser-vermischtes" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Vermischtes</h2>
              <div id="c33339" class="csc-default"><a href="https://steadyhq.com/de/plans/79161d43-f4bf-4032-a95c-a76268e65e25"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/diverses/Titanic-App-Gold-Banner.jpg"></a></div><div id="c29600" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-91.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In diesem Prachtband findet sich also das Beste aus dem endgültigen Satiremagazin und noch besseres, das bisher zurückgehalten wurde. Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle Sterne.
Zweijahres-Abo: 117,80&amp;nbsp;EUR" title="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In diesem Prachtband findet sich also das Beste aus dem endgültigen Satiremagazin und noch besseres, das bisher zurückgehalten wurde. Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle Sterne.
Zweijahres-Abo: 117,80&amp;nbsp;EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" ></a></div></div><div id="c29595" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){

  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 35) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'35'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 0 9px; position: absolute; right: 0;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><p class="dsda-teaser-heading"><a href="/pressearchiv/">Das schreiben die anderen</a></p><div style="clear: both;"><ul><li><strong>20.01.:</strong> <p class="bodytext">In Göttingen eröffnete die große Eugen-Egner-Ausstellung im Alten Rathaus. Bilder vom Event zeigt das <i><a href="https://www.goettinger-tageblatt.de/Mehr/Bilder/Fotostrecken/2022/1/Eroeffnung-der-Egner-Ausstellung" title="Opens external link in new window" target="_blank" class="external-link-new-window">Göttinger Tageblatt</a>&nbsp;</i>und die Stadt Göttingen hat alles <a href="https://www.goettingen.de/aktuelles/eugen-egner-ausstellungseroeffnung-im-livestream-2022-01-11.html" target="_blank" class="external-link-new-window">aufgezeichnet</a>.</p></li><li><strong>20.01.:</strong> <p class="bodytext">Mit Daumen und Rechenschieber erstellte Oliver Maria Schmitt in der <i><a href="https://www.faz.net/aktuell/reise/horoskop-die-perfekten-reiseziele-fuer-jed es-sternzeichen-17707659.html?printPagedArticle=true#void" target="_blank" class="external-link-new-window">FAZ</a></i>&nbsp;das Horoskop fürs Reisejahr 2022, der Cartoon dazu stammt von Katharina Greve. </p></li><li><strong>02.11.:</strong> <p class="bodytext">&quot;Keinmal um die ganze Welt - Ein Pauschalreiseabend für Zurückgebliebene&quot; - so heißt das <a href="https://www1.wdr.de/radio/wdr5/sendungen/spezial/mosel-lesung-114.html" target="_blank" class="external-link-new-window"><i>WDR-5</i>-Spezial</a> mit&nbsp;Thomas Gsella, Oliver Maria Schmitt und Hans Zippert.</p></li><li><strong>29.10.:</strong> <p class="bodytext">Das <i>Bornheimer Wochenblatt </i> berichtet vom <a href="https://www.stadtpost.de/bornheimer-wochenblatt/endlich-kehrt-alltag-id87374.html" title="Opens internal link in current window" target="_blank" class="external-link-new-window">TITANIC-Normalitätswettbewerb</a>.</p></li><li><strong>28.09.:</strong> <p class="bodytext">Oliver Maria Schmitt hat versucht, mit der Kraftradgruppe Frohsinn die Demokratie zu retten – zumindest in der <a href="https://www.faz.net/aktuell/reise/oliver-maria-schmitt-sucht-deutsche-demokratiegeschichte-17551708.html?printPagedArticle=true#void" target="_blank" class="external-link-new-window"><i>FAS</i></a>.</p></li></ul></div><div style="padding-top: 0; text-align: right; font-size: 11px;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[

			document.getElementById("dsda_klappe_img").src = "/fileadmin/core/images/klappe_vertikal_unten.png";
			jQuery("div#dsda_block").css({"height" : 35});
	  //]]>
	  </script>
	</div><div id="c29593" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs-2017.png" alt="Titanic unterwegs" style="border: 0; width: 250%; margin-bottom: 1em;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
<div class="event">
	<span class="date">26.01.2022</span>
	<span class="location">Dresden, Staatsschauspiel</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1643151600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4256">Max Goldt</a></span>
</div>

<div class="event">
	<span class="date">26.01.2022</span>
	<span class="location">Hamburg, Polittbüro</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1643151600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4257">Thomas Gsella</a></span>
</div>

<div class="event">
	<span class="date">31.01.2022</span>
	<span class="location">Meiningen, Kunsthaus</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1643583600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4250">K. Greve, H&amp;B und A. Plikat: »Corona revisited«</a></span>
</div>

<div class="event">
	<span class="date">08.03.2022</span>
	<span class="location">München, Valentin-Karlstadt-Musäum</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1646694000&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4210">»Herr Haas zeigt Hasen«</a></span>
</div>

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c29832" class="csc-default"><a class="steady-login-button" data-size="large" data-language="german" style="display: none;"></a></div>
        		</section>
          </div>
        </div>
      </div>
	</main>
	<footer id="page-footer-links" class="">
    <div>
      <div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2022/januar/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a title="Shop" class="external-link-new-window" href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="/kleinanzeigen/2022/januar/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="https://www.instagram.com/titanicmagazin/" title="Instagram" target="_blank" class="external-link-new-window">Instagram</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen</a></li><li><a href="http://www.titanic-magazin.de/hk.rss" title="RSS-Feed Humorkritik" target="_blank">Humorkritik</a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
    </div>
  </footer>
</div>




</body>
</html>