<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Wie werde ich die Mitte? | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Titanic Magazin, Satire, Satiremagazin, Neue Frankfurter Schule, Junge Redakteure, Stefan Gärtner, Thomas Gsella, Thomas Hintner, Oliver Nagel, Stephan Rürup, Mark-Stefan Tietze, Martina Werner, Uwe Becker, F.W. Bernstein, Walter Boehlich, Simon Borowiak, Eugen Egner, Bernd Eilert, Achim Frenz, Bernd Fritz, Robert Gernhardt, Max Goldt, Achim Greser, Albert Hefele, Eckhard Henscheid, Gerhard Henschel, Wolfgang Herrndorf, Gunnar Homann, Rudi Hurzlmeier, Jürgen Jonas, Ernst Kahl, Stephan Katz, Peter Knorr, Heribert Lenz, Christian Meurer, Walter Moers, Fanny Müller, Hilke Raddatz, Jürgen Roth, Michael Rudolf, Benjamin Schiffner, Christian Y. Schmidt, Oliver Maria Schmitt, Martin Sonneborn, Michael Sowa, F.K. Waechter, Marcus Weimer, Olav Westphalen, Hans Zippert">


<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/da0a783b9b.css?1575562380" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/2eff651e31.css?1575665944" media="all">
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" media="all">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:300,300i,400,400i,700,700i|Fjalla+One:400,400i&amp;amp;subset=latin-ext" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/201705_redesign/main.css?1576341735" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/1f411be156.css?1575562495" media="all">



<script src="/fileadmin/core/js/jquery-1.10.2.min.js?1386244213" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery-ui-1.9.2.custom.min.js?1386212036" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cookie.js?1239293159" type="text/javascript"></script>
<script src="/fileadmin/core/js/aufklappen.js?1528477815" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cycle.all.latest.js?1425914456" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.easing.1.3.js?1302868964" type="text/javascript"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://steadyhq.com/widget_loader/7eee4a97-b695-4040-9cc5-c6851bb85eed" type="text/javascript"></script>
<script src="/fileadmin/core/js/smart-ad.js?1565880675" type="text/javascript"></script>
<script src="/typo3temp/Assets/c9b539201f.js?1575562380" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.titanic-magazin.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stats.titanic-magazin.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->
<meta property="og:description" content="  "/>
<meta property="og:image" content="http://www.titanic-magazin.de/fileadmin/core/images/social_media_icons/titaniclogo.png"/>
<meta property="og:url" content="http://www.titanic-magazin.de/news/wie-werde-ich-die-mitte-11093/"/>
</head>
<body>
<div id="page" class="container">
    <script type="steady-switch" data-when="no-subscription"><!--
    <div style="margin-bottom: 10px; text-align: center;">
    <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async">
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            if (window.innerWidth >= 992) {
                googletag.defineSlot('/53015287/titanic-magazin.de_728x90_1', [728, 90], 'div-gpt-ad-1407836089800-0').addService(googletag.pubads());
            }

    if (window.innerWidth < 992) {
                googletag.defineSlot('/53015287/titanic-magazin.de_m_320x100_1', [320, 100], 'div-gpt-ad-1407836089800-0').addService(googletag.pubads());
            }

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    <div id='div-gpt-ad-1407836089800-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836089800-0'); });
        </script>
    </div>
  </div>
--></script>

	<header id="page-header" class="">

		<canvas style="display: none; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>

		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/diverses/Titanic-Logo-2009-Vec-Fin.png" width="674" height="240" alt=""></a></figure></div></div></div></div></div>
		</div>

		<div id="page-header-text" style="">
    	<div id="c393" class="csc-default"><p class="align-center">Mit den neuesten Messerstatistiken!</p></div>
    </div>
    <div id="teaser-cover" style="width: 145px; position: absolute; right: 10px; top: -20px; z-index: 10;">
      <div id="c32944" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/heft/2020/februar/"><img src="/fileadmin/content/Heft/2020/02/Heft-Mockup-0220.png" width="145" height="200" alt=""></a></figure></div></div></div></div></div>
    </div>
  </header>
  <div id="nav-container">
  	<nav id="navi" class="">
    	<ul><li><a href="/"></a></li><li><a href="/gold/">GOLD</a></li><li class="CURlink"><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2020/februar/">Heft</a></li><li><a href="/abo/">Abo</a></li><li><a href="/archive/">Archiv</a></li><li><a href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="https://titanicmagazin.app.link/nav">App</a></li><li><a href="/impressum/">Impressum</a></li><li><a href="/datenschutzerklaerung/">Datenschutz</a></li></ul>
    </nav>
    <div id="page-header-searchbox">
      <!-- Suchmaske -->
      <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a>
      <div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
    </div>
  </div>
	<main class="">
      <div class="row">
        <section id="content" class="col-lg-8 col-md-8 col-sm-12 steady-paywall-container">
          <h2 class="section-heading">Newsticker<div class="news-catmenu"><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss"><img style="width: 10px;" src="/fileadmin/core/images/rss-white.svg"></a>&nbsp;<a href="#">Kategorien&nbsp;<span style="font-size: 75%;">&#9660;</span></a><ul id="catmenu" class="tt_news_cat_0"><li id="li_news_cat_51" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/newsticker/" title="Allgemein">Allgemein</a></li><li id="li_news_cat_42" style="background-image: url(/uploads/pics/cat_aus-eugen-egners-pueppchenstudio.png)"><a href="/newsticker/kategorie/aus-eugen-egners-pueppchenstudio/" title="Aus Eugen Egners Püppchenstudio">Aus Eugen Egners Püppchenstudio</a></li><li id="li_news_cat_36" style="background-image: url(/uploads/pics/cat_badl.png)"><a href="/newsticker/kategorie/briefe-an-die-leser/" title="Briefe an die Leser">Briefe an die Leser</a></li><li id="li_news_cat_32" style="background-image: url(/uploads/pics/cat_startcartoons_02.png)"><a href="/newsticker/kategorie/cartoons/" title="Cartoons">Cartoons</a></li><li id="li_news_cat_47" style="background-image: url(/uploads/pics/cat_gedicht-zum-feiertag.png)"><a href="/newsticker/kategorie/das-gedicht-zum-feiertag/" title="Das Gedicht zum Feiertag">Das Gedicht zum Feiertag</a></li><li id="li_news_cat_40" style="background-image: url(/uploads/pics/cat_liste-von-leuten-auf-die-man-getrost-verzichten-kann.png)"><a href="/newsticker/kategorie/die-listen/" title="Die Listen">Die Listen</a></li><li id="li_news_cat_37" style="background-image: url(/uploads/pics/cat_partei.png)"><a href="/newsticker/kategorie/die-partei/" title="Die PARTEI">Die PARTEI</a></li><li id="li_news_cat_33" style="background-image: url(/uploads/pics/cat_ein-morgen-mit_02.png)"><a href="/newsticker/kategorie/ein-morgen-mit/" title="Ein Morgen mit ...">Ein Morgen mit ...</a></li><li id="li_news_cat_25" style="background-image: url(/uploads/pics/cat_fakt-vs-frage_02.png)"><a href="/newsticker/kategorie/fakt-vs-frage/" title="Fakt vs. Frage">Fakt vs. Frage</a></li><li id="li_news_cat_26" style="background-image: url(/uploads/pics/cat_fast-richtige-schlagzeilen_02.png)"><a href="/newsticker/kategorie/fast-richtige-schlagzeilen/" title="Fast richtige Schlagzeilen">Fast richtige Schlagzeilen</a></li><li id="li_news_cat_31" style="background-image: url(/uploads/pics/cat_fragen-und-antworten_02.png)"><a href="/newsticker/kategorie/fragen-und-antworten/" title="Fragen und Antworten">Fragen und Antworten</a></li><li id="li_news_cat_46" style="background-image: url(/uploads/pics/cat_gaertners-sonntagsfruehstueck.png)"><a href="/newsticker/kategorie/gaertners-sonntagsfruehstueck/" title="Gärtners Sonntagsfrühstück">Gärtners Sonntagsfrühstück</a></li><li id="li_news_cat_49" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/gold/" title="Gold">Gold</a></li><li id="li_news_cat_23" style="background-image: url(/uploads/pics/cat_heftinhalte_02.png)"><a href="/newsticker/kategorie/heftinhalte/" title="Heftinhalte">Heftinhalte</a></li><li id="li_news_cat_43" style="background-image: url(/uploads/pics/cat_in-weiteren-meldungen_01.png)"><a href="/newsticker/kategorie/in-weiteren-meldungen/" title="In weiteren Meldungen">In weiteren Meldungen</a></li><li id="li_news_cat_29" style="background-image: url(/uploads/pics/cat_klickstrecken_02.png)"><a href="/newsticker/kategorie/klickstrecken/" title="Klickstrecken">Klickstrecken</a></li><li id="li_news_cat_21" style="background-image: url(/uploads/pics/cat_kurtchen-sahne_02.png)"><a href="/newsticker/kategorie/kurtchen-sahne/" title="Kurtchen Sahne">Kurtchen Sahne</a></li><li id="li_news_cat_50" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/lead/" title="Lead">Lead</a></li><li id="li_news_cat_30" style="background-image: url(/uploads/pics/cat_gedichte_02.png)"><a href="/newsticker/kategorie/lyrik/" title="Lyrik">Lyrik</a></li><li id="li_news_cat_48" style="background-image: url(/uploads/pics/cat_meinung.png)"><a href="/newsticker/kategorie/meinung/" title="Meinung">Meinung</a></li><li id="li_news_cat_28" style="background-image: url(/uploads/pics/cat_videos_02.png)"><a href="/newsticker/kategorie/multimedia/" title="Multimedia">Multimedia</a></li><li id="li_news_cat_41" style="background-image: url(/uploads/pics/cat_neulich-in-der-kaffeekueche.png)"><a href="/newsticker/kategorie/neulich-in-der-kaffeekueche/" title="Neulich in der Kaffeeküche">Neulich in der Kaffeeküche</a></li><li id="li_news_cat_34" style="background-image: url(/uploads/pics/cat_onlineaktion_02.png)"><a href="/newsticker/kategorie/onlineaktionen/" title="Onlineaktionen">Onlineaktionen</a></li><li id="li_news_cat_45" style="background-image: url(/uploads/pics/cat_powersaetze.png)"><a href="/newsticker/kategorie/powersaetze/" title="Powersätze">Powersätze</a></li><li id="li_news_cat_39" style="background-image: url(/uploads/pics/cat_premiumdenker.png)"><a href="/newsticker/kategorie/premiumdenker-der-gegenwart/" title="Premiumdenker der Gegenwart">Premiumdenker der Gegenwart</a></li><li id="li_news_cat_38" style="background-image: url(/uploads/pics/cat_prominente-zum-thema_01.png)"><a href="/newsticker/kategorie/prominente-zum-thema/" title="Prominente zum Thema">Prominente zum Thema</a></li><li id="li_news_cat_22" style="background-image: url(/uploads/pics/cat_titanic-leser_02.png)"><a href="/newsticker/kategorie/titanic-leser-stellen-sich-vor/" title="TITANIC-Leser stellen sich vor">TITANIC-Leser stellen sich vor</a></li><li id="li_news_cat_35" style="background-image: url(/uploads/pics/cat_titanic-wissen-mehr_02.png)"><a href="/newsticker/kategorie/titanic-leser-wissen-mehr/" title="TITANIC-Leser wissen mehr">TITANIC-Leser wissen mehr</a></li><li id="li_news_cat_24" style="background-image: url(/uploads/pics/cat_unnuetze-lebensmittel_02.png)"><a href="/newsticker/kategorie/ueberschaetzte-lebensmittel/" title="Überschätzte Lebensmittel">Überschätzte Lebensmittel</a></li><li id="li_news_cat_44" style="background-image: url(/uploads/pics/cat_versager-der-geschichte.png)"><a href="/newsticker/kategorie/versager-der-geschichte/" title="Versager der Geschichte">Versager der Geschichte</a></li><li id="li_news_cat_27" style="background-image: url(/uploads/pics/cat_wenig-bekannte-fakten_02.png)"><a href="/newsticker/kategorie/wenig-bekannte-fakten/" title="Wenig bekannte Fakten">Wenig bekannte Fakten</a></li></ul></div></h2>
<!--TYPO3SEARCH_begin-->
<div class="steady-paywall-container">
  <div id="c143" class="csc-default">

<article class="tt_news-entry">
	<span class="tt_news-header-icons" style=""><a href="/newsticker/kategorie/die-listen/?tx_ttnews%5Btt_news%5D=11093&amp;cHash=388d65425ff5b63866ab76da51feea66" title="Die Listen"><img src="/uploads/pics/cat_liste-von-leuten-auf-die-man-getrost-verzichten-kann.png" width="18" height="18"   alt="Nur diese Kategorie anzeigen:Die Listen" ></a> <span id="social_bookmarks-11093"><img style="border:0 none;padding:3px;vertical-align:middle" src="/fileadmin/core/images/social_media_icons/openshareicon.png" width="16" height="12" alt="Eintrag teilen" title="Eintrag teilen" /><a href="/news/wie-werde-ich-die-mitte-11093/#form" class="showMailNewsForm"><img style="border: 0;" src="/fileadmin/core/images/social_media_icons/email.png" width="18" height="18" alt="Eintrag per Email versenden" title="Eintrag per Email versenden" /> </a>
	<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fwie-werde-ich-die-mitte-11093%2F" title="Mit Facebook-Freunden teilen" target="_blank">
		<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/facebook.png" width="18" height="18" alt="Mit Facebook-Freunden teilen" title="Mit Facebook-Freunden teilen" />
	</a>
	<a href="http://twitter.com/intent/tweet?text=Wie+werde+ich+die+Mitte%3F&amp;url=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fwie-werde-ich-die-mitte-11093%2F" title="Twittern" target="_blank">
		<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/twitter.png" width="18" height="18" alt="Twittern" />
	</a>
	<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fwie-werde-ich-die-mitte-11093%2F" title="mit Google+ teilen" target="_blank">
  	<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/googleplus.png" alt="mit Google+ teilen" />
  </a>
</span></span>
	<h3><a href="/newsticker/">Wie werde ich die Mitte?</a></h3>
	<time><a href="/newsticker/">17.02.2020</a></time>
	<div> <ul><li>Nach den Aussagen &quot;Ich habe ja nichts gegen Ausländer&quot; oder &quot;Klimaschutz ist schon wichtig&quot; das &quot;aber&quot; nicht vergessen</li><li>Häufiger mal von Hufeisen sprechen</li><li>Niemals Minderheiten körperlich angreifen, stattdessen andere bezahlen, damit sie das übernehmen</li><li>Mindestens ein Mal pro Woche einem Obdachlosen einen Vortrag halten, in dem die Worte &quot;Dankbarkeit&quot;, &quot;Leistungsgesellschaft&quot; und &quot;aber nicht für Alkohol ausgeben&quot; vorkommen</li><li>Darauf hinweisen, dass auch Jan Fleischhauer zu einer ausgewogenen Presselandschaft dazugehört</li></ul></div>
	<div class="tt_news-category">Kategorie: <a href="/newsticker/kategorie/die-listen/">Die Listen</a></div>
	<!--TYPO3SEARCH_end-->
	<div style="font-size: 90%; padding-top: 20px; clear: both;"><a href="/newsticker/"><strong>◀ Zurück zum Newsticker</strong></a></div>

		<table class="tt_news-prevnextarticlelinks" cellspacing="0" cellpadding="0">
			<tr>
				<td style="width: 14px;">&nbsp;◀</td>
				<td class="tt_news-nextarticlelink"><a href="/news/wiesbaden-im-dumm-check-11094/" title="Wiesbaden im Dumm-Check">Wiesbaden im Dumm-Check</a></td>
				<td class="tt_news-prevarticlelink"><a href="/news/gaertners-kritisches-sonntagsfruehstueck-feindes-land-11092/" title="Gärtners kritisches Sonntagsfrühstück: Feindes Land">Gärtners kritisches Sonntagsfrühstück: Feindes Land</a></td>
				<td style="width: 14px;">▶&nbsp;</td>
			</tr>
		</table>


									<br /><hr style="border: 0; border-bottom: 1px solid #c0c0c0;" /><br />
									<a name="form" href="javascript:void(0);" class="showMailNewsForm"><img title="Eintrag versenden" alt="Eintrag versenden" src="/fileadmin/core/images/social_media_icons/email.png" style="border: 0pt none ; padding: 3px; vertical-align: sub;"/><strong>
									Newstickereintrag versenden&hellip;</strong></a>

									<form id="mailNewsForm" style="display: block;" method='post' action="/mail-news/">
											<fieldset class="postcard">
											Felder mit einem * müssen ausgefüllt werden.<br /><br />

												optionale Mitteilung an den Empfänger:<br />
												<textarea rows="5" cols="20" name="message"></textarea><br />

												E-Mail-Adresse des Absenders*:<br />
												<input type="text" name="sendemail" /><br />

												E-Mail-Adresse des Empf&auml;ngers*<br />(mehrere Adressen durch Semikolon trennen, max. 10):<br />
												<input type="text" name="recemail" />
												<br />

												<input type="hidden" name="news_uid" value="11093" />
												<input type="hidden" name="mode" value="check" />
												<input type="submit" value="nächster Schritt" />

											</fieldset>

									</form>

									<script type="text/javascript">
										jQuery("form#mailNewsForm").hide();
										var urlParam = window.location.hash;
										var Suche = urlParam.indexOf("form");
										if(Suche != -1)
											jQuery("form#mailNewsForm").slideToggle("slow");
									</script>

									<script type="steady-switch" data-when="no-subscription"><!--
									<script type='text/javascript'>
									    googletag.cmd.push(function() {
									        if (window.innerWidth >= 992) {
									            googletag.defineSlot('/53015287/titanic-magazin.de_336x280_1', [336, 280], 'div-gpt-ad-1407836056909-0').addService(googletag.pubads());
									        }

									if (window.innerWidth < 992) {
									            googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_3', [300, 250], 'div-gpt-ad-1407836056909-0').addService(googletag.pubads());
									        }

									        googletag.pubads().enableSingleRequest();
									        googletag.enableServices();
									    });
									</script>
									<div id='div-gpt-ad-1407836056909-0' style="text-align: center;">
									    <script type='text/javascript'>
									        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836056909-0'); });
									    </script>
									</div>
								--></script>

								</article>

<!--TYPO3SEARCH_begin-->

</div>
</div>
<!--TYPO3SEARCH_end-->

    		</section>
        <div class="col-lg-4 col-md-4 col-sm-12">
          <div class="row">
            <!--
            <section class="col-xs-12" style="margin-bottom: 15px; padding-bottom: 25px;">
              <h2 class="section-heading">TITANIC-LIVE</h2>
              <div style="position: relative; padding-bottom: 56.25%; height: 0;">
                <iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://www.youtube.com/embed/live_stream?channel=UCLx_c3twuLTtVGwqigYngEA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
              </div>
            </section>
            -->
            <section id="teaser-cartoons" class="col-xs-12">
              <h2 class="section-heading"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Aktuelle Cartoons</a></h2>
              <link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB -->
              <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
        			<div class="fotorama" data-autoplay="15000" data-nav="thumbs" data-autoplay="true" data-transition="slide" data-allowfullscreen="true">
                <img src="/fileadmin/_processed_/0/0/csm_200217EilishMerz_9e37607919.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/4/9/csm_200216_Sonntagscartoon_Riegel_ca142e4978.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/f/9/csm_200213_Valentinstag_c4734ccd98.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/6/e/csm_200211_Klinsmann_98d90a77e0.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/4/2/csm_200210_Oscar_ed72cda189.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/c/8/csm_billigfleisch_c2d7e0cd64.jpg" width="720" height="558"   alt="" ><img src="/fileadmin/_processed_/e/6/csm_200206_lindnerrechnet_e095c8c58d.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/3/6/csm_Cartoon_Stuttgart_21_200204_c79f0c5749.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/a/4/csm_200102_Sonntagscartoon_Challah_07201df366.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/7/a/csm_200131_HeftCartoon_ed107cfaf3.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/4/1/csm_200128_Eckart_a53f4ac8a9.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/9/b/csm_western_943132f201.jpg" width="720" height="682"   alt="" ><img src="/fileadmin/_processed_/6/9/csm_200123_Seehoferverbietet_63e3c67ab9.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/4/8/csm_202101_Cartoon_BargeldNEU_ea03217104.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/e/d/csm_200119_Sonntagscartoon_Blum_06e1084ace.jpg" width="720" height="540"   alt="" >
              </div>
        		</section>
            <script>
              handleOrientationChange(jmediaquery);
            </script>
            <section id="teaser-heftrubriken" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Heftrubriken</h2>
              <div id="c24567" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
  <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836153102-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836153102-0' style="text-align: center;">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836153102-0'); });
    </script>
</div>
--></script></div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/briefe-an-die-leser-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Genial, »Schleswig-Holsteinischer Zeitungsverlag«!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">»Batterien sollen Strom speichern« ist eine Deiner Überschriften auf der Themenseite »Innovation aus Schleswig-Holstein«. Diese Süddänen scheinen ein sehr plietsches Völkchen zu sein. Als Ergänzung hätten wir noch ein paar eigene Innovationen mit potentiell ähnlich durchschlagendem Charakter: Häuser sollen vor Regen schützen, Feuer soll Wärme spenden und Bier soll betrunken machen.</p>
<p class="bodytext">Deine Düsentriebs von <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Wolke Hegenbarth (39), Schauspielerin!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/content/BadL/Hegenbarth.png" width="120" height="362"  style='float: right;'  alt="Wolke Hegenbarth (39), Schauspielerin!" title="Wolke Hegenbarth (39), Schauspielerin!" ><p>Der »Gala« sagten Sie, dass Sie nach der Geburt Ihres ersten Kindes die Augen aufgemacht hätten: »Ich bin anschließend wochenlang durch die Straßen gegangen, habe die vielen Menschen gesehen und gedacht: Die sind alle geboren worden – das ist so abgefahren!«</p>
<p>Und, Frau Hegenbarth, was haben Sie vor Ihrer Niederkunft gedacht, wenn Sie die vielen Menschen gesehen haben? Dass die vom Himmel gefallen oder geschnitzt worden sind? Ein lauter Traum, ein kruder Witz? Wenn Sie Ihre Augen noch eine Weile offenhalten wollen: Auch die ganzen Schnitzel und Pandabären sind einmal geboren worden.</p>
<p>Abgefahren: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;HEY, LAAAHAAARS!!!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">In einem eher kurzen Interview mit der Tagesschau hast Du, Generalsekretär der SPD, Dich gleich dreimal desselben Stilmittels bedient. Du sagtest, dass »alle wollen, dass die Partei wieder lauter wird«, merktest, dass »es in der Partei ein großes Bedürfnis gibt, über Themen zu reden, die die Menschen interessieren. Und zwar laut über diese Themen zu reden«, und tatest kund, dass Dein Verein zwar in der Regierung bleibt, »aber auch, dass wir laut sagen, wofür die SPD steht«.</p>
<p class="bodytext">Und nun fragen wir uns, warum denn plötzlich alles so laut sein muss. Denkst Du, wer schreit, hat recht? Soll die Botschaft der SPD über die leeren Marktplätze in die Wohnungen der daheimgebliebenen Wählerschichten dringen? Oder ist die SPD, trotz Erneuerung an der Spitze, im Kern so alt, dass die Parteimitglieder selbst sozialdemokratische Kernanliegen nicht mehr registrieren, wenn man sie ihnen nicht ins Ohr schreit? Ach was, es sind ja doch alle drei.</p>
<p class="bodytext">Deine Leisetreter von <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Sieh an, Kai Pflaume,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">die kasachische Version Ihrer Quizsendung »Wer weiß denn sowas?« finden Sie klasse. »Man versteht kein Wort. Es sieht aber sehr ähnlich aus«, sagten Sie dazu der DPA. Man versteht kein Wort? Liegt das womöglich daran, dass Kasachisch gesprochen wird und Sie Kasachisch nicht können? Ansonsten ist es ja dann genauso abgestanden wie das Original.</p>
<p class="bodytext">Weiß: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Küss die Hand, Bad Ischl!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Du Tummelplatz der k.u.k. Schickeria im österreichischen Salzkammergut wirst nun unter dem Motto »Kultur ist unser neues Salz« eine der drei europäischen Kulturhauptstädte 2024. Herzlichen Glückwunsch! Da für uns Dein Land aber eh nur eine einzige große Fressmeile ist, fragen wir uns, welche kulinarischen Zutaten noch so ersetzt werden sollen. Ist die Wirtschaft das neue Rindfleisch? Die Wissenschaft die Zwiebel? Das Soziale der Pfeffer? Und Politik die Paprika edelsüß?</p>
<p class="bodytext">Zu diesem herzhaften Saftgulasch serviert gern den Witz als neuen Serviettenknödel:  <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="width: 70%; margin: 20px auto 20px;" src="/fileadmin/core/images/vom-fachmann-fuer-kenner-logo-online.png" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Gegen den Stich
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Alle traditionelle Moralität habe ich hinter mir gelassen. Recht und Unrecht, Gut und Böse sind Kategorien, die für mich keine Bedeutung mehr haben. Ich beschreite nun einen Weg vollkommener sinnlicher Erfahrung, in der menschliche Kategorien zurückbleiben wie der leere Kokon eines neuen, größeren Wesens. Mögen andere mich Teufel oder Dämon zeihen, meinen Lebensstil pervers und mein Vergnügen verboten, ich lasse sie zurück wie kläffende Straßenhunde, an welchen der Moschusgeruch des Karnevals vorbeizieht. Ja, freimütig, vor aller Welt will ich meine Sünde bekennen: Ich habe Lachsbrötchen mit Marmelade gegessen.</p>
<p class="align-right"><em>Leo Fischer</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Praktisch
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Das mittlere Alter hat auch seine Vorteile – man kann die Jungen und die Alten gleichermaßen doof finden.</p>
<p class="align-right"><em>Tina Manske</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Guter Vorsatz
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Die unsäglichsten One-Hit-Wonder meiner Jugend (die noch dazu in den 90ern stattfand) rauf und runter streamen, um ihren Interpreten die Rente ein wenig aufzubessern.</p>
<p class="align-right"><em>Teja Fischer</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Analoge Kuriosität
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Wenn in Turin ein Fiat 500, Baujahr 2007 mit ca. 50 km/h auf der Via Santa Giulia über einen halb losen Gullydeckel fährt, dann hört sich das exakt so an wie das Netflix-Intro.</p>
<p class="align-right"><em>Sascha Dornhöfer</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Der Schlaf der Vernunft
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Neulich hatte ich einen Traum, der mir vielleicht ermöglicht, mein verpfuschtes Leben vom Kopf auf die Füße zu stellen. Mir träumte nämlich der Satz: »Die wirklich wichtigen Dinge habe ich immer ins Wurstfach getan.« Zwar gibt es in meinem Kühlschrank kein Wurstfach, aber nun habe ich eben eines dazu erklärt und, obwohl ich gar keine Wurst esse, mir ein Stück Salami gekauft, meine Steuererklärung sowie die leere Brieftasche dazugelegt, und ich muss sagen, seitdem geht es mir tatsächlich besser.</p>
<p class="align-right"><em>Tibor Rácskai</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div><div id="c24568" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_1', [300, 250], 'div-gpt-ad-1407836070685-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836070685-0' style="text-align: center;">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836070685-0'); });
    </script>
</div>
--></script></div>
        		</section>
        		<section id="teaser-vermischtes" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Vermischtes</h2>
              <div id="c29600" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-98.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hans Zippert: &quot;Fernsehen ist wie Radio, nur ohne Würfel&quot;
Die steile Karriere des Hans Zippert begann im Jahr 1967 mit einem  Schülerpraktikum beim Kulturmagazin &quot;TV Spielfilm&quot;. Nach einem  Volontariat bei &quot;TV Direkt&quot; übernahm er das angesehene 20-Uhr-15-Ressort  bei &quot;TV Okayokay&quot;, bevor er schließlich Programmchef der auflagestarken  &quot;TV Superwoche&quot; wurde. Nachdem er über einen Bestechungsskandal rund um  eine 3-Sterne-Empfehlung für &quot;Rote Rosen&quot; stolperte, sah sich Zippert  1990 gezwungen, Chefredakteur von TITANIC zu werden. Der Tiefpunkt war  erreicht. Das alles und noch mehr erfahren Sie in diesem Buch!" title="Hans Zippert: &quot;Fernsehen ist wie Radio, nur ohne Würfel&quot;
Die steile Karriere des Hans Zippert begann im Jahr 1967 mit einem  Schülerpraktikum beim Kulturmagazin &quot;TV Spielfilm&quot;. Nach einem  Volontariat bei &quot;TV Direkt&quot; übernahm er das angesehene 20-Uhr-15-Ressort  bei &quot;TV Okayokay&quot;, bevor er schließlich Programmchef der auflagestarken  &quot;TV Superwoche&quot; wurde. Nachdem er über einen Bestechungsskandal rund um  eine 3-Sterne-Empfehlung für &quot;Rote Rosen&quot; stolperte, sah sich Zippert  1990 gezwungen, Chefredakteur von TITANIC zu werden. Der Tiefpunkt war  erreicht. Das alles und noch mehr erfahren Sie in diesem Buch!" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-93.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Serdar Somuncu: &quot;H2 Universe: Die Machtergreifung&quot;, DVD
Er ist der selbsternannte Hassias – viel wichtiger aber noch: der designierte Kanzlerkandidat für Die PARTEI. Holen Sie sich jetzt die neue DVD von Merkel-Nachfolger Serdar Somuncu als Gratisprämie und stehen Sie damit schon vor der Machtergreifung auf der richtigen Seite. Ihre Kinder werden es Ihnen danken!
Zweijahres-Abo: 98,60 EUR" title="Serdar Somuncu: &quot;H2 Universe: Die Machtergreifung&quot;, DVD
Er ist der selbsternannte Hassias – viel wichtiger aber noch: der designierte Kanzlerkandidat für Die PARTEI. Holen Sie sich jetzt die neue DVD von Merkel-Nachfolger Serdar Somuncu als Gratisprämie und stehen Sie damit schon vor der Machtergreifung auf der richtigen Seite. Ihre Kinder werden es Ihnen danken!
Zweijahres-Abo: 98,60 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 98,60 EUR" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 98,60 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-79.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" title="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55_01.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." title="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-04.png" width="305" height="173"  style="border-radius: 5px;"  alt="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" title="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" ></a></div></div><div id="c29595" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){

  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 35) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'35'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 0 9px; position: absolute; right: 0;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><p class="dsda-teaser-heading"><a href="/pressearchiv/">Das schreiben die anderen</a></p><div style="clear: both;"><ul><li><strong>13.02.:</strong> <p class="bodytext">Die &quot;<a href="https://www.jungewelt.de/artikel/372502.keine-angst-vorm-verssagen.html" title="zum Artikel" target="_blank" class="external-link-new-window">Junge Welt</a>&quot; sieht Moritz Hürtgens Gedichtband &quot;Angst vor Lyrik&quot; in bester TITANIC-Tradition.</p></li><li><strong>10.02.:</strong> <p class="bodytext">Heinz Strunk erzählt im Interview mit dem <a href="https://www.shz.de/lokales/flensburger-tageblatt/heinz-strunk-mit-nach-notat-zu-bett-die-heinz-strunk-show-im-flensburger-stadttheater-id27305237.html" target="_blank" class="external-link-new-window">&quot;Flensburger Tageblatt&quot;</a> von seiner Bühnenshow, seinen Büchern und Kolumnen.</p></li><li><strong>10.02.:</strong> <p class="bodytext">Max Goldt spricht bei <a href="https://www.rbb-online.de/rbbkultur/radio/programm/schema/sendungen/kulturtermin/archiv/20200208_1904.html" target="_blank" class="external-link-new-window">&quot;rbbKultur&quot;</a> über sein musikalisches Werk.</p></li><li><strong>04.02.:</strong> <p class="bodytext">Christian Y. Schmidt berichtet über das Leben mit dem Corona-Virus in Peking bei <a href="https://www.radioeins.de/programm/sendungen/der_schoene_morgen/_/zahl-der-corona-infektionen-steigt-weiter.html" target="_blank" class="external-link-new-window">radioeins</a> und im &quot;<a href="https://www.freitag.de/autoren/der-freitag/die-apokalypse-findet-nicht-statt" target="_blank" class="external-link-new-window">Freitag</a>&quot;.</p></li><li><strong>03.02.:</strong> <p class="bodytext"> Die &quot;<a href="https://www.krone.at/2090350?fbclid=IwAR1bA11J45nboXSd7KsT-XfuljWyeaN325lrYgvVNuYtHR_wtl0k__hcsLU" title="Opens internal link in current window" target="zum Artikel" class="external-link-new-window">Kronen-Zeitung</a>&quot;, <a href="https://www.heute.at/s/-100-jahre-nsdap-cover-mit-haider-kurz-gabalier-50187554?fbclid=IwAR27aCzXUq3oHs_7Lv4QbsAYvr6xAB_sV9yUIpCGPAEkwgMNr8ChYG7pDXk" title="zum Link" target="_blank" class="external-link-new-window">Heute.at</a> und&nbsp;<a href="http://oe24.at/oesterreich/politik/Deutsches-Magazin-stellt-Kurz-Gabalier-auf-eine-Stufe-mit-Hitler/415662853?fbclid=IwAR2qKPjU5ojfSnJbDahPNxrv82nJJ2FhkGdS14KoZwRJE9TfFzSjArGm9LQ" title="zum Artikel" target="_blank" class="external-link-new-window">Oe24.at</a> freuen sich über Österreicher auf dem TITANIC-Titel &quot;100 Jahre NSDAP&quot;.</p></li></ul></div><div style="padding-top: 0; text-align: right; font-size: 11px;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[

			document.getElementById("dsda_klappe_img").src = "/fileadmin/core/images/klappe_vertikal_unten.png";
			jQuery("div#dsda_block").css({"height" : 35});
	  //]]>
	  </script>
	</div><div id="c29593" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs-2017.png" alt="Titanic unterwegs" style="border: 0; width: 250%; margin-bottom: 1em;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
<div class="event">
	<span class="date">18.02.2020</span>
	<span class="location">Hamburg, Polittbüro</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1581980400&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3929">Gerhard Henschel mit Gerhard Kromschröder</a></span>
</div>

<div class="event">
	<span class="date">20.02.2020</span>
	<span class="location">Weimar, Mon Ami</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1582153200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3921">Max Goldt</a></span>
</div>

<div class="event">
	<span class="date">20.02.2020</span>
	<span class="location">Düsseldorf, Schauspielhaus</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1582153200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3932">Martin Sonneborn</a></span>
</div>

<div class="event">
	<span class="date">21.02.2020</span>
	<span class="location">Stuttgart, Theaterhaus</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1582239600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3922">Max Goldt</a></span>
</div>

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c29832" class="csc-default"><a class="steady-login-button" data-size="large" data-language="german" style="display: none;"></a></div>
        		</section>
          </div>
        </div>
      </div>
	</main>
	<footer id="page-footer-links" class="">
    <div>
      <div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2020/februar/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a title="Shop" class="external-link-new-window" href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="/kleinanzeigen/2020/februar/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="https://www.instagram.com/titanicmagazin/" title="Instagram" target="_blank" class="external-link-new-window">Instagram</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen<br /></a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
    </div>
  </footer>
</div>




</body>
</html>