<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Brennstab-Brothers | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Titanic Magazin, Satire, Satiremagazin, Neue Frankfurter Schule, Junge Redakteure, Stefan Gärtner, Thomas Gsella, Thomas Hintner, Oliver Nagel, Stephan Rürup, Mark-Stefan Tietze, Martina Werner, Uwe Becker, F.W. Bernstein, Walter Boehlich, Simon Borowiak, Eugen Egner, Bernd Eilert, Achim Frenz, Bernd Fritz, Robert Gernhardt, Max Goldt, Achim Greser, Albert Hefele, Eckhard Henscheid, Gerhard Henschel, Wolfgang Herrndorf, Gunnar Homann, Rudi Hurzlmeier, Jürgen Jonas, Ernst Kahl, Stephan Katz, Peter Knorr, Heribert Lenz, Christian Meurer, Walter Moers, Fanny Müller, Hilke Raddatz, Jürgen Roth, Michael Rudolf, Benjamin Schiffner, Christian Y. Schmidt, Oliver Maria Schmitt, Martin Sonneborn, Michael Sowa, F.K. Waechter, Marcus Weimer, Olav Westphalen, Hans Zippert">


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/da0a783b9b.css?1652277964" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/3ff5a373eb.css?1652442920" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/bootstrap.3.3.7.min.css?1643915416" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/fonts.css?1643916143" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/201705_redesign/main.css?1656355023" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/1f411be156.css?1652277868" media="all">




<script src="/fileadmin/core/js/jquery-1.10.2.min.js?1386244213" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery-ui-1.9.2.custom.min.js?1386212036" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cookie.js?1239293159" type="text/javascript"></script>
<script src="/fileadmin/core/js/aufklappen.js?1606828537" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cycle.all.latest.js?1425914456" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.easing.1.3.js?1302868964" type="text/javascript"></script>
<script src="/fileadmin/core/js/bootstrap.3.3.7.min.js?1643915334" type="text/javascript"></script>
<script src="https://steadyhq.com/widget_loader/7eee4a97-b695-4040-9cc5-c6851bb85eed" type="text/javascript"></script>
<script src="/typo3temp/assets/js/c9b539201f.js?1652277868" type="text/javascript"></script>



<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.titanic-magazin.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stats.titanic-magazin.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Wir vewenden Cookies.<br/>","dismiss":"Fein","learnMore":"Details ansehen","link":"/datenschutzerklaerung/","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/fileadmin/core/js/cookieconsent2/cookieconsent.js"></script>
<!-- End Cookie Consent plugin --><script src="/fileadmin/core/js/abo-popup.js"></script>
<meta property="og:description" content="Friedrich  Merz  und  Markus  Söder  besuchten  gemeinsam  das  Atomkraftwerk  &quot;Isar  2&quot;  in  Bayern,  um  für  die  AKW-Laufzeitverlängerung  zu  werben.  Das  waren  die  schönsten ... "/>
<meta property="og:image" content="https://www.titanic-magazin.de/fileadmin/core/images/social_media_icons/titaniclogo.png"/>
<meta property="og:url" content="https://www.titanic-magazin.de/news/brennstab-brothers-13037/"/>

</head>
<body>

<div id="page" class="container">

	<header id="page-header" class="">

		<canvas style="display: none; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>

		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-frame csc-frame-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/diverses/Titanic-Logo-2021.png" width="669" height="240" alt=""></a></figure></div></div></div></div></div>
		</div>

		<div id="page-header-text" style="">
    	<div id="c393" class="csc-frame csc-frame-default"><p class="align-center">Schon gewusst? <br />Uns gibt es auch als Heft!</p></div>
    </div>
    <div id="teaser-cover" style="width: 145px; position: absolute; right: 10px; top: -20px; z-index: 10;">
      <div id="c37325" class="csc-frame csc-frame-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/heft/2022/august/"><img src="/fileadmin/content/Heft/2022/08/Heft-Mockup-2022-08.png" width="145" height="200" alt=""></a></figure></div></div></div></div></div>
    </div>
  </header>
  <div id="nav-container">
  	<nav id="navi" class="">
    	<ul><li><a href="/"></a></li><li><a href="/abo/">Abo</a></li><li class="CURlink"><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2022/august/">Heft</a></li><li><a href="/archive/">Archiv</a></li><li><a href="https://shop.titanic-magazin.de/" target="_blank">Shop</a></li><li><a href="https://titanicmagazin.app.link/nav" target="_blank">App</a></li><li><a href="/impressum/">Impressum</a></li><li><a href="/datenschutzerklaerung/">Datenschutz</a></li><li><a href="/gold/">GOLD</a></li></ul>
    </nav>
    <div id="page-header-searchbox">
      <!-- Suchmaske -->
      <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a>
      

    <form method="post" id="tx_indexedsearch" action="/suche/?tx_indexedsearch_pi2%5Baction%5D=search&amp;tx_indexedsearch_pi2%5Bcontroller%5D=Search&amp;cHash=b641579e951751395029045eeceb76d1">
<div>
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@extension]" value="IndexedSearch" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@vendor]" value="TYPO3\CMS" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@controller]" value="Search" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@action]" value="form" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][arguments]" value="YTowOnt9f45064a9e8febb435ff764310e0af05e5c75ac1f" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:13:&quot;IndexedSearch&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Search&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:9:&quot;TYPO3\CMS&quot;;}ebb36c5d86bad9b28d48c2d63da9f9566585440f" />
<input type="hidden" name="tx_indexedsearch_pi2[__trustedProperties]" value="a:1:{s:6:&quot;search&quot;;a:14:{s:9:&quot;_sections&quot;;i:1;s:13:&quot;_freeIndexUid&quot;;i:1;s:7:&quot;pointer&quot;;i:1;s:3:&quot;ext&quot;;i:1;s:10:&quot;searchType&quot;;i:1;s:14:&quot;defaultOperand&quot;;i:1;s:9:&quot;mediaType&quot;;i:1;s:9:&quot;sortOrder&quot;;i:1;s:5:&quot;group&quot;;i:1;s:11:&quot;languageUid&quot;;i:1;s:4:&quot;desc&quot;;i:1;s:15:&quot;numberOfResults&quot;;i:1;s:14:&quot;extendedSearch&quot;;i:1;s:5:&quot;sword&quot;;i:1;}}b4444e0336db78b5c2af5bc2303e766bb0b599d4" />
</div>

	<div class="tx-indexedsearch-hidden-fields">
	<input type="hidden" name="tx_indexedsearch_pi2[search][_sections]" value="0" />
	<input id="tx_indexedsearch_freeIndexUid" type="hidden" name="tx_indexedsearch_pi2[search][_freeIndexUid]" value="_" />
	<input id="tx_indexedsearch_pointer" type="hidden" name="tx_indexedsearch_pi2[search][pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][ext]" value="" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][searchType]" value="0" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][defaultOperand]" value="0" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][mediaType]" value="-1" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][sortOrder]" value="rank_flag" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][group]" value="" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][languageUid]" value="-1" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][desc]" value="" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][numberOfResults]" value="10" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][extendedSearch]" value="" />
	</div>

	<input placeholder="Suche" class="form-control" id="tx-indexedsearch-searchbox-sword" type="text" name="tx_indexedsearch_pi2[search][sword]" value="" />
	<button name="search[submitButton]" id="tx-indexedsearch-searchbox-button-submit" class="btn btn-primary" type="submit"><i class="glyphicon glyphicon-search"></i></button>

	</form>




    </div>
  </div>
	<main class="">
      <div class="row">
        <section id="content" class="col-lg-8 col-md-8 col-sm-12 steady-paywall-container">
          <h2 class="section-heading">Newsticker<div class="news-catmenu"><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss"><img style="width: 10px;" src="/fileadmin/core/images/rss-white.svg"></a>&nbsp;<a href="#">Kategorien&nbsp;<span style="font-size: 75%;">&#9660;</span></a><ul id="catmenu" class="tt_news_cat_0"><li id="li_news_cat_51" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/newsticker/" title="Allgemein">Allgemein</a></li><li id="li_news_cat_42" style="background-image: url(/uploads/pics/cat_aus-eugen-egners-pueppchenstudio.png)"><a href="/newsticker/kategorie/aus-eugen-egners-pueppchenstudio/" title="Aus Eugen Egners Püppchenstudio">Aus Eugen Egners Püppchenstudio</a></li><li id="li_news_cat_36" style="background-image: url(/uploads/pics/cat_badl.png)"><a href="/newsticker/kategorie/briefe-an-die-leser/" title="Briefe an die Leser">Briefe an die Leser</a></li><li id="li_news_cat_32" style="background-image: url(/uploads/pics/cat_startcartoons_02.png)"><a href="/newsticker/kategorie/cartoons/" title="Cartoons">Cartoons</a></li><li id="li_news_cat_54" style="background-image: url(/uploads/pics/cat_portrait.png)"><a href="/newsticker/kategorie/das-ahnungslose-portrait/" title="Das ahnungslose Portrait">Das ahnungslose Portrait</a></li><li id="li_news_cat_47" style="background-image: url(/uploads/pics/cat_gedicht-zum-feiertag.png)"><a href="/newsticker/kategorie/das-gedicht-zum-feiertag/" title="Das Gedicht zum Feiertag">Das Gedicht zum Feiertag</a></li><li id="li_news_cat_53" style="background-image: url(/uploads/pics/cat_dax.png)"><a href="/newsticker/kategorie/dax-werners-debattenrueckspiegel/" title="Dax Werners Debattenrückspiegel">Dax Werners Debattenrückspiegel</a></li><li id="li_news_cat_40" style="background-image: url(/uploads/pics/cat_liste-von-leuten-auf-die-man-getrost-verzichten-kann.png)"><a href="/newsticker/kategorie/die-listen/" title="Die Listen">Die Listen</a></li><li id="li_news_cat_37" style="background-image: url(/uploads/pics/cat_partei.png)"><a href="/newsticker/kategorie/die-partei/" title="Die PARTEI">Die PARTEI</a></li><li id="li_news_cat_33" style="background-image: url(/uploads/pics/cat_ein-morgen-mit_02.png)"><a href="/newsticker/kategorie/ein-morgen-mit/" title="Ein Morgen mit ...">Ein Morgen mit ...</a></li><li id="li_news_cat_52" style="background-image: url(/uploads/pics/cat_economy.png)"><a href="/newsticker/kategorie/fabian-lichters-economy-class/" title="Fabian Lichters Economy Class">Fabian Lichters Economy Class</a></li><li id="li_news_cat_25" style="background-image: url(/uploads/pics/cat_fakt-vs-frage_02.png)"><a href="/newsticker/kategorie/fakt-vs-frage/" title="Fakt vs. Frage">Fakt vs. Frage</a></li><li id="li_news_cat_26" style="background-image: url(/uploads/pics/cat_fast-richtige-schlagzeilen_02.png)"><a href="/newsticker/kategorie/fast-richtige-schlagzeilen/" title="Fast richtige Schlagzeilen">Fast richtige Schlagzeilen</a></li><li id="li_news_cat_31" style="background-image: url(/uploads/pics/cat_fragen-und-antworten_02.png)"><a href="/newsticker/kategorie/fragen-und-antworten/" title="Fragen und Antworten">Fragen und Antworten</a></li><li id="li_news_cat_46" style="background-image: url(/uploads/pics/cat_gaertners-sonntagsfruehstueck.png)"><a href="/newsticker/kategorie/gaertners-sonntagsfruehstueck/" title="Gärtners Sonntagsfrühstück">Gärtners Sonntagsfrühstück</a></li><li id="li_news_cat_49" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/gold/" title="Gold">Gold</a></li><li id="li_news_cat_23" style="background-image: url(/uploads/pics/cat_heftinhalte_02.png)"><a href="/newsticker/kategorie/heftinhalte/" title="Heftinhalte">Heftinhalte</a></li><li id="li_news_cat_43" style="background-image: url(/uploads/pics/cat_in-weiteren-meldungen_01.png)"><a href="/newsticker/kategorie/in-weiteren-meldungen/" title="In weiteren Meldungen">In weiteren Meldungen</a></li><li id="li_news_cat_29" style="background-image: url(/uploads/pics/cat_klickstrecken_02.png)"><a href="/newsticker/kategorie/klickstrecken/" title="Klickstrecken">Klickstrecken</a></li><li id="li_news_cat_21" style="background-image: url(/uploads/pics/cat_kurtchen-sahne_02.png)"><a href="/newsticker/kategorie/kurtchen-sahne/" title="Kurtchen Sahne">Kurtchen Sahne</a></li><li id="li_news_cat_50" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/lead/" title="Lead">Lead</a></li><li id="li_news_cat_30" style="background-image: url(/uploads/pics/cat_gedichte_02.png)"><a href="/newsticker/kategorie/lyrik/" title="Lyrik">Lyrik</a></li><li id="li_news_cat_48" style="background-image: url(/uploads/pics/cat_meinung.png)"><a href="/newsticker/kategorie/meinung/" title="Meinung">Meinung</a></li><li id="li_news_cat_28" style="background-image: url(/uploads/pics/cat_videos_02.png)"><a href="/newsticker/kategorie/multimedia/" title="Multimedia">Multimedia</a></li><li id="li_news_cat_41" style="background-image: url(/uploads/pics/cat_neulich-in-der-kaffeekueche.png)"><a href="/newsticker/kategorie/neulich-in-der-kaffeekueche/" title="Neulich in der Kaffeeküche">Neulich in der Kaffeeküche</a></li><li id="li_news_cat_34" style="background-image: url(/uploads/pics/cat_onlineaktion_02.png)"><a href="/newsticker/kategorie/onlineaktionen/" title="Onlineaktionen">Onlineaktionen</a></li><li id="li_news_cat_45" style="background-image: url(/uploads/pics/cat_powersaetze.png)"><a href="/newsticker/kategorie/powersaetze/" title="Powersätze">Powersätze</a></li><li id="li_news_cat_39" style="background-image: url(/uploads/pics/cat_premiumdenker.png)"><a href="/newsticker/kategorie/premiumdenker-der-gegenwart/" title="Premiumdenker der Gegenwart">Premiumdenker der Gegenwart</a></li><li id="li_news_cat_38" style="background-image: url(/uploads/pics/cat_prominente-zum-thema_01.png)"><a href="/newsticker/kategorie/prominente-zum-thema/" title="Prominente zum Thema">Prominente zum Thema</a></li><li id="li_news_cat_22" style="background-image: url(/uploads/pics/cat_titanic-leser_02.png)"><a href="/newsticker/kategorie/titanic-leser-stellen-sich-vor/" title="TITANIC-Leser stellen sich vor">TITANIC-Leser stellen sich vor</a></li><li id="li_news_cat_35" style="background-image: url(/uploads/pics/cat_titanic-wissen-mehr_02.png)"><a href="/newsticker/kategorie/titanic-leser-wissen-mehr/" title="TITANIC-Leser wissen mehr">TITANIC-Leser wissen mehr</a></li><li id="li_news_cat_24" style="background-image: url(/uploads/pics/cat_unnuetze-lebensmittel_02.png)"><a href="/newsticker/kategorie/ueberschaetzte-lebensmittel/" title="Überschätzte Lebensmittel">Überschätzte Lebensmittel</a></li><li id="li_news_cat_44" style="background-image: url(/uploads/pics/cat_versager-der-geschichte.png)"><a href="/newsticker/kategorie/versager-der-geschichte/" title="Versager der Geschichte">Versager der Geschichte</a></li><li id="li_news_cat_27" style="background-image: url(/uploads/pics/cat_wenig-bekannte-fakten_02.png)"><a href="/newsticker/kategorie/wenig-bekannte-fakten/" title="Wenig bekannte Fakten">Wenig bekannte Fakten</a></li></ul></div></h2>
<!--TYPO3SEARCH_begin-->
<div class="steady-paywall-container">
  <div id="c143" class="csc-frame csc-frame-default">

<article class="tt_news-entry">
	<span class="tt_news-header-icons" style=""><a href="/newsticker/kategorie/die-listen/?tx_ttnews%5Btt_news%5D=13037&amp;cHash=3295f93816fa0413b38753778288b3c6" title="Die Listen"><img src="/uploads/pics/cat_liste-von-leuten-auf-die-man-getrost-verzichten-kann.png" width="18" height="18"   alt="Nur diese Kategorie anzeigen:Die Listen" ></a> <span id="social_bookmarks-13037"><img style="border:0 none;padding:3px;vertical-align:middle" src="/fileadmin/core/images/social_media_icons/openshareicon.png" width="16" height="12" alt="Eintrag teilen" title="Eintrag teilen" /><a href="/news/brennstab-brothers-13037/#form" class="showMailNewsForm"><img style="border: 0;" src="/fileadmin/core/images/social_media_icons/email.png" width="18" height="18" alt="Eintrag per Email versenden" title="Eintrag per Email versenden" /> </a>
	<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fbrennstab-brothers-13037%2F" title="Mit Facebook-Freunden teilen" target="_blank">
		<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/facebook.png" width="18" height="18" alt="Mit Facebook-Freunden teilen" title="Mit Facebook-Freunden teilen" />
	</a>
	<a href="https://twitter.com/intent/tweet?text=Brennstab-Brothers&amp;url=https%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fbrennstab-brothers-13037%2F" title="Twittern" target="_blank">
		<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/twitter.png" width="18" height="18" alt="Twittern" />
	</a>
	<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fbrennstab-brothers-13037%2F" title="mit Google+ teilen" target="_blank">
  	<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/googleplus.png" alt="mit Google+ teilen" />
  </a>
</span></span>
	<h3><a href="/newsticker/">Brennstab-Brothers</a></h3>
	<time><a href="/newsticker/">09.08.2022</a></time>
	<div> <p class="bodytext">Friedrich Merz und Markus Söder besuchten gemeinsam das Atomkraftwerk &quot;Isar 2&quot; in Bayern, um für die AKW-Laufzeitverlängerung zu werben. Das waren die schönsten Momente des Meiler-Rundgangs: </p><ul><li>Als sie mit einem Glas Kühlwasser aus dem Abklingbecken anstießen </li><li>Als die beiden mit der bloßen Kraft ihrer Egos einen Atomkern spalteten </li><li>Als ihnen spontan der Pro-Atomkraft-Slogan &quot;Nichts ist geiler / als ein Meiler&quot; einfiel </li><li>Als Merz den Witz &quot;Zählt ein Geigerzähler nicht Geigen?&quot; machte und keiner lachte </li><li>Als Söder sich einen Strahlenschutzanzug für den nächsten Karneval ausborgen wollte (&quot;Da geh i’ als Atomapokalypsen-Zombie!&quot;) </li><li>Als Merz scherzte, ihm könnten im Falle einer Verstrahlung wenigstens kaum noch Haare ausfallen </li><li>Als Söder ankündigte, beim Eröffnungsanstich zum diesjährigen Oktoberfest den Zapfhahn mit einem Brennstab einschlagen zu wollen: &quot;O’g’strahlt is!&quot;</li><li>Als nach dem Besuch die Augen der beiden vor Freude (und aufgrund eines kleinen Störfalls) strahlten</li></ul></div>
	<div class="tt_news-category">Kategorie: <a href="/newsticker/kategorie/die-listen/">Die Listen</a></div>
	<!--TYPO3SEARCH_end-->
	<div style="font-size: 90%; padding-top: 20px; clear: both;"><a href="/newsticker/"><strong>◀ Zurück zum Newsticker</strong></a></div>

		<table class="tt_news-prevnextarticlelinks" cellspacing="0" cellpadding="0">
			<tr>
				<td style="width: 14px;">&nbsp;◀</td>
				<td class="tt_news-nextarticlelink"><a href="/news/titanic-feierabendlacher-13038/" title="TITANIC-Feierabendlacher">TITANIC-Feierabendlacher</a></td>
				<td class="tt_news-prevarticlelink"><a href="/news/wozu-brauchen-wir-noch-die-mittagspause-ein-gastbeitrag-von-sigmar-gabriel-zur-zukunft-d-13036/" title="&quot;Wozu brauchen wir noch die Mittagspause?&quot; – Ein Gastbeitrag von Sigmar Gabriel zur Zukunft der Arbeit">"Wozu brauchen wir noch die Mittagspause?" – Ein Gastbeitrag von Sigmar Gabriel zur Zukunft der Arbeit</a></td>
				<td style="width: 14px;">▶&nbsp;</td>
			</tr>
		</table>


									<br /><hr style="border: 0; border-bottom: 1px solid #c0c0c0;" /><br />
									<a name="form" href="javascript:void(0);" class="showMailNewsForm"><img title="Eintrag versenden" alt="Eintrag versenden" src="/fileadmin/core/images/social_media_icons/email.png" style="border: 0pt none ; padding: 3px; vertical-align: sub;"/><strong>
									Newstickereintrag versenden&hellip;</strong></a>

									<form id="mailNewsForm" style="display: block;" method='post' action="/mail-news/">
											<fieldset class="postcard">
											Felder mit einem * müssen ausgefüllt werden.<br /><br />

												optionale Mitteilung an den Empfänger:<br />
												<textarea rows="5" cols="20" name="message"></textarea><br />

												E-Mail-Adresse des Absenders*:<br />
												<input type="text" name="sendemail" /><br />

												E-Mail-Adresse des Empf&auml;ngers*<br />(mehrere Adressen durch Semikolon trennen, max. 10):<br />
												<input type="text" name="recemail" />
												<br />

												<input type="hidden" name="news_uid" value="13037" />
												<input type="hidden" name="mode" value="check" />
												<input type="submit" value="nächster Schritt" />

											</fieldset>

									</form>

									<script type="text/javascript">
										jQuery("form#mailNewsForm").hide();
										var urlParam = window.location.hash;
										var Suche = urlParam.indexOf("form");
										if(Suche != -1)
											jQuery("form#mailNewsForm").slideToggle("slow");
									</script>

								</article>

<!--TYPO3SEARCH_begin-->

</div>
</div>
<!--TYPO3SEARCH_end-->

    		</section>
        <div class="col-lg-4 col-md-4 col-sm-12">
          <div class="row">
            
            <!--
            <section class="col-xs-12" style="margin-bottom: 15px; padding-bottom: 25px;">
              <h2 class="section-heading">TITANIC-LIVE</h2>
              <div style="position: relative; padding-bottom: 56.25%; height: 0;">
                <iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://www.youtube.com/embed/live_stream?channel=UCLx_c3twuLTtVGwqigYngEA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
              </div>
            </section>
            -->
            <section id="teaser-cartoons" class="col-xs-12">
              <h2 class="section-heading"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Aktuelle Cartoons</a></h2>
              <link  href="/fileadmin/core/css/fotorama.4.6.4.css" rel="stylesheet"> <!-- 3 KB -->
              <script src="/fileadmin/core/js/fotorama.4.6.4.js"></script> <!-- 16 KB -->
        			<div class="fotorama" data-autoplay="15000" data-nav="thumbs" data-autoplay="true" data-transition="slide" data-allowfullscreen="true">
                <img src="/fileadmin/_processed_/2/9/csm_220808_Schroeder_SPD_d713705293.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/7/a/csm_220804_Soeder_Pelosi_cfa85356d1.jpg" width="720" height="480"   alt="" ><img src="/fileadmin/_processed_/3/5/csm_lehmann_flitzer_imago0013680253h-1_c43d3b7529.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/0/3/csm_plikat_sitzen_8eb24c6db2.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/1/f/csm_0822-HeftCartoon_c1d302b4ed.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/4/a/csm_nicht_auf_der_documenta_ruerup_1f7bccc276.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/7/c/csm_Deutschland-Feuerwalze-Osten_2000_d4e3426c3a.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/a/8/csm_220726_SCHROEDER_URLAUB_5e32460f14.jpg" width="720" height="480"   alt="" ><img src="/fileadmin/_processed_/4/3/csm_sonntag_HB_hot_dog_95be888b7a.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/3/3/csm_220722_Uwe_Seeler_fa15ff8017.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/3/5/csm_220719_Kirche_Gas_0206881e46.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/5/d/csm_zwanziger_jahre_eb3415468e.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/6/b/csm_biden_teleskop_d__imago0162793128h_d8691e433d.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/e/8/csm_220713_Sexworkerqueen_16971df21c.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/4/5/csm_220712_Festival-Foto_e3ddf4723b.jpg" width="720" height="480"   alt="" >
              </div>
              <div id="shop-banner" style="margin-top: 25px;"><div id="c34626" class="csc-frame csc-frame-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/kommerz/"><img src="/fileadmin/content/anz/01_TITANIC-SHOP_schmal_FARBEKORREKT.jpg" width="620" height="262" alt=""></a></figure></div></div></div></div></div></div>
            </section>
            <script>
              handleOrientationChange(jmediaquery);
            </script>
            <section id="teaser-heftrubriken" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Heftrubriken</h2>
              <div id="c37010" class="csc-frame csc-frame-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/briefe-an-die-leser-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Computercracks der ersten Stunde!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p>Als wir neulich die Oma ins Sanitätshaus begleiteten, vertrieben wir  uns die Wartezeit mit dem Lesen der Namen von Rollatoren und staunten  nicht schlecht: Es gab ein Modell »Pixel«, eins hieß »Server«, ein  drittes war nach dem Prozessor »Athlon« benannt.</p>
<p>Da die Benennung von Gehhilfen vermutlich wie bei allen anderen Waren  auch auf der Basis von Zielgruppenanalysen entsteht, fragen wir uns nun  und hier auch Euch: Ist es schon so weit mit Euch? Gerade noch die  Wochenenden im <em>WDR Computerclub</em> durchgemacht und anschließend  gleich weiter zu den Kumpels, um bei den Summer Games den Joystick im  Staffellauf zum Glühen zu bringen, und nun schiebt Ihr Euch nur mühsam  vorwärts? Bei »Civilisation« einen Kontinent nach dem anderen erobert,  jetzt inkontinent? Den ehemaligen Königen im Assembler-Programmieren  musste ein Chirurg den gesplitterten Oberschenkelhals wieder  zusammensetzen? Statt »Resident Evil« zocken in der Seniorenresidenz  hocken?</p>
<p>Und kommt es Euch eigentlich auch so vor, als sei die Lebenszeituhr ziemlich übertaktet? <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Winfried Kretschmann!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/6/e/csm_Kretschmann-Winfried_26e9ec2f42.png" width="120" height="220"  style='float: right;'  alt="Winfried Kretschmann!" title="Winfried Kretschmann!" ><p>Bei einer Debatte über Künstliche Intelligenz und Ethik beim  Katholikentag in Stuttgart sagten Sie: »Ich schaue mir gern Opern auf  Youtube an. Das Tolle ist und auch das Beängstigende: Diese Maschine  kennt uns ja nach kurzer Zeit, sie weiß, wo mein Geschmack liegt.« Und  über den Algorithmus befanden Sie: »Und dann ist er noch so raffiniert,  weil er wahrscheinlich rausgefunden hat, dass ich ein Mann bin, denn ab  und zu kommt ein Porno dazwischen. Und ich denke, was ist jetzt das?«</p>
<p>Bon, Kretschmann, aber verhält es sich nicht anders herum? Sie sind  ein Mann und schauen gern Pornos auf Youporn an. Das Tolle ist und auch  das Beängstigende: Diese Maschine kennt Sie ja nach kurzer Zeit und  weiß, wo Ihr Geschmack liegt. Und dann ist sie noch so raffiniert und  hat wahrscheinlich rausgefunden, dass Sie Opernfreund sind, denn ab und  zu kommt »Tosca« oder »Fidelio« dazwischen. Und Sie denken, was ist  jetzt das?</p>
<p>Da nicht für: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Unangenehm, »Spiegel«!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p>In Deinem Porträt der Drehbuchautorin und Regisseurin Anika Decker  weißt Du uns das Folgende zu berichten: »Wenn man ein paar Stunden mit  Decker verbringt, kann man sich gut vorstellen, warum sie viele Freunde  hat. Man kann mit ihr aufs Klo gehen und neben ihr pinkeln, ohne dass es  sich komisch anfühlt.«</p>
<p>Damit hast Du, <em>Spiegel,</em> einen neuen Lackmustest für  Freundschaften etabliert. Nach vielen Litern Bier haben wir unsere  Freund/innen antanzen lassen und müssen nun traurig zugeben, dass es  sich jedes Mal komisch angefühlt hat, vor ihnen zu pinkeln.</p>
<p>Leergepisst und schrecklich einsam: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Hotel Detva, Detva, Slowakei,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p>in Deiner Hausordnung schreibst Du: »Das Umssstellen der Mobel ist  verboten. Bei Zuwiderhandlung Berechnen wir EUR 3,32.« Und, Hotel Detva,  für EUR 6,64 darf man auch das Nachbarzimmer umräumen?</p>
<p>Frage für die Urlaubsplanung von <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Vonovia!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p>In einem Schreiben an Deine Mieter formulierst Du hilfsbereit: »Uns  ist bewusst, dass die Mieterhöhung für einige Mieter finanziell sehr  belastend sein kann. Falls dies bei Ihnen der Fall ist, wenden Sie sich  bitte an das Vonovia Mietenmanagement. Vielleicht können wir bei der  Suche nach einer Lösung behilflich sein, zum Beispiel, indem wir Ihnen  eine kostengünstigere Wohnung anbieten.«</p>
<p>Wie gutherzig, Vonovia! Du scheinst in Sorge zu sein, Du könntest  zahlende Kundschaft, die sich Deine Miete nicht mehr leisten kann,  endgültig verlieren. Aber kostengünstigere Wohnungen? Ernsthaft?  Vermietest Du noch keine Parkbänke und Schlafplätze unter Brücken, die  von ihres Wohnraums Beraubten bald aufgesucht werden müssen?</p>
<p>Tapeziert bereits die Hundehütte: <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c37012" class="csc-frame csc-frame-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="width: 70%; margin: 20px auto 20px;" src="/fileadmin/core/images/vom-fachmann-fuer-kenner-logo-online.png" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Der Fehler im Rogen
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p>Ich kann mir nicht helfen: Jedes Mal, wenn ich Kaviar esse, habe ich ein Störgefühl.</p>
<p class="align-right"><em>Lukas Haberland</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Kein Mitgefühl
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p>In Leute, die keine Empathie empfinden, kann ich mich einfach nicht hineinversetzen.</p>
<p class="align-right"><em>Laura Brinkmann</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Selbsterkenntnis
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p>Dass ich dann doch ein ziemlich verwöhntes Arschloch bin, habe ich  gemerkt, als ich neben einem schlafenden Obdachlosen eine geschenkte  Tüte Nachos sah und ganz kurz dachte »Was soll er damit? Er hat doch gar  keinen Dip.«</p>
<p class="align-right"><em>Karl Franz</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Fragment
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p>Kafka war schon deshalb ein größerer Autor als Proust, weil dieser zu  Lebzeiten nur einen einzigen Meisterroman nicht vollenden konnte, Kafka  hingegen gleich drei unabgeschlossen ließ? Äußerst reizvolle These! Aber  irgendwie unfertig …</p>
<p class="align-right"><i>Andreas Maier</i></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Frühwarnsystem
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p>Aufgrund meines spärlichen Haupthaars merke ich stets als Erster, dass es zu regnen beginnt.</p>
<p class="align-right"><em>Fabio Kühnemuth</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div>
        		</section>
        		<section id="teaser-vermischtes" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Vermischtes</h2>
              <div id="c33339" class="csc-frame csc-frame-default"><a href="https://steadyhq.com/de/plans/79161d43-f4bf-4032-a95c-a76268e65e25"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/diverses/Titanic-App-Gold-Banner.jpg"></a></div><div id="c29600" class="csc-frame csc-frame-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-91.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In diesem Prachtband findet sich also das Beste aus dem endgültigen Satiremagazin und noch besseres, das bisher zurückgehalten wurde. Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle Sterne.
Zweijahres-Abo: 117,80&amp;nbsp;EUR" title="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In diesem Prachtband findet sich also das Beste aus dem endgültigen Satiremagazin und noch besseres, das bisher zurückgehalten wurde. Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle Sterne.
Zweijahres-Abo: 117,80&amp;nbsp;EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-96.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." title="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." ></a></div></div><div id="c29595" class="csc-frame csc-frame-default"><script type="text/javascript">
		//<![CDATA[

		  jQuery(document).ready(function(){

		  	dsda_height = document.getElementById('dsda_block').scrollHeight;

		    jQuery("#dsda_klappe").click(function () {
		      if (jQuery("div.dsda_block").height() <= 35) {
		        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
		        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
		      } else {
		        jQuery("div#dsda_block").animate( {height:'35'}, 500, "easeOutBounce");
		        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
		      }
		    });

		  });
		//]]>
		  </script>
		<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 0 9px; position: absolute; right: 0;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><p class="dsda-teaser-heading"><a href="/pressearchiv/">Das schreiben die anderen</a></p><div style="clear: both;"><ul><li><strong>08.08.:</strong> Moritz Hürtgen und Dax Werner sprachen mi dem <i><a href="https://www.ardaudiothek.de/episode/studio-komplex/sind-wir-alle-zu-ironisch/hr/10715389/" class="external-link-new-window">hr</a></i>&nbsp;zum Thema &quot;Sind wir alle zu ironisch?!&quot;</li></ul></div><div style="padding-top: 0; text-align: right; font-size: 11px;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
			//<![CDATA[

					jQuery("img#dsda_klappe").css({"display" : "none"});
			  //]]>
			  </script>
			</div><div id="c29593" class="csc-frame csc-frame-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs-2017.png" alt="Titanic unterwegs" style="border: 0; width: 250%; margin-bottom: 1em;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-frame csc-frame-default"><div class="tx-skcalendar-pi1">
		
<div class="event">
	<span class="date">10.08.2022</span>
	<span class="location">Hamburg, Grüner Jäger</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1660082400&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4361">Ella Carina Werner</a></span>
</div>

<div class="event">
	<span class="date">16.08.2022</span>
	<span class="location">Berlin, Pfefferberg Theater</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1660600800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4356">Max Goldt</a></span>
</div>

<div class="event">
	<span class="date">17.08.2022</span>
	<span class="location">Frankfurt, Museum für Komische Kunst</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1660687200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4354">Buchpräsentation »Die große Marie Marcks«</a></span>
</div>

<div class="event">
	<span class="date">19.08.2022</span>
	<span class="location">Zeven, Volksbank</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1660860000&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4358">Gerhard Henschel</a></span>
</div>

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c29832" class="csc-frame csc-frame-default"><a class="steady-login-button" data-size="large" data-language="german" style="display: none;"></a></div>
        		</section>
          </div>
        </div>
      </div>
	</main>
	<footer id="page-footer-links" class="">
    <div>
      <div id="c37130" class="csc-frame csc-frame-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a href="https://shop.titanic-magazin.de/" title="Shop" target="_blank" class="external-link-new-window">Shop</a></li><li><a href="/kleinanzeigen/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="https://www.instagram.com/titanicmagazin/" title="Instagram" target="_blank" class="external-link-new-window">Instagram</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen</a></li><li><a href="http://www.titanic-magazin.de/hk.rss" title="RSS-Feed Humorkritik" target="_blank">Humorkritik</a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
    </div>
  </footer>
</div>
<div class="modal fade" id="largeModal" tabindex="-1" role="dialog" aria-labelledby="largeModal" aria-hidden="true" style="text-align: left;">
  <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header" style="background-color: rgb(213,0,0); color: white;">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <img src="/fileadmin/content/popup/Popup-Header-Titanic-Logo.png" style="float: left; height: 26px; margin-right: 10px;" />
        <h1 class="modal-title" id="myModalLabel">braucht Geld!</h1>
      </div>
      <div class="modal-body" style="font-size: 120%;">
        <p><strong>Ab sofort finden Sie auf der TITANIC-Website keine extern eingebundenen Ads (z.B. Google Ads) mehr – nur direkt bei TITANIC gebuchte
          Werbebanner werden künftig (sehr selten) eingebunden. Das bedeutet für Sie:
          Garantiert kein Werbetracking, wenn Sie bei TITANIC surfen.</strong></p>
        <div style="text-align: center;"><img src="/fileadmin/content/Heft/2022/08/Heft-Mockup-2022-08.png" width="145" height="200"   alt="" ></div>
        <p>Weil das endgültige Satiremagazin außerdem anständige Autorenhonorare, steigende Papierpreise
          und korrupte Herausgeber bezahlen muss, braucht es Ihr Geld. Am besten schließen Sie ein klassisches
          <a href="https://www.titanic-magazin.de/abo/" class="internal-link" title="Abo abschließen!">TITANIC-Jahresabo</a>
          ab (inkl. Buchprämie!).</p>
          <p style="font-size: 80%;">Und wenn Sie flexibel bleiben möchten,
          wählen Sie eine moderne <a href="https://www.titanic-magazin.de/gold/" class="internal-link" title="Gold-Mitgliedschaft abschließen!">TITANIC-Gold-Subscription</a>.</p>
        <p>Vielen Dank!</p>
      </div>
      <div class="modal-footer">
        <a href="/abo/" class="btn btn-lg btn-primary btn-danger" data-toggle="modal" style="color: white;">Zum TITANIC-Abo</a>
        <button type="button" class="btn btn-lg btn-default" data-dismiss="modal">Schon dabei!</button>
      </div>
    </div>
  </div>
</div>




</body>
</html>