<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Aus Eugen Egners Püppchenstudio | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Titanic Magazin, Satire, Satiremagazin, Neue Frankfurter Schule, Junge Redakteure, Stefan Gärtner, Thomas Gsella, Thomas Hintner, Oliver Nagel, Stephan Rürup, Mark-Stefan Tietze, Martina Werner, Uwe Becker, F.W. Bernstein, Walter Boehlich, Simon Borowiak, Eugen Egner, Bernd Eilert, Achim Frenz, Bernd Fritz, Robert Gernhardt, Max Goldt, Achim Greser, Albert Hefele, Eckhard Henscheid, Gerhard Henschel, Wolfgang Herrndorf, Gunnar Homann, Rudi Hurzlmeier, Jürgen Jonas, Ernst Kahl, Stephan Katz, Peter Knorr, Heribert Lenz, Christian Meurer, Walter Moers, Fanny Müller, Hilke Raddatz, Jürgen Roth, Michael Rudolf, Benjamin Schiffner, Christian Y. Schmidt, Oliver Maria Schmitt, Martin Sonneborn, Michael Sowa, F.K. Waechter, Marcus Weimer, Olav Westphalen, Hans Zippert">


<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/da0a783b9b.css?1575562380" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/2eff651e31.css?1575665944" media="all">
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" media="all">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:300,300i,400,400i,700,700i|Fjalla+One:400,400i&amp;amp;subset=latin-ext" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/201705_redesign/main.css?1606928727" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/1f411be156.css?1575562495" media="all">



<script src="/fileadmin/core/js/jquery-1.10.2.min.js?1386244213" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery-ui-1.9.2.custom.min.js?1386212036" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cookie.js?1239293159" type="text/javascript"></script>
<script src="/fileadmin/core/js/aufklappen.js?1606828537" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cycle.all.latest.js?1425914456" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.easing.1.3.js?1302868964" type="text/javascript"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://steadyhq.com/widget_loader/7eee4a97-b695-4040-9cc5-c6851bb85eed" type="text/javascript"></script>
<script src="/fileadmin/core/js/smart-ad.js?1565880675" type="text/javascript"></script>
<script src="/typo3temp/Assets/c9b539201f.js?1575562380" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.titanic-magazin.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stats.titanic-magazin.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?titanic-magazin.de"></script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<meta property="og:description" content=" Aus  meiner  ruhmreichen  Zeit  als  Titanic-Comiczeichner&nbsp;  (1)


 "/>
<meta property="og:image" content="http://www.titanic-magazin.de/fileadmin/core/images/social_media_icons/titaniclogo.png"/>
<meta property="og:url" content="http://www.titanic-magazin.de/news/aus-eugen-egners-pueppchenstudio-11741/"/>
	<script type="text/javascript" src="/typo3conf/ext/jq_fancybox/fancybox/js/jquery.fancybox-1.3.1.pack.js"></script>
	<link rel="stylesheet" href="/typo3conf/ext/jq_fancybox/fancybox/css/jquery.fancybox.css" type="text/css" />
</head>
<body>
<div id="page" class="container">
    <script type="steady-switch" data-when="no-subscription"><!--
    <div style="margin-bottom: 1em; text-align: center;">
      <div id='div-gpt-ad-1407836018795-0'>
        <script type='text/javascript'>
          if (window.innerWidth >= 992) {
            googletag.cmd.push(function() {
              googletag.defineSlot('/53015287/titanic-magazin.de_728x90_1', [728, 90], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
              googletag.display('div-gpt-ad-1407836018795-0');
            });
          }

      if (window.innerWidth < 992) {
            googletag.cmd.push(function() {
              googletag.defineSlot('/53015287/titanic-magazin.de_m_320x100_2', [[320, 100], [320, 50]], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
              googletag.display('div-gpt-ad-1407836018795-0');
            });
          }
        </script>
      </div>
    </div>
--></script>

	<header id="page-header" class="">

		<canvas style="display: none; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>

		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/diverses/Titanic-Logo-2009-Vec-Fin.png" width="674" height="240" alt=""></a></figure></div></div></div></div></div>
		</div>

		<div id="page-header-text" style="">
    	<div id="c393" class="csc-default"><p class="align-center">Jetzt Highlights entdecken</p></div>
    </div>
    <div id="teaser-cover" style="width: 145px; position: absolute; right: 10px; top: -20px; z-index: 10;">
      <div id="c34507" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/heft/2020/dezember/"><img src="/fileadmin/content/Heft/2020/12/Heft-Mockup-1220.png" width="145" height="200" alt=""></a></figure></div></div></div></div></div>
    </div>
  </header>
  <div id="nav-container">
  	<nav id="navi" class="">
    	<ul><li><a href="/"></a></li><li><a href="/gold/">GOLD</a></li><li class="CURlink"><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2020/dezember/">Heft</a></li><li><a href="/abo/">Abo</a></li><li><a href="/archive/">Archiv</a></li><li><a href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="https://titanicmagazin.app.link/nav">App</a></li><li><a href="/impressum/">Impressum</a></li><li><a href="/datenschutzerklaerung/">Datenschutz</a></li></ul>
    </nav>
    <div id="page-header-searchbox">
      <!-- Suchmaske -->
      <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a>
      <div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
    </div>
  </div>
	<main class="">
      <div class="row">
        <section id="content" class="col-lg-8 col-md-8 col-sm-12 steady-paywall-container">
          <h2 class="section-heading">Newsticker<div class="news-catmenu"><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss"><img style="width: 10px;" src="/fileadmin/core/images/rss-white.svg"></a>&nbsp;<a href="#">Kategorien&nbsp;<span style="font-size: 75%;">&#9660;</span></a><ul id="catmenu" class="tt_news_cat_0"><li id="li_news_cat_51" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/newsticker/" title="Allgemein">Allgemein</a></li><li id="li_news_cat_42" style="background-image: url(/uploads/pics/cat_aus-eugen-egners-pueppchenstudio.png)"><a href="/newsticker/kategorie/aus-eugen-egners-pueppchenstudio/" title="Aus Eugen Egners Püppchenstudio">Aus Eugen Egners Püppchenstudio</a></li><li id="li_news_cat_36" style="background-image: url(/uploads/pics/cat_badl.png)"><a href="/newsticker/kategorie/briefe-an-die-leser/" title="Briefe an die Leser">Briefe an die Leser</a></li><li id="li_news_cat_32" style="background-image: url(/uploads/pics/cat_startcartoons_02.png)"><a href="/newsticker/kategorie/cartoons/" title="Cartoons">Cartoons</a></li><li id="li_news_cat_47" style="background-image: url(/uploads/pics/cat_gedicht-zum-feiertag.png)"><a href="/newsticker/kategorie/das-gedicht-zum-feiertag/" title="Das Gedicht zum Feiertag">Das Gedicht zum Feiertag</a></li><li id="li_news_cat_40" style="background-image: url(/uploads/pics/cat_liste-von-leuten-auf-die-man-getrost-verzichten-kann.png)"><a href="/newsticker/kategorie/die-listen/" title="Die Listen">Die Listen</a></li><li id="li_news_cat_37" style="background-image: url(/uploads/pics/cat_partei.png)"><a href="/newsticker/kategorie/die-partei/" title="Die PARTEI">Die PARTEI</a></li><li id="li_news_cat_33" style="background-image: url(/uploads/pics/cat_ein-morgen-mit_02.png)"><a href="/newsticker/kategorie/ein-morgen-mit/" title="Ein Morgen mit ...">Ein Morgen mit ...</a></li><li id="li_news_cat_25" style="background-image: url(/uploads/pics/cat_fakt-vs-frage_02.png)"><a href="/newsticker/kategorie/fakt-vs-frage/" title="Fakt vs. Frage">Fakt vs. Frage</a></li><li id="li_news_cat_26" style="background-image: url(/uploads/pics/cat_fast-richtige-schlagzeilen_02.png)"><a href="/newsticker/kategorie/fast-richtige-schlagzeilen/" title="Fast richtige Schlagzeilen">Fast richtige Schlagzeilen</a></li><li id="li_news_cat_31" style="background-image: url(/uploads/pics/cat_fragen-und-antworten_02.png)"><a href="/newsticker/kategorie/fragen-und-antworten/" title="Fragen und Antworten">Fragen und Antworten</a></li><li id="li_news_cat_46" style="background-image: url(/uploads/pics/cat_gaertners-sonntagsfruehstueck.png)"><a href="/newsticker/kategorie/gaertners-sonntagsfruehstueck/" title="Gärtners Sonntagsfrühstück">Gärtners Sonntagsfrühstück</a></li><li id="li_news_cat_49" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/gold/" title="Gold">Gold</a></li><li id="li_news_cat_23" style="background-image: url(/uploads/pics/cat_heftinhalte_02.png)"><a href="/newsticker/kategorie/heftinhalte/" title="Heftinhalte">Heftinhalte</a></li><li id="li_news_cat_43" style="background-image: url(/uploads/pics/cat_in-weiteren-meldungen_01.png)"><a href="/newsticker/kategorie/in-weiteren-meldungen/" title="In weiteren Meldungen">In weiteren Meldungen</a></li><li id="li_news_cat_29" style="background-image: url(/uploads/pics/cat_klickstrecken_02.png)"><a href="/newsticker/kategorie/klickstrecken/" title="Klickstrecken">Klickstrecken</a></li><li id="li_news_cat_21" style="background-image: url(/uploads/pics/cat_kurtchen-sahne_02.png)"><a href="/newsticker/kategorie/kurtchen-sahne/" title="Kurtchen Sahne">Kurtchen Sahne</a></li><li id="li_news_cat_50" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/lead/" title="Lead">Lead</a></li><li id="li_news_cat_30" style="background-image: url(/uploads/pics/cat_gedichte_02.png)"><a href="/newsticker/kategorie/lyrik/" title="Lyrik">Lyrik</a></li><li id="li_news_cat_48" style="background-image: url(/uploads/pics/cat_meinung.png)"><a href="/newsticker/kategorie/meinung/" title="Meinung">Meinung</a></li><li id="li_news_cat_28" style="background-image: url(/uploads/pics/cat_videos_02.png)"><a href="/newsticker/kategorie/multimedia/" title="Multimedia">Multimedia</a></li><li id="li_news_cat_41" style="background-image: url(/uploads/pics/cat_neulich-in-der-kaffeekueche.png)"><a href="/newsticker/kategorie/neulich-in-der-kaffeekueche/" title="Neulich in der Kaffeeküche">Neulich in der Kaffeeküche</a></li><li id="li_news_cat_34" style="background-image: url(/uploads/pics/cat_onlineaktion_02.png)"><a href="/newsticker/kategorie/onlineaktionen/" title="Onlineaktionen">Onlineaktionen</a></li><li id="li_news_cat_45" style="background-image: url(/uploads/pics/cat_powersaetze.png)"><a href="/newsticker/kategorie/powersaetze/" title="Powersätze">Powersätze</a></li><li id="li_news_cat_39" style="background-image: url(/uploads/pics/cat_premiumdenker.png)"><a href="/newsticker/kategorie/premiumdenker-der-gegenwart/" title="Premiumdenker der Gegenwart">Premiumdenker der Gegenwart</a></li><li id="li_news_cat_38" style="background-image: url(/uploads/pics/cat_prominente-zum-thema_01.png)"><a href="/newsticker/kategorie/prominente-zum-thema/" title="Prominente zum Thema">Prominente zum Thema</a></li><li id="li_news_cat_22" style="background-image: url(/uploads/pics/cat_titanic-leser_02.png)"><a href="/newsticker/kategorie/titanic-leser-stellen-sich-vor/" title="TITANIC-Leser stellen sich vor">TITANIC-Leser stellen sich vor</a></li><li id="li_news_cat_35" style="background-image: url(/uploads/pics/cat_titanic-wissen-mehr_02.png)"><a href="/newsticker/kategorie/titanic-leser-wissen-mehr/" title="TITANIC-Leser wissen mehr">TITANIC-Leser wissen mehr</a></li><li id="li_news_cat_24" style="background-image: url(/uploads/pics/cat_unnuetze-lebensmittel_02.png)"><a href="/newsticker/kategorie/ueberschaetzte-lebensmittel/" title="Überschätzte Lebensmittel">Überschätzte Lebensmittel</a></li><li id="li_news_cat_44" style="background-image: url(/uploads/pics/cat_versager-der-geschichte.png)"><a href="/newsticker/kategorie/versager-der-geschichte/" title="Versager der Geschichte">Versager der Geschichte</a></li><li id="li_news_cat_27" style="background-image: url(/uploads/pics/cat_wenig-bekannte-fakten_02.png)"><a href="/newsticker/kategorie/wenig-bekannte-fakten/" title="Wenig bekannte Fakten">Wenig bekannte Fakten</a></li></ul></div></h2>
<!--TYPO3SEARCH_begin-->
<div class="steady-paywall-container">
  <div id="c143" class="csc-default">

<article class="tt_news-entry">
	<span class="tt_news-header-icons" style=""><a href="/newsticker/kategorie/aus-eugen-egners-pueppchenstudio/?tx_ttnews%5Btt_news%5D=11741&amp;cHash=debd34acf7c5ebbebbe18c792e9e8a9e" title="Aus Eugen Egners Püppchenstudio"><img src="/uploads/pics/cat_aus-eugen-egners-pueppchenstudio.png" width="18" height="18"   alt="Nur diese Kategorie anzeigen:Aus Eugen Egners Püppchenstudio" ></a> <span id="social_bookmarks-11741"><img style="border:0 none;padding:3px;vertical-align:middle" src="/fileadmin/core/images/social_media_icons/openshareicon.png" width="16" height="12" alt="Eintrag teilen" title="Eintrag teilen" /><a href="/news/aus-eugen-egners-pueppchenstudio-11741/#form" class="showMailNewsForm"><img style="border: 0;" src="/fileadmin/core/images/social_media_icons/email.png" width="18" height="18" alt="Eintrag per Email versenden" title="Eintrag per Email versenden" /> </a>
	<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Faus-eugen-egners-pueppchenstudio-11741%2F" title="Mit Facebook-Freunden teilen" target="_blank">
		<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/facebook.png" width="18" height="18" alt="Mit Facebook-Freunden teilen" title="Mit Facebook-Freunden teilen" />
	</a>
	<a href="http://twitter.com/intent/tweet?text=Aus+Eugen+Egners+P%C3%BCppchenstudio&amp;url=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Faus-eugen-egners-pueppchenstudio-11741%2F" title="Twittern" target="_blank">
		<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/twitter.png" width="18" height="18" alt="Twittern" />
	</a>
	<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Faus-eugen-egners-pueppchenstudio-11741%2F" title="mit Google+ teilen" target="_blank">
  	<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/googleplus.png" alt="mit Google+ teilen" />
  </a>
</span></span>
	<h3><a href="/newsticker/">Aus Eugen Egners Püppchenstudio</a></h3>
	<time><a href="/newsticker/">12.12.2020</a></time>
	<div> <p class="bodytext"><b>Aus meiner ruhmreichen Zeit als Titanic-Comiczeichner&nbsp;</b><span style="font-weight: 700; ">(1)</span></p>
<p class="align-center"><img src="/fileadmin/_processed_/1/b/csm_Gute_Nacht__Brett__1_Kopie_f4a8eb4300.jpg" width="480" height="647" alt="" style="" title="" /></p>
<p class="bodytext">&nbsp;</p>
<p class="align-center"><img src="/fileadmin/_processed_/e/2/csm_Gute_Nacht__Brett__2_Kopie_2f695f40f6.jpg" width="480" height="645" alt="" style="" title="" /></p></div>
	<div class="tt_news-category">Kategorie: <a href="/newsticker/kategorie/aus-eugen-egners-pueppchenstudio/">Aus Eugen Egners Püppchenstudio</a></div>
	<!--TYPO3SEARCH_end-->
	<div style="font-size: 90%; padding-top: 20px; clear: both;"><a href="/newsticker/"><strong>◀ Zurück zum Newsticker</strong></a></div>

		<table class="tt_news-prevnextarticlelinks" cellspacing="0" cellpadding="0">
			<tr>
				<td style="width: 14px;">&nbsp;◀</td>
				<td class="tt_news-nextarticlelink"></td>
				<td class="tt_news-prevarticlelink"><a href="/news/worauf-sie-sich-im-harten-lockdown-freuen-koennen-11740/" title="Worauf Sie sich im harten Lockdown freuen können">Worauf Sie sich im harten Lockdown freuen können</a></td>
				<td style="width: 14px;">▶&nbsp;</td>
			</tr>
		</table>


									<br /><hr style="border: 0; border-bottom: 1px solid #c0c0c0;" /><br />
									<a name="form" href="javascript:void(0);" class="showMailNewsForm"><img title="Eintrag versenden" alt="Eintrag versenden" src="/fileadmin/core/images/social_media_icons/email.png" style="border: 0pt none ; padding: 3px; vertical-align: sub;"/><strong>
									Newstickereintrag versenden&hellip;</strong></a>

									<form id="mailNewsForm" style="display: block;" method='post' action="/mail-news/">
											<fieldset class="postcard">
											Felder mit einem * müssen ausgefüllt werden.<br /><br />

												optionale Mitteilung an den Empfänger:<br />
												<textarea rows="5" cols="20" name="message"></textarea><br />

												E-Mail-Adresse des Absenders*:<br />
												<input type="text" name="sendemail" /><br />

												E-Mail-Adresse des Empf&auml;ngers*<br />(mehrere Adressen durch Semikolon trennen, max. 10):<br />
												<input type="text" name="recemail" />
												<br />

												<input type="hidden" name="news_uid" value="11741" />
												<input type="hidden" name="mode" value="check" />
												<input type="submit" value="nächster Schritt" />

											</fieldset>

									</form>

									<script type="text/javascript">
										jQuery("form#mailNewsForm").hide();
										var urlParam = window.location.hash;
										var Suche = urlParam.indexOf("form");
										if(Suche != -1)
											jQuery("form#mailNewsForm").slideToggle("slow");
									</script>

									<script type="steady-switch" data-when="no-subscription"><!--
										<div id='div-gpt-ad-1407836071479-0'>
										  <script type='text/javascript'>
										    if (window.innerWidth >= 992) {
										      googletag.cmd.push(function() {
										        googletag.defineSlot('/53015287/titanic-magazin.de_336x280_1', [[336, 280], [300, 250]], 'div-gpt-ad-1407836071479-0').addService(googletag.pubads());
										        googletag.display('div-gpt-ad-1407836071479-0');
										      });
										    }

										if (window.innerWidth < 992) {
										      googletag.cmd.push(function() {
										        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_3', [300, 250], 'div-gpt-ad-1407836071479-0').addService(googletag.pubads());
										        googletag.display('div-gpt-ad-1407836071479-0');
										      });
										    }
										  </script>
										</div>
								--></script>

								</article>

<!--TYPO3SEARCH_begin-->

</div>
</div>
<!--TYPO3SEARCH_end-->

    		</section>
        <div class="col-lg-4 col-md-4 col-sm-12">
          <div class="row">
            <section id="special" class="col-xs-12" style="margin-bottom: 15px; padding-bottom: 25px;"><h2 class="section-heading"><a href="/postkarten/kategorie/adventskalender-2020-advent-im-lockdown/">Adventskalender</a></h2><div class="tx-titanicadventskalender2020-pi1">
				<link rel="stylesheet" type="text/css" href="/typo3conf/ext/titanic_adventskalender2020/res/css/snowfall.css">
		<script>

jQuery(window).scroll(function() {
    var scrollloaction = jQuery(document).scrollTop();
    var vanishingpoint = 100  / window.innerHeight / 2 * scrollloaction;
		/*
    jQuery(".tx-titanicadventskalender2020-pi1").css('-moz-perspective-origin', ' 35% ' + vanishingpoint + '%');
		jQuery(".tx-titanicadventskalender2020-pi1").css('-webkit-perspective-origin', ' 35% ' + vanishingpoint + '%');
		jQuery(".tx-titanicadventskalender2020-pi1").css('perspective-origin', ' 35% ' + vanishingpoint + '%');
		*/
})

jQuery(document).ready(function(){

	function adventStart() {
		jQuery('#tx-titanicadventskalender2020-pi1-tuer-links').addClass('displayOn');
		jQuery('#tx-titanicadventskalender2020-pi1-tuer-rechts').addClass('displayOn');
		var audioElement = document.getElementById('adventAudio');
		audioElement.play();
	  jQuery('#tx-titanicadventskalender2020-pi1-tuer-links').addClass('rotate-links');
	  jQuery('#tx-titanicadventskalender2020-pi1-tuer-rechts').addClass('rotate-rechts');
		setTimeout(function() {
	  		jQuery(".adventImage").trigger('click');
		}, 2500);
		jQuery('.tx-titanicadventskalender2020-pi1').unbind('click', adventStart);

	}

	setTimeout(
	  () => {
	    console.log('Hello after 4 seconds');
	  },
	  4 * 1000
	);
  jQuery('.tx-titanicadventskalender2020-pi1').bind('click', adventStart);

	jQuery(".adventImage").fancybox({
		"titlePosition" 	: "over",
		"padding"           : 5,
		"speedIn"           : 1000,
		"speedOut"          : 300,
		"changeSpeed"       : 150,
		"changeFade"        : 0,
		"transitionIn"      : "elastic",
		"transitionOut"     : "elastic",
		"titleShow"         : true,
		"easingIn"          : "swing",
		"easingOut"         : "swing",
		"showCloseButton"   : true,
		"showNavArrows"     : true,
		"enableEscapeButton": true,
		"overlayShow"       : true,
		"overlayOpacity"    : 0.6,
		"overlayColor"      : "#666",
		"centerOnScroll"    : false,
		"hideOnContentClick": true,
								"onComplete"		 :	function() {
															jQuery("#fancybox-wrap").hover(function() {
																jQuery("#fancybox-title").show();
															}, function() {
																jQuery("#fancybox-title").hide();
															});
													 	},  "titleFormat": function(title, currentArray, currentIndex, currentOpts) { return '<span id="fancybox-title-over">' + title + '</span>';}
	});

});			</script>
		<style>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</style>
		<snowfall>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow01.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow02.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow03.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow04.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow05.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow06.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow07.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow08.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow09.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow10.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow11.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow12.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow01.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow02.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow03.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow04.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow05.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow06.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow07.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow08.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow09.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow10.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow11.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow12.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow01.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow02.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow03.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow04.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow05.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow06.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow07.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow08.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow09.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow10.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow11.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow12.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow01.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow02.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow03.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow04.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow05.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow06.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow07.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow08.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow09.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow10.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow11.png"️ /></snowflake>
		<snowflake><img src="/fileadmin/content/diverses/adventskalender2020/snow12.png"️ /></snowflake>
		</snowfall>
		<div id="tx-titanicadventskalender2020-pi1-tuer-links">
			<div style="position: absolute; left: 0px; top: 0; overflow: hidden; width: 100%;">
			</div>
		</div>
		<div id="tx-titanicadventskalender2020-pi1-tuer-rechts">
			<div style="transform: translateZ(1px); position: absolute; right: 0px; top: 0; overflow: hidden; width: 100%;">
			</div>
		</div>
		<div id="tx-titanicadventskalender2020-pi1-rahmen"><a href="/postkarten/karte/tuer-12-raclette-34636/"> </a></div>
		<audio id="adventAudio">
			<source src="/fileadmin/content/diverses/adventskalender2020/bells.mp3">
		</audio><a style="margin: auto; position: absolute; top: 0px; left: 0px; bottom: 0px; right: 0px;" class="adventImage" href="/fileadmin/content/diverses/adventskalender2020/riegel_raclette.jpg"><img src="/fileadmin/_processed_/b/a/csm_riegel_raclette_d42d64c56a.jpg" width="652" height="489"   alt="&lt;a href=&quot;/postkarten/karte/tuer-12-raclette-34636/&quot;&gt;zum Adventskalendert&amp;uuml;rchen Tür 12: Raclette&lt;/a&gt;" title="Tür 12: Raclette" ></a>
	</div>
	</section>
            <!--
            <section class="col-xs-12" style="margin-bottom: 15px; padding-bottom: 25px;">
              <h2 class="section-heading">TITANIC-LIVE</h2>
              <div style="position: relative; padding-bottom: 56.25%; height: 0;">
                <iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://www.youtube.com/embed/live_stream?channel=UCLx_c3twuLTtVGwqigYngEA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
              </div>
            </section>
            -->
            <section id="teaser-cartoons" class="col-xs-12">
              <h2 class="section-heading"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Aktuelle Cartoons</a></h2>
              <link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB -->
              <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
        			<div class="fotorama" data-autoplay="15000" data-nav="thumbs" data-autoplay="true" data-transition="slide" data-allowfullscreen="true">
                <img src="/fileadmin/_processed_/9/3/csm_201211_Dylans_Musik_c5d63f4308.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/7/e/csm_201209_Haverbeck_381c5e3d6f.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/1/4/csm_omaopa_68987434b6.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/2/9/csm_lanz_dd2886db57.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/7/f/csm_Soeder_Grinch_201207_25f0194b99.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/a/9/csm_201204_Impfdosen_1c9a8fa14d.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/5/8/csm_201203_PopUp_2_6e7ddc9f2d.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/d/9/csm_streitgespraech_1_c2a4d2c1db.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/9/3/csm_201125_Habeck_Boellern_079acd84a3.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/0/9/csm_201123_Merz_72159e02e2.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/c/1/csm_201122_Sonntagscartoon_Renke_Brandt_ab864d4b53.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/0/b/csm_WALZ_9dad7ec95f.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/a/3/csm_201120_HeftCartoon_8ff59be277.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/1/8/csm_201118_A__gypten_ddf73d7dc7.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/3/4/csm_201118_Remou_2806e50673.jpg" width="720" height="540"   alt="" >
              </div>
              <div id="shop-banner" style="margin-top: 25px;"><div id="c34626" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/kommerz/"><img src="/fileadmin/content/bnr/shop/320x100shop-leer.jpg" width="640" height="200" alt=""></a></figure></div></div></div></div></div></div>
            </section>
            <script>
              handleOrientationChange(jmediaquery);
            </script>
            <section id="teaser-heftrubriken" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Heftrubriken</h2>
              <div id="c24567" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836087853-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }
  </script>
</div>
--></script>
</div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/briefe-an-die-leser-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Fertiggerichte!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Die Info, dass Ihr zu schlechten Blutwerten, Übergewicht, Heißhunger etc. pp. führt, ist ja schon so alt wie die in Euch verkochten Zutaten. Aber was Rtl.de jetzt zu berichten wusste, schlug uns trotzdem auf den Magen: »Eine neue Studie von Wissenschaftlern der spanischen Universität von Navarra gibt deutliche Hinweise darauf, dass uns der regelmäßige Verzehr von Fertiggerichten schneller alt werden lässt.«</p>
<p class="bodytext">Das also auch noch? Man muss schon zugeben: Ihr lasst in puncto negative Auswirkungen nichts anbrennen. Und da wurde uns endlich klar, warum Ihr Euch in Wahrheit »Fertiggerichte« nennt: Weil Ihr uns komplett fertigmacht!</p>
<p class="bodytext">Ist fertig mit Euch:  <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Irgendwie schade, Almut Patt,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">CDU-Kandidatin zur OB-Wahl in Chemnitz, dass Sie gegen Herausforderer Schulze von der SPD direkt verloren haben. Wir hätten uns ja so was wie ein Unentschieden gewünscht, ein Remis quasi, eine Stichwahl, so etwas in der Art. Letztlich sind wir aber doch froh, denn schließlich haben Sie verloren.</p>
<p class="bodytext">Schach und Matt: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;So nicht, bumsfidele »Bild«!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Hast wohl gedacht, Du könntest uns mit der Schlagzeile »So verdoppeln und verdreifachen Sie Ihr Kindergeld!« hinter Deine Paywall locken, was? Von wegen! Den Trick kennen wir schon, dauert etwa neun beziehungsweise achtzehn Monate!</p>
<p class="bodytext">Kindsköpfig: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Aufgewacht, Frank-Walter Steinmeier!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Spitznamen aus früheren Zeiten hat nun wirklich jeder. »Mecki« alias Kurt Beck oder »Alec Baldwin« für Klaus Wowereit sind durchaus plausibel, und selbst »Acker« aka Gerhard Schröder können wir irgendwie herleiten. Aber jetzt mussten wir auf Wikipedia lesen, dass Ihre Jugendfreunde Sie einst »Prickel« benamsten, und kommen aus dem Grübeln seither nicht mehr heraus: War es, weil Sie Leckermäulchen gern das beliebte BRD-Brausepulver »Prickel Pit« naschten oder nonstop die süßesten Schaumweine wegschädelten in der endlosen Einsamkeit des Lipperlands?</p>
<p class="bodytext">Hat der Uzname vielleicht eine geheime plattdeutsche Bedeutung, so in Richtung Ödling, Schnarchsack, Statist? Oder lag es vielmehr an Ihrer ehemals erotischen Ausstrahlung oder Ihren nervenzerfetzenden Wortbeiträgen, und sei’s im Lateinunterricht? Ja, handelt es sich gar um ein kryptisches Kofferwort, z.B. aus Prügelknabe und Pickel, oder am Ende schlicht und ergreifend um allergehässigste juvenile Ironie?</p>
<p class="bodytext">Übersprudelnde Grüße <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Als Sie, Friedrich Merz,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/3/1/csm_1220_Merz_7122d7fe30.png" width="120" height="219"  style='float: right;'  alt="Als Sie, Friedrich Merz," title="Als Sie, Friedrich Merz," ><p>jetzt von der Online-»Bild« in Riesenlettern zitiert wurden mit »Ich lasse mich nicht ZERMÜRBEN«, war unser erster Gedanke: Wie passend – Sie gehen uns schon seit langem gehörig auf den KEKS.</p>
<p>Heute mal kurz und knackig: <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c34341" class="csc-default"><a href="https://shop.titanic-magazin.de/titanic-wochenkalender.html"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/bnr/shop/titanic-kalender-2021.jpg"></a></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="width: 70%; margin: 20px auto 20px;" src="/fileadmin/core/images/vom-fachmann-fuer-kenner-logo-online.png" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Einerseits, andererseits
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Einerseits: Ich bin der Größte, die Steuer ist endlich abgeschickt! Andererseits: Wehe, jetzt geht die Welt unter und ich Trottel hab noch die Steuer gemacht!</p>
<p class="align-right"><em>Felix Scharlau</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Hiermit erkläre ich der Bundeswehr den Krieg
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Bei den vielen rechtsextremen Netzwerken der Bundeswehr konnte ich ja noch ein Auge zudrücken, aber nach den jüngsten Entwicklungen ist der Laden bei mir echt unten durch: Ich war extra früher aufgestanden, um mir vor Reisebeginn beim einzigen Verkaufsstand im Bahnhof Hof noch ein schönes Schokocroissant zum Frühstück zu kaufen, da informierte mich eine uniformierte Soldatin: »Die machen erst um acht auf.« Also begab ich mich traurig und hungrig in meinen Zug, der schon um 7:57 Uhr loszuckeln sollte. Fünf Minuten vor Abfahrt stieg dann ebenjene Soldatin mit drei dampfend-warmen Backwarentüten und einem herrlich duftenden Kaffee aus dem besagten Geschäft zu.</p>
<p class="align-right"><em>Cornelius W.M. Oettle</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Naturgesetz
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">In gewissen Abständen gibt es ein großes Bambussterben, alle Bambusse gehen zur gleichen Zeit ein, denn sie stammen aus der gleichen Züchtung. Bei Kugelschreibern ist es ähnlich, wenn einer leer ist, sind spätestens am nächsten Tag auch alle anderen leer.</p>
<p class="align-right"><em>Miriam Wurster</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Geschäftsidee zu verschenken
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Erfolgreiche Kriminelle müssen bekanntlich mit der Zeit gehen. Ich schlage daher folgendes Konzept vor: Über Zwischenmietportale, möglichst unter falscher Identität, immer wieder Wohnungen in größeren Städten anmieten, diese dann aber ausschließlich dafür nutzen, im großen Stil gegen Geld E-Scooter aufzuladen (»juicen«). Und wenn dann die Jahresendabrechnung des Stromanbieters kommt, sind die E-Juicer-Mietnomaden natürlich längst mir ihren Rollern über alle Berge gesaust. Ja, was macht ihr dann, Airbnb-Abzock-Vermieter?</p>
<p class="align-right"><em>Julia Mateus</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Spiritueller Austausch
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Vom Kloster Andechs ist zu lesen, dass es sich »speziell auf ausgebrannte Manager spezialisiert, die zurück zu sich selbst finden möchten«. Toll wäre natürlich, wenn im Gegenzug unausgebrannte Mönche an die Börse geschickt würden!</p>
<p class="align-right"><em>Elias Hauck</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div><div id="c24568" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836077501-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }
  </script>
</div>
--></script>
</div>
        		</section>
        		<section id="teaser-vermischtes" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Vermischtes</h2>
              <div id="c33339" class="csc-default"><a href="https://steadyhq.com/de/plans/79161d43-f4bf-4032-a95c-a76268e65e25"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/diverses/Titanic-App-Gold-Banner.jpg"></a></div><div id="c29600" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-94.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Torsten Gaitzsch/Sebastian Klug: &quot;Akte D: Die Wahrheit über Deutschland&quot;
Die Redaktion versichert: Torsten Gaitzsch und Sebastian Klug, die  Autoren dieses Buches, wissen Dinge – schreckliche Dinge! – von denen  Sie, die Leser, nicht einmal zu träumen wagen. Denn es wären Alpträume!  Wählen Sie diese Prämie und erhalten Sie Einblicke in die tiefsten  Abgründe Deutschlands, die Sie wahnsinnig lachend und mit Schaum vor dem  Mund zurücklassen werden. Bisher hat es kein Leser bis zur letzten  Seite geschafft…" title="Torsten Gaitzsch/Sebastian Klug: &quot;Akte D: Die Wahrheit über Deutschland&quot;
Die Redaktion versichert: Torsten Gaitzsch und Sebastian Klug, die  Autoren dieses Buches, wissen Dinge – schreckliche Dinge! – von denen  Sie, die Leser, nicht einmal zu träumen wagen. Denn es wären Alpträume!  Wählen Sie diese Prämie und erhalten Sie Einblicke in die tiefsten  Abgründe Deutschlands, die Sie wahnsinnig lachend und mit Schaum vor dem  Mund zurücklassen werden. Bisher hat es kein Leser bis zur letzten  Seite geschafft…" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-98.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hans Zippert: &quot;Fernsehen ist wie Radio, nur ohne Würfel&quot;
Die steile Karriere des Hans Zippert begann im Jahr 1967 mit einem  Schülerpraktikum beim Kulturmagazin &quot;TV Spielfilm&quot;. Nach einem  Volontariat bei &quot;TV Direkt&quot; übernahm er das angesehene 20-Uhr-15-Ressort  bei &quot;TV Okayokay&quot;, bevor er schließlich Programmchef der auflagestarken  &quot;TV Superwoche&quot; wurde. Nachdem er über einen Bestechungsskandal rund um  eine 3-Sterne-Empfehlung für &quot;Rote Rosen&quot; stolperte, sah sich Zippert  1990 gezwungen, Chefredakteur von TITANIC zu werden. Der Tiefpunkt war  erreicht. Das alles und noch mehr erfahren Sie in diesem Buch!" title="Hans Zippert: &quot;Fernsehen ist wie Radio, nur ohne Würfel&quot;
Die steile Karriere des Hans Zippert begann im Jahr 1967 mit einem  Schülerpraktikum beim Kulturmagazin &quot;TV Spielfilm&quot;. Nach einem  Volontariat bei &quot;TV Direkt&quot; übernahm er das angesehene 20-Uhr-15-Ressort  bei &quot;TV Okayokay&quot;, bevor er schließlich Programmchef der auflagestarken  &quot;TV Superwoche&quot; wurde. Nachdem er über einen Bestechungsskandal rund um  eine 3-Sterne-Empfehlung für &quot;Rote Rosen&quot; stolperte, sah sich Zippert  1990 gezwungen, Chefredakteur von TITANIC zu werden. Der Tiefpunkt war  erreicht. Das alles und noch mehr erfahren Sie in diesem Buch!" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55_01.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." title="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-79.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;117,80 EUR" title="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-96.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." title="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-04.png" width="305" height="173"  style="border-radius: 5px;"  alt="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" title="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" ></a></div></div><div id="c29595" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){

  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 35) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'35'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 0 9px; position: absolute; right: 0;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><p class="dsda-teaser-heading"><a href="/pressearchiv/">Das schreiben die anderen</a></p><div style="clear: both;"><ul><li><strong>28.11.:</strong> <p class="bodytext">Christian Y. Schmidt im&nbsp;<i><a href="https://www.neues-deutschland.de/artikel/1145044.asien-und-corona-faule-ausreden.html" target="_blank" class="external-link-new-window">Neuen Deutschland</a> </i> über Asiens Erfolge in der Pandemie.</p></li><li><strong>23.11.:</strong> <p class="bodytext">Die&nbsp;<a href="https://www.aachener-zeitung.de/kultur/buch/40-grossartiges-alter_aid-54777707" target="_blank" class="external-link-new-window">&quot;Aachener Zeitung&quot;</a> rezensiert Ella Carina Werners Geschichtenband.</p></li><li><strong>13.11.:</strong> <p class="bodytext">Leo Riegel spricht mit dem Kulturjournal des <a href="https://www.ndr.de/kultur/Karikaturen-Auch-Satire-ist-nicht-grenzenlos-frei,satire232.html" target="_blank" class="external-link-new-window">NDR</a> über Auswirkungen auf die Arbeit von Karikaturisten in Anbetracht der Gewalt gegenüber &quot;Charlie Hebdo&quot;.</p></li><li><strong>11.11.:</strong> <p class="bodytext">Fabian Lichter berichtet in der <a href="https://taz.de/Die-Wahrheit/!5723911/" title="Klick!" target="_blank" class="external-link-new-window">Taz</a> über den Musiklehrermangel an deutschen Grundschulen. </p></li><li><strong>09.11.:</strong> <p class="bodytext">Im Arte-Format <a href="https://www.arte.tv/de/videos/094461-004-A/twist/" target="_blank" class="external-link-new-window">&quot;Twist&quot;</a> äußert sich u.a. TITANIC-Chefredakteur Moritz Hürtgen zur ewig attraktiven Frage &quot;Wie frei ist die Kunst?&quot;</p></li></ul></div><div style="padding-top: 0; text-align: right; font-size: 11px;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[

			document.getElementById("dsda_klappe_img").src = "/fileadmin/core/images/klappe_vertikal_unten.png";
			jQuery("div#dsda_block").css({"height" : 35});
	  //]]>
	  </script>
	</div><div id="c29593" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs-2017.png" alt="Titanic unterwegs" style="border: 0; width: 250%; margin-bottom: 1em;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
<div class="event">
	<span class="date">24.01.2021</span>
	<span class="location">Amberg, Luftmuseum</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1611442800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4061">»Luft? – Sehr witzig! Eine Cartoonschau«</a></span>
</div>

<div class="event">
	<span class="date">07.03.2021</span>
	<span class="location">Frankfurt, Museum für Komische Kunst</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1615071600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4044">Hauck &amp; Bauer: »Cartoons«</a></span>
</div>

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c29832" class="csc-default"><a class="steady-login-button" data-size="large" data-language="german" style="display: none;"></a></div>
        		</section>
          </div>
        </div>
      </div>
	</main>
	<footer id="page-footer-links" class="">
    <div>
      <div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2020/dezember/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a title="Shop" class="external-link-new-window" href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="/kleinanzeigen/2020/dezember/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="https://www.instagram.com/titanicmagazin/" title="Instagram" target="_blank" class="external-link-new-window">Instagram</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen</a></li><li><a href="http://www.titanic-magazin.de/hk.rss" title="RSS-Feed Humorkritik" target="_blank">Humorkritik</a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
    </div>
  </footer>
</div>




</body>
</html>