<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Krieger, grüß mir die Sonne | Aktuelle Karten/Startcartoons | Postkarten | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Elektronische Postkarte, Merz, Kiew, Flieger, Bomber, Sauerlandbomber III.">
<meta name="description" content="Merz auf Erfolgskurs, so fliegt er nach Kiew.">


<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/da0a783b9b.css?1575562380" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/2eff651e31.css?1575665944" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/bootstrap.3.3.7.min.css?1643915416" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/fonts.css?1643916143" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/201705_redesign/main.css?1628515214" media="all">



<script src="/fileadmin/core/js/jquery-1.10.2.min.js?1386244213" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery-ui-1.9.2.custom.min.js?1386212036" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cookie.js?1239293159" type="text/javascript"></script>
<script src="/fileadmin/core/js/aufklappen.js?1606828537" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cycle.all.latest.js?1425914456" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.easing.1.3.js?1302868964" type="text/javascript"></script>
<script src="/fileadmin/core/js/bootstrap.3.3.7.min.js?1643915334" type="text/javascript"></script>
<script src="https://steadyhq.com/widget_loader/7eee4a97-b695-4040-9cc5-c6851bb85eed" type="text/javascript"></script>
<script src="/typo3temp/Assets/c9b539201f.js?1575562380" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.titanic-magazin.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stats.titanic-magazin.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?titanic-magazin.de"></script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
	<script type="text/javascript" src="/typo3conf/ext/jq_fancybox/fancybox/js/jquery.fancybox-1.3.1.pack.js"></script>
	<link rel="stylesheet" href="/typo3conf/ext/jq_fancybox/fancybox/css/jquery.fancybox.css" type="text/css" />
	<script type="text/javascript">/* <![CDATA[ */
				jQuery.noConflict();
				(function(jQuery) {
					jQuery(document).ready(function() {
					if (jQuery("*").is(".lightbox")) {
							jQuery(".lightbox").fancybox({
								"padding": 5,
								"speedIn": 300,
								"speedOut": 300,
								"changeSpeed" : 150,
								"changeFade" : 0,
								"transitionIn": "elastic",
								"transitionOut": "elastic",
								"titlePosition": "over",
								"titleShow": true,
								"easingIn": "swing",
								"easingOut": "swing",
								"showCloseButton": true,
								"showNavArrows": true,
								"enableEscapeButton": true,
								"overlayShow": true,
								"overlayOpacity": 0.4,
								"overlayColor": "#666",
								"centerOnScroll": false,
								"hideOnContentClick": true,
								"onComplete"		 :	function() {
															jQuery("#fancybox-wrap").hover(function() {
																jQuery("#fancybox-title").show();
															}, function() {
																jQuery("#fancybox-title").hide();
															});
													 	},  "titleFormat": function(title, currentArray, currentIndex, currentOpts) { return '<span id="fancybox-title-over">Bild ' + (currentIndex + 1) + ' von ' + currentArray.length + (title.length ? ' : &nbsp; ' + title : '') + '</span>';}

					});
				 }
				});})(jQuery);
				/* ]]> */
			</script><!-- /FANCYBOX -->
			
<meta property="og:description" content="Krieger, grüß mir die Sonne"/>
<meta property="og:image" content="http://www.titanic-magazin.de/fileadmin/content/merz_kiew_imago0070044935h.jpg"/>
<meta property="og:image" content="http://www.titanic-magazin.de/fileadmin/core/images/social_media_icons/titaniclogo.png"/>
<meta property="og:url" content="http://www.titanic-magazin.de/postkarten/karte/krieger-gruess-mir-die-sonne-36978/"/>
</head>
<body>
<div id="page" class="container">
  <script type="steady-switch" data-when="no-subscription"><!--
    <div id='div-gpt-ad-1407836018795-0' style="margin: 0 0 10px auto;/* width: 100%; */text-align: center;">
      <script type='text/javascript'>
        if (window.innerWidth >= 992) {
          googletag.cmd.push(function() {
            googletag.defineSlot('/53015287/titanic-magazin.de_728x90_1', [728, 90], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
            googletag.display('div-gpt-ad-1407836018795-0');
          });
        }

    if (window.innerWidth < 992) {
          googletag.cmd.push(function() {
            googletag.defineSlot('/53015287/titanic-magazin.de_m_320x100_2', [[320, 100], [320, 50]], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
            googletag.display('div-gpt-ad-1407836018795-0');
          });
        }
      </script>
    </div>
--></script>

	<header id="page-header" class="">

		<canvas style="display: none; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>

		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/diverses/Titanic-Logo-2021.png" width="669" height="240" alt=""></a></figure></div></div></div></div></div>
		</div>

		<div id="page-header-text" style="">
    	<div id="c393" class="csc-default"><p class="align-center">Die etwas andere Website der NATO &nbsp;</p></div>
    </div>
    <div id="teaser-cover" style="width: 145px; position: absolute; right: 10px; top: -20px; z-index: 10;">
      <div id="c36908" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/heft/2022/mai/"><img src="/fileadmin/content/Heft/2022/05/Heft-Mockup-2022-05.png" width="145" height="200" alt=""></a></figure></div></div></div></div></div>
    </div>
  </header>
  <div id="nav-container">
  	<nav id="navi" class="">
    	<ul><li><a href="/"></a></li><li><a href="/abo/">Abo</a></li><li><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2022/mai/">Heft</a></li><li><a href="/archive/">Archiv</a></li><li><a href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="https://titanicmagazin.app.link/nav">App</a></li><li><a href="/impressum/">Impressum</a></li><li><a href="/datenschutzerklaerung/">Datenschutz</a></li><li><a href="/gold/">GOLD</a></li></ul>
    </nav>
    <div id="page-header-searchbox">
      <!-- Suchmaske -->
      <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a>
      <div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
    </div>
  </div>
	<main class="">
      <div class="row">
        <section id="content" class="col-lg-8 col-md-8 col-sm-12 steady-paywall-container">
          <h2 class="section-heading">Postkarten</h2>

<!--TYPO3SEARCH_begin-->
<div id="c1152" class="csc-default">
<!--TYPO3SEARCH_end-->
<!--TYPO3SEARCH_begin-->
<div class="tt_news-date">[02.05.2022]</div><!--TYPO3SEARCH_end-->
<div class="tt_news-header"><span class="tt_news-header-icons" style="display: block; float: right; margin-right: -87px; padding-left: 5px;"><span id="social_bookmarks-36978"><img style="border:0 none;padding:3px;vertical-align:middle" src="/fileadmin/core/images/social_media_icons/openshareicon.png" width="16" height="12" alt="Eintrag teilen" title="Eintrag teilen" /><a href="/postkarten/karte/krieger-gruess-mir-die-sonne-36978/#form" class="showMailNewsForm"><img style="border: 0;" src="/fileadmin/core/images/social_media_icons/email.png" alt="Eintrag per Email versenden" title="Eintrag per Email versenden" /> </a>


				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.titanic-magazin.de%2Fpostkarten%2Fkarte%2Fkrieger-gruess-mir-die-sonne-36978%2F" title="Mit Facebook-Freunden teilen" target="_blank">
					<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/facebook.png" width="18" height="18" alt="Mit Facebook-Freunden teilen" />
				</a>
				<a href="http://twitter.com/intent/tweet?text=Krieger%2C+gr%C3%BC%C3%9F+mir+die+Sonne&amp;url=http%3A%2F%2Fwww.titanic-magazin.de%2Fpostkarten%2Fkarte%2Fkrieger-gruess-mir-die-sonne-36978%2F" title="Twittern" target="_blank">
					<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/twitter.png" width="18" height="18" alt="Twittern" />
				</a>
				<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.titanic-magazin.de%2Fpostkarten%2Fkarte%2Fkrieger-gruess-mir-die-sonne-36978%2F" title="mit Google+ teilen" target="_blank">
			  	<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/googleplus.png" alt="mit Google+ teilen" />
			  </a>
				</span></span>Krieger, grüß mir die Sonne</div>
	<p><a href="/fileadmin/content/merz_kiew_imago0070044935h.jpg" rel="gallery" title="" class="lightbox"><img src="/fileadmin/_processed_/1/2/csm_merz_kiew_imago0070044935h_4658dadbd2.jpg" width="480" height="360"  class="postcard-preview-image"  alt="Krieger, grüß mir die Sonne" title="Krieger, grüß mir die Sonne" ></a></p><p>(auf Bild klicken zum Vergrößern)</p>
	<a name="form" href="javascript:void(0);" class="showMailNewsForm"><img title="Eintrag versenden" alt="Eintrag versenden" src="/fileadmin/core/images/social_media_icons/email.png" style="border: 0pt none ; padding: 3px; vertical-align: sub;"/><strong>
									Karte versenden&hellip;</strong></a>
	<form id="mailNewsForm" method='post' action="/postkarten/postkarten-dyn/">
		<fieldset class="postcard">
		Felder mit einem * müssen ausgefüllt werden.<br /><br />

			Text der Kartenmitteilung:<br />
			<textarea name="CardMessage"></textarea><br />

			Name des Absenders*:<br />
			<input type="text" name="SendName" /><br />

			E-Mail-Adresse des Absenders*:<br />
			<input type="text" name="SendEmail" /><br />

			E-Mail-Adresse des Empf&auml;ngers*<br />(mehrere Adressen durch Semikolon trennen, max. 10):<br />
			<input type="text" name="RecEmail" />
			<br />
			<br />
			<input type="hidden" name="preview_card" value="36978" />

			<input type="submit" value="Zur Voransicht der Postkarte" />

		</fieldset>
	</form>
<div id="postcard_prevnext_nav">
	<p>Weitere Karten</p>
	
	
	<div>
		<a href="/postkarten/karte/der-sonntagscartoon-von-kai-kuehne-36976/"><img src="/fileadmin/_processed_/e/f/csm_sonntag_kuehne_fluessiggas_71ff67ec3e.jpg" width="100" height="75"   alt="Der Sonntagscartoon von Kai Kühne" title="Der Sonntagscartoon von Kai Kühne" ></a>
	</div>
	<div class="prevnext-button">
		<a href="/postkarten/karte/der-sonntagscartoon-von-kai-kuehne-36976/"><img src="/fileadmin/core/images/easyslider_next_button.png" width="17" height="55"   alt="Der Sonntagscartoon von Kai Kühne" title="Der Sonntagscartoon von Kai Kühne" ></a>
	</div>
	
</div>
<p>
	<a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Zur&uuml;ck zur Kategorie "Aktuelle Karten/Startcartoons"</a>
</p>

		<script type="text/javascript"><!--
			jQuery("form#mailNewsForm").hide();
			var urlParam = window.location.hash;
			var Suche = urlParam.indexOf("form");
			if(Suche != -1)
				jQuery("form#mailNewsForm").slideToggle("slow");
		//-->
		</script>

		<script type="steady-switch" data-when="no-subscription"><!--
			<div id='div-gpt-ad-1407836071479-0'>
			  <script type='text/javascript'>
			    if (window.innerWidth >= 992) {
			      googletag.cmd.push(function() {
			        googletag.defineSlot('/53015287/titanic-magazin.de_336x280_1', [[336, 280], [300, 250]], 'div-gpt-ad-1407836071479-0').addService(googletag.pubads());
			        googletag.display('div-gpt-ad-1407836071479-0');
			      });
			    }

			if (window.innerWidth < 992) {
			      googletag.cmd.push(function() {
			        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_3', [300, 250], 'div-gpt-ad-1407836071479-0').addService(googletag.pubads());
			        googletag.display('div-gpt-ad-1407836071479-0');
			      });
			    }
			  </script>
			</div>
	--></script>

<!--TYPO3SEARCH_begin-->
</div>
<!--TYPO3SEARCH_end-->

    		</section>
        <div class="col-lg-4 col-md-4 col-sm-12">
          <div class="row">
            
            <!--
            <section class="col-xs-12" style="margin-bottom: 15px; padding-bottom: 25px;">
              <h2 class="section-heading">TITANIC-LIVE</h2>
              <div style="position: relative; padding-bottom: 56.25%; height: 0;">
                <iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://www.youtube.com/embed/live_stream?channel=UCLx_c3twuLTtVGwqigYngEA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
              </div>
            </section>
            -->
            <section id="teaser-cartoons" class="col-xs-12">
              <h2 class="section-heading"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Aktuelle Cartoons</a></h2>
              <link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB -->
              <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
        			<div class="fotorama" data-autoplay="15000" data-nav="thumbs" data-autoplay="true" data-transition="slide" data-allowfullscreen="true">
                <img src="/fileadmin/_processed_/1/2/csm_merz_kiew_imago0070044935h_23858fc865.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/e/f/csm_sonntag_kuehne_fluessiggas_7c4c1bc0cd.jpg" width="720" height="541"   alt="" ><img src="/fileadmin/_processed_/a/c/csm_0522_HeftCartoon_9de3449e88.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/8/2/csm_220426_Hitler_Twitter_8c1923376c.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/5/4/csm_Bild_eingefuegt_am_2022-4-21_11-09_bdd7badab1.png" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/2/7/csm_le_pen_naidoo_imago0151399078h_64daeb5622.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/7/c/csm_220419_Mallorca_021c4efabe.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/7/9/csm_wurster_anbaden_a058a83715.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/7/2/csm_steinmeier_besuche_b__21503348_4ad5653d0d.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/6/8/csm_220413_Steinmeier_Ukraine_b62a890d30.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/1/9/csm_220411_Spiegel_6088f41be9.jpg" width="720" height="480"   alt="" ><img src="/fileadmin/_processed_/f/0/csm_hc_huehnerkoepfe_3457b929ee.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/b/7/csm_220404_Muetterchen_c55368ad86.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/3/9/csm_diplomaten_imago0154452866h-301213135_2898b63248.jpg" width="720" height="541"   alt="" ><img src="/fileadmin/_processed_/d/8/csm_oligarch_932cff9aad.jpg" width="720" height="511"   alt="" >
              </div>
              <div id="shop-banner" style="margin-top: 25px;"><div id="c36875" class="csc-default">              <a target="_blank" href="https://wortart.lnk.to/Titanic2_7">
                <video style="width: 100%;" autoplay="autoplay" poster="/fileadmin/content/bnr/podcast/Werbung_Podcast_Titanic_2020-Staffel-2_Poster-320x100.jpg">
                  <source src="/fileadmin/content/bnr/podcast/Folge_20_320x100.mp4" type="video/mp4">
                  Your browser does not support the video tag.
                </video>
              </a>
</div></div>
            </section>
            <script>
              handleOrientationChange(jmediaquery);
            </script>
            <section id="teaser-heftrubriken" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Heftrubriken</h2>
              <div id="c24567" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836087853-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }
  </script>
</div>
--></script>
</div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/briefe-an-die-leser-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Mit Ihren Buchtiteln, Peter Hahne,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">haben wir uns zugegebenermaßen immer ein bisschen schwergetan. Sie  heißen »Nicht auf unsere Kosten!«, »Seid ihr noch ganz bei Trost!«,  »Schluss mit euren ewigen Mogelpackungen!«, »Finger weg von unserem  Bargeld!«, »Niemals aufgeben!« Anders steht es um den Ihres neuen  Buches: »Das Maß ist voll« (ohne Ausrufungszeichen!) bzw. genau genommen  um den Untertitel: »In Krisenzeiten hilft keine Volksverdummung«.</p>
<p class="bodytext">Denn da, Hahne, müssen wir Ihnen ausnahmsweise vollumfänglich  zustimmen: Auch wir sind der Meinung, dass Volksverdummung in  Krisenzeiten rein gar nichts bringt. In normalen Zeiten dagegen?  Erklären Sie's uns! In Sachen Verdummung sind Sie schließlich Experte.</p>
<p class="bodytext">Maßvoll wie immer: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Huhu, »Süddeutsche Zeitung«,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">unter der Überschrift »So sparen Urlauber Geld« notiertest Du die  »zehn wichtigsten Tipps für einen günstigen Urlaub«. Die lauten  beispielsweise: »Frühzeitig buchen«, »Preiswerte Reiseländer und  Regionen aussuchen«, »Günstige Unterkünfte auswählen«,  »Schnäppchenportale nutzen«, »Günstig an- und abreisen«. Danke, <em>Süddeutsche!</em>  Wir dachten bisher immer, dass man als Urlauber Geld spart, wenn man  kostspielig an- und abreist, teure Reiseländer, Regionen und Unterkünfte  aussucht und um Schnäppchenportale einen großen Bogen macht.</p>
<p class="bodytext">Baff: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Sind Sie, Landwirtschaftsminister Cem Özdemir,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/6/3/csm_OEzdemir-Cem-2_344b00bc96.png" width="120" height="239"  style='float: right;'  alt="Sind Sie, Landwirtschaftsminister Cem Özdemir," title="Sind Sie, Landwirtschaftsminister Cem Özdemir," ><p> gerade ein bisschen schlecht drauf? Auf die Frage der <i>Taz</i>  jedenfalls, ob es vorstellbar sei, dass Sie im Alter zurück aufs Land  gehen würden, sagten Sie: »Ich weiß es nicht. Meine Eltern sind beide in  meinem Geburtsort Bad Urach beerdigt worden.« Und weiter: »Ich habe das  für mich noch nicht entschieden, wo ich mal beigesetzt werden möchte.  Aber ich würde jetzt nicht ausschließen, dass das am Ende auch der Ort  wird, wo ich geboren bin und auch sehr schöne Jahre meines Lebens  verbracht habe.« Aufs Land gehen ist für Sie demnach mehr ein ins bzw.  sogar unter Land gehen. Für einen Landwirtschaftsminister ist das zwar  recht konsequent, aber wie schön Ihre auf dem Land verbrachten Jahre  tatsächlich waren, dass Sie sich das dann lieber von unten anschauen,  will am Ende echt nicht wissen: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Du, »Focus Online«,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">lieferst in Deiner Rubrik »Praxistipps« sicherlich viele brauchbare  Ratschläge. In erster Linie versuchst Du Dich dort aber freilich im  Clickbaiting. Mit folgender Schlagzeile bist Du allerdings bei uns  abgeblitzt: »Katze gurrt: Das steckt dahinter«. Zu eindeutig liegt hier  auf der Hand, was dahintersteckt: eine verschluckte Taube.</p>
<p class="bodytext">Taube Ohren für Dich hat stets: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Herrschaftszeiten, Wladimir Putin!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/e/a/csm_Putin-Vladimir_169b66b0c8.png" width="120" height="143"  style='float: right;'  alt="Herrschaftszeiten, Wladimir Putin!" title="Herrschaftszeiten, Wladimir Putin!" ><p>Offenbar als einen der letzten Versuche, im über Dein marodes Reich  reinbrechenden Embargo- und Sanktions-Tsunami noch irgendwie Haltung zu  wahren, hast Du zum Beginn des Monats die Verträge für russische  Gaslieferungen auf Rubel umstellen lassen. Konkret heißt das, wie wir  dem <i>Handelsblatt</i> entnehmen, dass die Abnehmenden (also die  nicht befreundeten Staaten) »zwei Konten – ein Fremdwährungskonto und  ein Rubel-Konto – bei der Gazprombank unterhalten … Gazprom-Kunden  überweisen dann ihre Zahlungen in ausländischer Währung auf das  entsprechende Konto, woraufhin die Bank an der Moskauer Börse Rubel  dafür kauft. Diese werden dem Rubel-Konto des Käufers gutgeschrieben und  auf ein Konto des Lieferanten Gazprom nach Russland überwiesen.«</p>
<p>Pff, wie langweilig! Bist Du statt eiskalter Auto- jetzt auch  Bürokrat? Wir hatten uns das so vorgestellt, dass Robert Habeck einen  Sack mit Euroscheinen zum Roten Platz schleift, den Inhalt in der  nächsten Wechselstube <i>(Operatsionnaya Kassa)</i> zum Tageskurs in  Rubel umtauscht, diese dann zum Kreml rollt und dafür unter den strengen  Augen einer Deiner Apparatschiks persönlich für ein paar Minuten den  Gashahn aufdrehen darf. Das wäre eines Superschurken würdig! Und krumme  Geschäfte tätigt man in unserem Kulturkreis noch immer mit großen,  unmarkierten Banknoten; frag mal Briederchen Gerd.</p>
<p>Den Witz mit der IWAN-Nummer spart sich diesmal: <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c34341" class="csc-default"><a href="https://shop.titanic-magazin.de/der-endgultige-wochenkalender-2022.html"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/bnr/shop/kalender_anzeige_online_2022.jpg"></a></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="width: 70%; margin: 20px auto 20px;" src="/fileadmin/core/images/vom-fachmann-fuer-kenner-logo-online.png" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Entwarnung
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Ich habe neulich zum ersten Mal eine Vorsorgeuntersuchung beim  Urologen gemacht. Ergebnis: Alles bestens, der Mann ist kerngesund.</p>
<p class="align-right"><em>Cornelius WM Oettle</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Versöhnt mit dem Ich
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Im Rahmen eines TV-Interviews hat Papst Franziskus neulich verraten,  dass er als Kind, statt sich zum Priester weihen zu lassen, eigentlich  den Beruf des Metzgers ergreifen wollte. Schön für ihn, dass es am Ende  doch noch »irgendwas mit Fleischeslust« geworden ist.</p>
<p class="align-right"><em>Patric Hemgesberg</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Zusammenhalt & Freundschaft
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Haben siamesische Zwillinge eigentlich auch immer eine bessere Hälfte?</p>
<p class="align-right"><em>Nick Hertzberg</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Alte Weisheit (aktualisiert)
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Gib einem Hungernden einen Fisch und er wird einmal satt, lehre ihn Phishing, und er wird nie mehr hungern.</p>
<p class="align-right"><em>Ronnie Zumbühl</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Schlecht gealtert
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Bin mit 32 beim Alkoholkauf nach dem Ausweis gefragt worden.  Begründung der Kassiererin: »Ja, mit der Maske kann man Ihr Alter  wirklich schlecht einschätzen.« Was glaubt sie denn? Dass ich darunter  ’nen Schnuller im Mund haben könnte?</p>
<p class="align-right"><em>Loreen Bauer</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div><div id="c24568" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836077501-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }
  </script>
</div>
--></script>
</div>
        		</section>
        		<section id="teaser-vermischtes" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Vermischtes</h2>
              <div id="c33339" class="csc-default"><a href="https://steadyhq.com/de/plans/79161d43-f4bf-4032-a95c-a76268e65e25"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/diverses/Titanic-App-Gold-Banner.jpg"></a></div><div id="c29600" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-91.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In diesem Prachtband findet sich also das Beste aus dem endgültigen Satiremagazin und noch besseres, das bisher zurückgehalten wurde. Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle Sterne.
Zweijahres-Abo: 117,80&amp;nbsp;EUR" title="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In diesem Prachtband findet sich also das Beste aus dem endgültigen Satiremagazin und noch besseres, das bisher zurückgehalten wurde. Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle Sterne.
Zweijahres-Abo: 117,80&amp;nbsp;EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-96.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." title="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" ></a></div></div><div id="c29595" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){

  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 35) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'35'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 0 9px; position: absolute; right: 0;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><p class="dsda-teaser-heading"><a href="/pressearchiv/">Das schreiben die anderen</a></p><div style="clear: both;"><ul><li><strong>02.03.:</strong> <p class="bodytext">TITANIC-Herausgeber Tim Wolff bei Übermedien&nbsp;<span style="color: rgb(213, 0, 0); font-weight: bold; "><a href="https://uebermedien.de/68940/muss-satire-in-kriegszeiten-vorsichtiger-sein/" title="Opens internal link in current window" target="_blank" class="external-link-new-window">über Satire in Kriegszeiten</a></span> </p></li><li><strong>03.02.:</strong> <p class="bodytext">Der <i>hr</i> präsentiert den üppigen Humor-und-Satire-Dreiteiler &quot;Radikal Komisch&quot; mit Ella Carina Werner, Oliver Maria Schmitt, Martin Sonneborn u. v. v. a. m., mit 100 schönen TITANIC-Titeln – und in Teil 3 tauchen auch noch Hintner, Burmeier, Eilert und Martina Werner auf – live in der <a href="https://www.ardmediathek.de/sendung/radikal-komisch-die-macht-der-satire/staffel-1/Y3JpZDovL2hyLW9ubGluZS8zODIyMDE2OQ/1/" target="_blank" class="external-link-new-window"><i>ARD</i>-Mediathek</a>. </p></li><li><strong>01.02.:</strong> <p class="bodytext">Bei der <i><a href="https://taz.de/Die-Wahrheit/!5829442/" title="zum Artikel" target="_blank" class="external-link-new-window">Taz</a></i> versucht sich Moritz Hürtgen am Olympischen Gedanken.</p>
<p class="bodytext">&nbsp;</p></li><li><strong>20.01.:</strong> <p class="bodytext">In Göttingen eröffnete die große Eugen-Egner-Ausstellung im Alten Rathaus. Bilder vom Event zeigt das <i><a href="https://www.goettinger-tageblatt.de/Mehr/Bilder/Fotostrecken/2022/1/Eroeffnung-der-Egner-Ausstellung" title="Opens external link in new window" target="_blank" class="external-link-new-window">Göttinger Tageblatt</a>&nbsp;</i>und die Stadt Göttingen hat alles <a href="https://www.goettingen.de/aktuelles/eugen-egner-ausstellungseroeffnung-im-livestream-2022-01-11.html" target="_blank" class="external-link-new-window">aufgezeichnet</a>.</p></li><li><strong>20.01.:</strong> <p class="bodytext">Mit Daumen und Rechenschieber erstellte Oliver Maria Schmitt in der <i><a href="https://www.faz.net/aktuell/reise/horoskop-die-perfekten-reiseziele-fuer-jed es-sternzeichen-17707659.html?printPagedArticle=true#void" target="_blank" class="external-link-new-window">FAZ</a></i>&nbsp;das Horoskop fürs Reisejahr 2022, der Cartoon dazu stammt von Katharina Greve. </p></li></ul></div><div style="padding-top: 0; text-align: right; font-size: 11px;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[

			document.getElementById("dsda_klappe_img").src = "/fileadmin/core/images/klappe_vertikal_unten.png";
			jQuery("div#dsda_block").css({"height" : 35});
	  //]]>
	  </script>
	</div><div id="c29593" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs-2017.png" alt="Titanic unterwegs" style="border: 0; width: 250%; margin-bottom: 1em;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
<div class="event">
	<span class="date">07.05.2022</span>
	<span class="location">Berlin, Bibliothek Pablo Neruda</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1651874400&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4316">Jan Blum: »Das Grauen der Kleinstadt«</a></span>
</div>

<div class="event">
	<span class="date">10.05.2022</span>
	<span class="location">Frankfurt am Main, Club Voltaire</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1652133600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4315">TITANIC-Überraschungstüte III</a></span>
</div>

<div class="event">
	<span class="date">11.05.2022</span>
	<span class="location">Hamburg, Grüner Jäger</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1652220000&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4326">Ella Carina Werner</a></span>
</div>

<div class="event">
	<span class="date">12.05.2022</span>
	<span class="location">Emden, Bibliothek Johannes a Lasco</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1652306400&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4324">Gerhard Henschel</a></span>
</div>

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c29832" class="csc-default"><a class="steady-login-button" data-size="large" data-language="german" style="display: none;"></a></div>
        		</section>
          </div>
        </div>
      </div>
	</main>
	<footer id="page-footer-links" class="">
    <div>
      <div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2022/mai/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a title="Shop" class="external-link-new-window" href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="/kleinanzeigen/2022/mai/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="https://www.instagram.com/titanicmagazin/" title="Instagram" target="_blank" class="external-link-new-window">Instagram</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen</a></li><li><a href="http://www.titanic-magazin.de/hk.rss" title="RSS-Feed Humorkritik" target="_blank">Humorkritik</a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
    </div>
  </footer>
</div>




</body>
</html>