<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Torsten Gaitzsch: Die neuen Betrugsmaschen | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Titanic Magazin, Satire, Satiremagazin, Neue Frankfurter Schule, Junge Redakteure, Stefan Gärtner, Thomas Gsella, Thomas Hintner, Oliver Nagel, Stephan Rürup, Mark-Stefan Tietze, Martina Werner, Uwe Becker, F.W. Bernstein, Walter Boehlich, Simon Borowiak, Eugen Egner, Bernd Eilert, Achim Frenz, Bernd Fritz, Robert Gernhardt, Max Goldt, Achim Greser, Albert Hefele, Eckhard Henscheid, Gerhard Henschel, Wolfgang Herrndorf, Gunnar Homann, Rudi Hurzlmeier, Jürgen Jonas, Ernst Kahl, Stephan Katz, Peter Knorr, Heribert Lenz, Christian Meurer, Walter Moers, Fanny Müller, Hilke Raddatz, Jürgen Roth, Michael Rudolf, Benjamin Schiffner, Christian Y. Schmidt, Oliver Maria Schmitt, Martin Sonneborn, Michael Sowa, F.K. Waechter, Marcus Weimer, Olav Westphalen, Hans Zippert">


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/da0a783b9b.css?1652277964" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/3ff5a373eb.css?1652442920" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/bootstrap.3.3.7.min.css?1643915416" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/fonts.css?1643916143" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/201705_redesign/main.css?1660743173" media="all">




<script src="/fileadmin/core/js/jquery-1.10.2.min.js?1386244213" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery-ui-1.9.2.custom.min.js?1386212036" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cookie.js?1239293159" type="text/javascript"></script>
<script src="/fileadmin/core/js/aufklappen.js?1606828537" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cycle.all.latest.js?1425914456" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.easing.1.3.js?1302868964" type="text/javascript"></script>
<script src="/fileadmin/core/js/bootstrap.3.3.7.min.js?1643915334" type="text/javascript"></script>
<script src="https://steadyhq.com/widget_loader/7eee4a97-b695-4040-9cc5-c6851bb85eed" type="text/javascript"></script>
<script src="/typo3temp/assets/js/c9b539201f.js?1652277868" type="text/javascript"></script>



<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.titanic-magazin.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stats.titanic-magazin.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Wir vewenden Cookies.<br/>","dismiss":"Fein","learnMore":"Details ansehen","link":"/datenschutzerklaerung/","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/fileadmin/core/js/cookieconsent2/cookieconsent.js"></script>
<!-- End Cookie Consent plugin --><script src="/fileadmin/core/js/abo-popup.js"></script>

<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url, winName, winParams) {	//
			var theWindow = window.open(url, winName, winParams);
			if (theWindow)	{theWindow.focus();}
		}

// -->
	/*]]>*/
</script>
</head>
<body>

<div id="page" class="container">

	<header id="page-header" class="">
		<canvas style="display: none; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>
		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-frame csc-frame-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/diverses/Titanic-Logo-2021.png" width="669" height="240" alt=""></a></figure></div></div></div></div></div>
		</div>

		<div id="page-header-text">
    	<div id="c393" class="csc-frame csc-frame-default"><p class="align-center">Das Dating-Portal mit Pfiff!&nbsp;</p></div>
    </div>
    <div id="teaser-cover" style="width: 145px; position: absolute; right: 10px; top: -20px; z-index: 10;">
      <div id="c37439" class="csc-frame csc-frame-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/heft/2022/september/"><img src="/fileadmin/content/Heft/2022/09/Heft-Mockup-2022-09.png" width="145" height="200" alt=""></a></figure></div></div></div></div></div>
    </div>
  </header>
  <div id="nav-container">
  	<nav id="navi" class="">
    	<ul><li><a href="/"></a></li><li><a href="/abo/">Abo</a></li><li><a href="/newsticker/">Newsticker</a></li><li class="CURlink"><a href="/heft/2022/september/">Heft</a></li><li><a href="/archive/">Archiv</a></li><li><a href="https://shop.titanic-magazin.de/" target="_blank">Shop</a></li><li><a href="https://titanicmagazin.app.link/nav" target="_blank">App</a></li><li><a href="/impressum/">Impressum</a></li><li><a href="/datenschutzerklaerung/">Datenschutz</a></li><li><a href="/gold/">GOLD</a></li></ul>
    </nav>
    <div id="page-header-searchbox">
      <!-- Suchmaske -->
      <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a>
      

    <form method="post" id="tx_indexedsearch" action="/suche/?tx_indexedsearch_pi2%5Baction%5D=search&amp;tx_indexedsearch_pi2%5Bcontroller%5D=Search&amp;cHash=b641579e951751395029045eeceb76d1">
<div>
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@extension]" value="IndexedSearch" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@vendor]" value="TYPO3\CMS" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@controller]" value="Search" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@action]" value="form" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][arguments]" value="YTowOnt9f45064a9e8febb435ff764310e0af05e5c75ac1f" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:13:&quot;IndexedSearch&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Search&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:9:&quot;TYPO3\CMS&quot;;}ebb36c5d86bad9b28d48c2d63da9f9566585440f" />
<input type="hidden" name="tx_indexedsearch_pi2[__trustedProperties]" value="a:1:{s:6:&quot;search&quot;;a:14:{s:9:&quot;_sections&quot;;i:1;s:13:&quot;_freeIndexUid&quot;;i:1;s:7:&quot;pointer&quot;;i:1;s:3:&quot;ext&quot;;i:1;s:10:&quot;searchType&quot;;i:1;s:14:&quot;defaultOperand&quot;;i:1;s:9:&quot;mediaType&quot;;i:1;s:9:&quot;sortOrder&quot;;i:1;s:5:&quot;group&quot;;i:1;s:11:&quot;languageUid&quot;;i:1;s:4:&quot;desc&quot;;i:1;s:15:&quot;numberOfResults&quot;;i:1;s:14:&quot;extendedSearch&quot;;i:1;s:5:&quot;sword&quot;;i:1;}}b4444e0336db78b5c2af5bc2303e766bb0b599d4" />
</div>

	<div class="tx-indexedsearch-hidden-fields">
	<input type="hidden" name="tx_indexedsearch_pi2[search][_sections]" value="0" />
	<input id="tx_indexedsearch_freeIndexUid" type="hidden" name="tx_indexedsearch_pi2[search][_freeIndexUid]" value="_" />
	<input id="tx_indexedsearch_pointer" type="hidden" name="tx_indexedsearch_pi2[search][pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][ext]" value="" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][searchType]" value="0" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][defaultOperand]" value="0" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][mediaType]" value="-1" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][sortOrder]" value="rank_flag" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][group]" value="" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][languageUid]" value="-1" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][desc]" value="" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][numberOfResults]" value="10" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][extendedSearch]" value="" />
	</div>

	<input placeholder="Suche" class="form-control" id="tx-indexedsearch-searchbox-sword" type="text" name="tx_indexedsearch_pi2[search][sword]" value="" />
	<button name="search[submitButton]" id="tx-indexedsearch-searchbox-button-submit" class="btn btn-primary" type="submit"><i class="glyphicon glyphicon-search"></i></button>

	</form>




    </div>
  </div>
	<main class="">
      <div class="row">
        <section id="content" class="col-lg-8 col-md-8 col-sm-12 steady-paywall-container">
          <h2 class="section-heading">Inhalt der Printausgabe</h2>

<!--TYPO3SEARCH_begin-->
<div id="steady_paywall"></div><div id="c37523" class="csc-frame csc-frame-default"><h1 class="csc-firstHeader">Enkeltrick war gestern</h1><div class="csc-textpic csc-textpic-intext-right"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/_processed_/0/d/csm_siegel_e19b12730a.jpg" width="200" height="212" alt=""></figure></div><div class="csc-textpic-text"><p class="bodytext">&nbsp;</p>
<p class="bodytext"><b>Die neuen Betrugsmaschen sind ausgeklügelt wie nie – und lassen Polizei wie Staatsanwaltschaften machtlos dastehen. Denn nach geltendem deutschen Recht sind diese Tricks völlig legal! TITANIC empfiehlt sie deshalb zur Nachahmung.</b> </p></div></div></div><div id="c37524" class="csc-frame csc-frame-default"><h1>Der enttäuschende Gewinn</h1><div class="csc-textpic csc-textpic-intext-right"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><figure class="csc-textpic-image csc-textpic-last"><a href="/index.php?eID=tx_cms_showpic&amp;file=219043&amp;md5=a9fb2afc9a0ed66a923a9ff1183f4396479a3e71&amp;parameters%5B0%5D=YTo1OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw&amp;parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg&amp;parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph&amp;parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO3M6NDoiY3JvcCI7czo5ODoieyJk&amp;parameters%5B4%5D=ZWZhdWx0Ijp7ImNyb3BBcmVhIjp7IngiOjAsInkiOjAsIndpZHRoIjoxLCJoZWln&amp;parameters%5B5%5D=aHQiOjF9LCJzZWxlY3RlZFJhdGlvIjoiTmFOIiwiZm9jdXNBcmVhIjpudWxsfX0i&amp;parameters%5B6%5D=O30%3D" onclick="openPic('\/index.php?eID=tx_cms_showpic\u0026file=219043\u0026md5=a9fb2afc9a0ed66a923a9ff1183f4396479a3e71\u0026parameters%5B0%5D=YTo1OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw\u0026parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg\u0026parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph\u0026parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO3M6NDoiY3JvcCI7czo5ODoieyJk\u0026parameters%5B4%5D=ZWZhdWx0Ijp7ImNyb3BBcmVhIjp7IngiOjAsInkiOjAsIndpZHRoIjoxLCJoZWln\u0026parameters%5B5%5D=aHQiOjF9LCJzZWxlY3RlZFJhdGlvIjoiTmFOIiwiZm9jdXNBcmVhIjpudWxsfX0i\u0026parameters%5B6%5D=O30%3D','thePicture','width=800,height=512,status=0,menubar=0'); return false;" target="thePicture"><img src="/fileadmin/_processed_/d/1/csm_betrug-01_e8e16b6e59.jpg" width="250" height="160" alt=""></a></figure></div><div class="csc-textpic-text"><p class="bodytext">Das Opfer zieht einen Brief aus dem Briefkasten, adressiert an »Alle, die hohe Geldsummen lieben«. »Hey, das bin ja ich!« denkt die Zielperson und öffnet die Postwurfsendung. Darin befindet sich eine vermeintliche Gewinnbenachrichtigung. Unter der fett gesetzten Zeile »Das haben Sie gewonnen« ist das Foto eines Postsacks mit dem Aufdruck »1 Mio. Euro« zu sehen. Um diesen Gewinn zu erhalten, sei es bloß nötig, ein lebenslanges Abo der Zeitschrift <i>Adels-Gaudi</i> gegen eine Jahresgebühr von 52 Euro abzuschließen.</p>
<p class="bodytext">Zwei Wochen nach Einwilligung kommt – zusammen mit der ersten Ausgabe von <i>Adels-Gaudi</i> – die angekündigte Prämie ins Haus: eine Kopie des Fotos mit dem Millionen-Euro-Sack aus der Gewinnbenachrichtigung.</p>
<p class="bodytext">Rein rechtlich ist das dahintersteckende Verlagshaus aus dem Schneider, dennoch hat es sich zusätzlich gegen Beschwerdeversuche abgesichert, wie mehrere derart Betrogene berichten. Wird man nämlich in dem als Absender angegebenen Büro persönlich vorstellig und verlangt die Herausgabe des »echten« Gewinns, bekommt man zwar tatsächlich einen Postsack mit »1 Mio. Euro«-Aufdruck ausgehändigt, dieser ist jedoch leer. Im Falle weiteren Nachhakens ertönt unter dem Schreibtisch der Mitarbeiterin das bedrohliche Knurren einer Raubkatze. Verbraucherschützer mutmaßen, dass es sich um aufgezeichnete Geräusche aus einem Lautsprecher handelt, konnten aber nicht weiter ermitteln, weil das Knurren wirklich sehr bedrohlich klinge.</p></div></div></div><div id="c37525" class="csc-frame csc-frame-default"><h1>Die falschen Polizisten</h1><div class="csc-textpic csc-textpic-intext-right"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><figure class="csc-textpic-image csc-textpic-last"><a href="/index.php?eID=tx_cms_showpic&amp;file=219044&amp;md5=f344257bc9696cf0857da8118c588d2df1ce40a1&amp;parameters%5B0%5D=YTo1OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw&amp;parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg&amp;parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph&amp;parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO3M6NDoiY3JvcCI7czo5ODoieyJk&amp;parameters%5B4%5D=ZWZhdWx0Ijp7ImNyb3BBcmVhIjp7IngiOjAsInkiOjAsIndpZHRoIjoxLCJoZWln&amp;parameters%5B5%5D=aHQiOjF9LCJzZWxlY3RlZFJhdGlvIjoiTmFOIiwiZm9jdXNBcmVhIjpudWxsfX0i&amp;parameters%5B6%5D=O30%3D" onclick="openPic('\/index.php?eID=tx_cms_showpic\u0026file=219044\u0026md5=f344257bc9696cf0857da8118c588d2df1ce40a1\u0026parameters%5B0%5D=YTo1OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw\u0026parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg\u0026parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph\u0026parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO3M6NDoiY3JvcCI7czo5ODoieyJk\u0026parameters%5B4%5D=ZWZhdWx0Ijp7ImNyb3BBcmVhIjp7IngiOjAsInkiOjAsIndpZHRoIjoxLCJoZWln\u0026parameters%5B5%5D=aHQiOjF9LCJzZWxlY3RlZFJhdGlvIjoiTmFOIiwiZm9jdXNBcmVhIjpudWxsfX0i\u0026parameters%5B6%5D=O30%3D','thePicture','width=798,height=800,status=0,menubar=0'); return false;" target="thePicture"><img src="/fileadmin/_processed_/3/0/csm_betrug-02_4c3bb8e960.jpg" width="250" height="251" alt=""></a></figure></div><div class="csc-textpic-text"><p class="bodytext">Fast schon ein Klassiker: Am Telefon warnt ein Gauner, der sich als Polizist ausgibt, vor Gaunern, die sich als Polizisten ausgeben. Kurz nach dem Initialanruf meldet sich ein Privatdetektiv und klärt darüber auf, dass der Polizist von vorher nicht echt war. Der Detektiv ist freilich ebenfalls ein verkappter Betrüger, was später fernmündlich durch eine Redakteurin von »Aktenzeichen XY – ungelöst« aufgedeckt wird. Müßig zu sagen, dass diese Redakteurin ebenso unecht ist wie alle noch folgenden Anrufe von Strafverfolgungsbehörden, Bekannten des Opfers oder ähnlichen.</p>
<p class="bodytext">Das Verwirrspiel ist indes nur Stufe 1 des Abzocksystems. Die gut und gerne zwei Dutzend Telefonate dienen lediglich dazu, genug Sprachmaterial von einer Person zu sammeln, um daraus einen Anruftext zusammenzuschneiden. Dieser wird dem Opfer schließlich vorgespielt: Es ruft sich selbst »aus der Zukunft« an und bedankt sich dafür, nicht auf die Maschen der Fake-Anrufer reingefallen zu sein und das Geld von seinem Konto rechtzeitig auf ein anderes transferiert und so in Sicherheit gebracht zu haben. Das Zukunfts-Ich gibt die Bankdaten des neuen Kontos durch. Um ein Paradoxon zu vermeiden, überweist das Gegenwarts-Ich »sich selbst« sein gesamtes derzeitiges Vermögen auf das Zweitkonto, das selbstverständlich einem der Gangster gehört. Der abweichende Name des Kontoinhabers wird damit erklärt, dass »du dich in fünf Jahren neu erfinden und umbenennen wirst – wie Sean Combs! Da ist es doch gut, schon mal ein Konto unter dem neuen Namen laufen zu haben.«</p></div></div></div><div id="c37526" class="csc-frame csc-frame-default"><h1>The Mermaid’s Long Con</h1><div class="csc-textpic csc-textpic-intext-right"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><figure class="csc-textpic-image csc-textpic-last"><a href="/index.php?eID=tx_cms_showpic&amp;file=219045&amp;md5=669c3b9b7ffc6afb2efbaf3905de372ecad6432a&amp;parameters%5B0%5D=YTo1OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw&amp;parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg&amp;parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph&amp;parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO3M6NDoiY3JvcCI7czo5ODoieyJk&amp;parameters%5B4%5D=ZWZhdWx0Ijp7ImNyb3BBcmVhIjp7IngiOjAsInkiOjAsIndpZHRoIjoxLCJoZWln&amp;parameters%5B5%5D=aHQiOjF9LCJzZWxlY3RlZFJhdGlvIjoiTmFOIiwiZm9jdXNBcmVhIjpudWxsfX0i&amp;parameters%5B6%5D=O30%3D" onclick="openPic('\/index.php?eID=tx_cms_showpic\u0026file=219045\u0026md5=669c3b9b7ffc6afb2efbaf3905de372ecad6432a\u0026parameters%5B0%5D=YTo1OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw\u0026parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg\u0026parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph\u0026parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO3M6NDoiY3JvcCI7czo5ODoieyJk\u0026parameters%5B4%5D=ZWZhdWx0Ijp7ImNyb3BBcmVhIjp7IngiOjAsInkiOjAsIndpZHRoIjoxLCJoZWln\u0026parameters%5B5%5D=aHQiOjF9LCJzZWxlY3RlZFJhdGlvIjoiTmFOIiwiZm9jdXNBcmVhIjpudWxsfX0i\u0026parameters%5B6%5D=O30%3D','thePicture','width=800,height=533,status=0,menubar=0'); return false;" target="thePicture"><img src="/fileadmin/_processed_/9/5/csm_betrug-03_8f847250d3.jpg" width="250" height="167" alt=""></a></figure></div><div class="csc-textpic-text"><p class="bodytext">Ein Angler zieht eines Tages eine Meerjungfrau an Land. Sie verlieben sich ineinander. Irgendwann äußert sie den Wunsch, mit ihm zusammen in ihre Heimat zu ziehen: auf den Meeresboden. Dafür brauche er jedoch eine Schwanzflosse, wie sie eine hat. (Es ist ein Kostüm aus blaugrünem Neopren.) Sie kenne jemanden, der eine entsprechende Operation durchführen könne. Seine Hosen, Schuhe und Socken könne er schon mal ihr geben, sie werde sie zu Oxfam bringen. In Wahrheit versteigert sie die Kleidung bei Ebay.</p>
<p class="bodytext">An dem Tag, an dem der von Liebe geblendete Angler die Einwilligung zu seiner Unterkörper-Transformation unterschreibt, sieht er seine Angebetete zum letzten Mal. Als er aus der Narkose erwacht, sind sowohl sie als auch der – selbstverständlich in den Schwindel eingeweihte – Chirurg längst ins Ausland verschwunden, die Beine des Genarrten bei der chinesischen Extremitäten-Mafia gelandet. Grob über die Stümpfe gezogen ist die 29-Euro-Neoprenflosse der »Meerjungfrau«.</p>
<p class="bodytext">Dieses Manöver wird nach seiner Erfinderin auch »Maike-Kohl-Richter-Nummer« genannt.</p></div></div></div><div id="c37527" class="csc-frame csc-frame-default"><h1>Die VHS-Ablenkung</h1><div class="csc-textpic csc-textpic-intext-right"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><figure class="csc-textpic-image csc-textpic-last"><a href="/index.php?eID=tx_cms_showpic&amp;file=219046&amp;md5=b6065355b6b087f550f1366d3e9f0e82473b3f73&amp;parameters%5B0%5D=YTo1OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw&amp;parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg&amp;parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph&amp;parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO3M6NDoiY3JvcCI7czo5ODoieyJk&amp;parameters%5B4%5D=ZWZhdWx0Ijp7ImNyb3BBcmVhIjp7IngiOjAsInkiOjAsIndpZHRoIjoxLCJoZWln&amp;parameters%5B5%5D=aHQiOjF9LCJzZWxlY3RlZFJhdGlvIjoiTmFOIiwiZm9jdXNBcmVhIjpudWxsfX0i&amp;parameters%5B6%5D=O30%3D" onclick="openPic('\/index.php?eID=tx_cms_showpic\u0026file=219046\u0026md5=b6065355b6b087f550f1366d3e9f0e82473b3f73\u0026parameters%5B0%5D=YTo1OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw\u0026parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg\u0026parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph\u0026parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO3M6NDoiY3JvcCI7czo5ODoieyJk\u0026parameters%5B4%5D=ZWZhdWx0Ijp7ImNyb3BBcmVhIjp7IngiOjAsInkiOjAsIndpZHRoIjoxLCJoZWln\u0026parameters%5B5%5D=aHQiOjF9LCJzZWxlY3RlZFJhdGlvIjoiTmFOIiwiZm9jdXNBcmVhIjpudWxsfX0i\u0026parameters%5B6%5D=O30%3D','thePicture','width=800,height=523,status=0,menubar=0'); return false;" target="thePicture"><img src="/fileadmin/_processed_/6/6/csm_betrug-04_ebb7a2a689.jpg" width="250" height="164" alt=""></a></figure></div><div class="csc-textpic-text"><p class="bodytext">Vor der Tür stehen mehrere Männer, die aussehen, als sei mit ihnen nicht zu spaßen. Sie stellen sich als Angestellte einer Videothek vor und präsentieren eine Videokassette: Diesen Film habe das Opfer vor 24 Jahren ausgeliehen, jedoch nie zurückgespult, was gestern erst aufgefallen sei. Es hätten sich inzwischen Rückspul-Versäumnisgebühren von 9856 Euro angehäuft. Die Strafe könne erlassen werden, wenn das Opfer die Kassette auf der Stelle zurückspule. Die verdatterte Person wird in der Regel keinen VHS-Player im Hause haben. Damit haben die Betrüger gerechnet. Sie könnten ihr ein solches Gerät zum Preis von 489 Euro verkaufen, oder aber sie spule das Band hier und jetzt kostenfrei mit einem mechanischen Kurbelapparat zurück. Das Opfer entscheidet sich für die manuelle Variante. Es sitzt zwischen den Männern an seinem Küchentisch und kurbelt die Videokassette mit der martialischen Konstruktion zurück. Nach ein paar Stunden stellen sich, wie von den Gangstern kalkuliert, Schmerzen im Handgelenk des Opfers ein: Karpaltunnelsyndrom.</p>
<p class="bodytext">»Zufällig« haben die Ganoven ein pflanzliches Präparat dabei, das bei Belastungserscheinungen Wunder wirke; für nur 170 Euro dürfe davon Gebrauch gemacht werden. »Jaja, pflanzlich … Woher weiß ich, dass das hilft? Das könnte genauso gut ein Placebo sein!« – »Auf keinen Fall! Wir haben hier einen Werbefilm, in dem mehrere Testimonials die Wirksamkeit des Mittels bestätigen.« – »Den will ich sehen!« – »Hm, leider gibt‘s das Video nur auf VHS. Aber Sie können gerne nach wie vor einen Videorekorder von uns erwerben. 700 Euro.« – »Augenblick! Vorhin hat er doch noch 489 gekostet!« – »Tja, 700 ist der neue Preis. Und zum Zurückspulen dürfen Sie ihn nicht verwenden, da Sie jetzt schon mit der Kurbelmaschine angefangen haben.«</p>
<p class="bodytext">Das Opfer kauft zähneknirschend den VHS-Player und sieht sich das Werbefilmchen an. In der Tat zeichnen die Patientinnen und Patienten (von denen etliche den beiden Videotheken-Mitarbeitern verblüffend ähnlich sehen) ein äußerst positives Bild des Karpaltunnel-Präparats. Nachdem die Person die Kurbelarbeit erledigt hat, ersteht sie das Medikament. Dies schlägt nunmehr mit 250 Euro zu Buche und führt obendrein dazu, dass sich das Opfer später an nichts mehr erinnern kann. Dafür hat es jetzt chronische Schmerzen im Handgelenk.</p></div></div></div><div id="c37528" class="csc-frame csc-frame-default"><h1>Papierentsorgung mit Folgen</h1><div class="csc-textpic csc-textpic-intext-right"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><figure class="csc-textpic-image csc-textpic-last"><a href="/index.php?eID=tx_cms_showpic&amp;file=219047&amp;md5=faafea6308f5cc674643fa6eab83b7f2951ed9bb&amp;parameters%5B0%5D=YTo1OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw&amp;parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg&amp;parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph&amp;parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO3M6NDoiY3JvcCI7czo5ODoieyJk&amp;parameters%5B4%5D=ZWZhdWx0Ijp7ImNyb3BBcmVhIjp7IngiOjAsInkiOjAsIndpZHRoIjoxLCJoZWln&amp;parameters%5B5%5D=aHQiOjF9LCJzZWxlY3RlZFJhdGlvIjoiTmFOIiwiZm9jdXNBcmVhIjpudWxsfX0i&amp;parameters%5B6%5D=O30%3D" onclick="openPic('\/index.php?eID=tx_cms_showpic\u0026file=219047\u0026md5=faafea6308f5cc674643fa6eab83b7f2951ed9bb\u0026parameters%5B0%5D=YTo1OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw\u0026parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg\u0026parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph\u0026parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO3M6NDoiY3JvcCI7czo5ODoieyJk\u0026parameters%5B4%5D=ZWZhdWx0Ijp7ImNyb3BBcmVhIjp7IngiOjAsInkiOjAsIndpZHRoIjoxLCJoZWln\u0026parameters%5B5%5D=aHQiOjF9LCJzZWxlY3RlZFJhdGlvIjoiTmFOIiwiZm9jdXNBcmVhIjpudWxsfX0i\u0026parameters%5B6%5D=O30%3D','thePicture','width=800,height=531,status=0,menubar=0'); return false;" target="thePicture"><img src="/fileadmin/_processed_/0/9/csm_betrug-05_1923f3a8f3.jpg" width="250" height="166" alt=""></a></figure></div><div class="csc-textpic-text"><p class="bodytext">Eine Autobesitzerin entdeckt eines Morgens unter dem Scheibenwischer ihres Wagens einen Zettel: »Kaufe Ihr Auto! Tel.: ...« Entnervt wirft sie den Zettel in einen Mülleimer am Straßenrand. Was sie nicht weiß: Auf der Rückseite des Kärtchens stand in kaum lesbarer Schrift »Bitte lassen Sie diesen Zettel bei Nichtinteresse klemmen. Ich sammle ihn dann heute Nacht wieder ein.«</p>
<p class="bodytext">Als die Fahrzeughalterin am nächsten Morgen zu ihrem Kfz geht, erwartet sie ein respekteinflößender Mann. »Sie haben mein Kärtchen weggeschmissen, obwohl es sich noch in meinem Besitz befand«, behauptet er. »Das kann ich sogar beweisen, denn ich habe Sie filmen lassen. Der Zettel bestand aus handgeschöpftem japanischen Büttenpapier und war mehrere tausend Euro wert.« Das könne sie nicht zahlen, sagt die völlig überrumpelte Frau. »Na schön, stattdessen könnten Sie mir Ihr Auto schenken. Das wollte ich sowieso haben«, bietet der Mann an.</p>
<p class="bodytext">Das Fahrzeug wird umgemeldet, die nötigen Papiere werden ausgehändigt. Beim Unterzeichnen des Schenkungsvertrages übersieht das Opfer eine Klausel in Schriftgröße 3, die Folgendes besagt: »Dieses Schriftstück besteht aus handgeschöpftem japanischen Büttenpapier und ist einhunderttausend Euro wert. Im Falle einer Beschädigung – etwa durch das Hinzufügen einer Signatur – sind dem Besitzer des Papiers als Wiedergutmachung EUR 100 000,– vonseiten der/s Unterzeichnenden auszuhändigen, ersatzweise sind die Wohnräume der/s Unterzeichnenden an den Besitzer des Papiers zu überschreiben.«</p></div></div></div><div id="c37529" class="csc-frame csc-frame-default csc-space-before-medium"><div class="csc-textpic-text"><p class="align-right"><i>Torsten Gaitzsch</i> </p></div></div>
<!--TYPO3SEARCH_end-->

    		</section>
        <div class="col-lg-4 col-md-4 col-sm-12">
          <div class="row">
            <section id="teaser-heft-nav" class="col-xs-12">
              <h2 class="section-heading">ausgewähltes Heft</h2>
              <div id="heft-link-inhalt"><div id="c37440" class="csc-frame csc-frame-default"><p class="bodytext"><a href="/heft/2022/september/" title="zum Inhalt dieser Ausgabe" class="internal-link">zum Inhalt</a></p></div></div>
              <div id="heft-cover"><div id="c37441" class="csc-frame csc-frame-default"><h1 class="csc-firstHeader"><a href="/heft/2022/september/">September 2022</a></h1><div class="csc-textpic csc-textpic-left csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><figure class="csc-textpic-image csc-textpic-last"><a href="/index.php?eID=tx_cms_showpic&amp;file=218935&amp;md5=797bac42b1f1bb949ecd3b4544e1257cf7f79fd3&amp;parameters%5B0%5D=YTo1OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw&amp;parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg&amp;parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph&amp;parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO3M6NDoiY3JvcCI7czo5ODoieyJk&amp;parameters%5B4%5D=ZWZhdWx0Ijp7ImNyb3BBcmVhIjp7IngiOjAsInkiOjAsIndpZHRoIjoxLCJoZWln&amp;parameters%5B5%5D=aHQiOjF9LCJzZWxlY3RlZFJhdGlvIjoiTmFOIiwiZm9jdXNBcmVhIjpudWxsfX0i&amp;parameters%5B6%5D=O30%3D" onclick="openPic('\/index.php?eID=tx_cms_showpic\u0026file=218935\u0026md5=797bac42b1f1bb949ecd3b4544e1257cf7f79fd3\u0026parameters%5B0%5D=YTo1OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw\u0026parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg\u0026parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph\u0026parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO3M6NDoiY3JvcCI7czo5ODoieyJk\u0026parameters%5B4%5D=ZWZhdWx0Ijp7ImNyb3BBcmVhIjp7IngiOjAsInkiOjAsIndpZHRoIjoxLCJoZWln\u0026parameters%5B5%5D=aHQiOjF9LCJzZWxlY3RlZFJhdGlvIjoiTmFOIiwiZm9jdXNBcmVhIjpudWxsfX0i\u0026parameters%5B6%5D=O30%3D','thePicture','width=800,height=1051,status=0,menubar=0'); return false;" target="thePicture"><img src="/fileadmin/_processed_/4/b/csm_01-Titel-202209-Schroeder-China_f3b8867c76.jpg" width="188" height="250" alt=""></a></figure></div></div></div></div>
              <div id="heft-nav"><a href="/heft/2022/august/"><img style="border:0 none;" src="/fileadmin/core/images/nav_back.gif" alt="zur vorigen Ausgabe" title="zur vorigen Ausgabe" /> Aug 2022</a> | <a href="/archive/heftarchiv/">Archiv</a></div>
        		</section>
            <section id="teaser-cartoons" class="col-xs-12">
              <h2 class="section-heading"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Aktuelle Cartoons</a></h2>
              <link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB -->
              <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
        			<div class="fotorama" data-autoplay="15000" data-nav="thumbs" data-autoplay="true" data-transition="slide" data-allowfullscreen="true">
                <img src="/fileadmin/_processed_/1/4/csm_Cartoon_e92920991f.png" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/5/5/csm_Tritt_mich_574466a601.jpg" width="720" height="510"   alt="" ><img src="/fileadmin/_processed_/9/d/csm_220901_packet_60c9da74d7.jpg" width="720" height="480"   alt="" ><img src="/fileadmin/_processed_/0/a/csm_220901_Scholz_Brot2_ed31690e33.jpg" width="720" height="480"   alt="" ><img src="/fileadmin/_processed_/a/7/csm_220831_Ciao-Ticket_1fb90874cc.jpg" width="720" height="480"   alt="" ><img src="/fileadmin/_processed_/3/3/csm_220830_LadyDI_92f41a137f.jpg" width="720" height="480"   alt="" ><img src="/fileadmin/_processed_/b/e/csm_1661514225970_226eb2a607.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/b/2/csm_0922_HeftCartoon_fa153db2d7.jpg" width="720" height="541"   alt="" ><img src="/fileadmin/_processed_/a/5/csm_schottland__8e3868f21a.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/d/7/csm_220824_Scholz_942c93e7ba.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/0/5/csm_220822_Neoliberales_Jahr_Lindner_337847e71b.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/7/9/csm_20220819__Fischfrikadellen_2db573e035.jpg" width="720" height="514"   alt="" ><img src="/fileadmin/_processed_/c/2/csm_220819_Scholz_494accb6f9.jpg" width="720" height="541"   alt="" ><img src="/fileadmin/_processed_/9/7/csm_220816_Rheinhalbvoll_af02ceb284.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/2/3/csm_taiwan_startcartoon_324bd9df0b.jpg" width="720" height="540"   alt="" >
              </div>
              <div id="shop-banner" style="margin-top: 25px;"><div id="c34626" class="csc-frame csc-frame-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/kommerz/"><img src="/fileadmin/content/anz/01_TITANIC-SHOP_schmal_FARBEKORREKT.jpg" width="620" height="262" alt=""></a></figure></div></div></div></div></div></div>
        		</section>
            <script>
              handleOrientationChange(jmediaquery);
            </script>
            <section id="teaser-heftrubriken" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Heftrubriken</h2>
              <div id="c37010" class="csc-frame csc-frame-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/briefe-an-die-leser-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Scharf, Frankreich!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p>Aufgrund von Dürreausfällen gibt es kaum mehr Senf in Deinen  Supermarktregalen. Vor allem der beliebte Dijon-Senf wird derzeit knapp.  Da kommt ein Gastronom wie Pierre Grand-Girard in Douarnanez aus <br />  der Bretagne schon mal in die »Bredouille«, wie die <em>Tagesschau</em>  uns mittelscharf aufs Baguette zu schmieren versucht. Und ein Ende der  Geschmacklosigkeit ist noch lange nicht in Sicht! Es wird wohl Jahre  dauern, bis die Landwirtschaft so umgestellt ist, dass das goldfarbene  Gold endlich wieder in Strömen fließt.</p>
<p>Vielleicht kannst Du Dich bis dahin ja mit etwas Ketchup über Wasser halten.</p>
<p>Deine pommes de terre von der <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Überrascht und beeindruckt, Porsche,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p>hat uns Deine ganzseitige Anzeige neulich in der Tageszeitung, ein  echter Hingucker. In weißer Schrift auf einer abgedunkelten Fotocollage  stand da »Sport ist eine Haltung. Sie ist das, was uns antreibt« und  einige Nullsätze mehr, die in der Aussage gipfelten: »Denn wir sind«,  und dann, in Riesenlettern: »SPORTMADE«.</p>
<p>Das ganze Blabla über dem schönen Wort »Sportmade« überlasen wir  natürlich und dachten geradweg: »Ach, so nennen sie bei Porsche ihren  wichtigsten Fürsprecher Christian Lindner?«</p>
<p>Macht die Fliege: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Lauterbach!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/9/5/csm_Lauterbach-Karl-4_ac1ebeaa2e.png" width="120" height="166"  style='float: right;'  alt="Lauterbach!" title="Lauterbach!" ><p>Die geplanten Maßnahmen der Bundesregierung zur Bekämpfung der  Corona-Pandemie ab Herbst bezeichnen Sie in einem Schaubild als  »Winterreifen« bzw. »Schneeketten«. Offenbar setzen Sie beim  »Corona-Fahrplan« in der Tradition von Bundesnotbremse und Corona-Ampel  gerne auf Auto-Metaphern, damit die Maßnahmen auf möglichst breite  Akzeptanz bei der pandemiemüden Bevölkerung stoßen.</p>
<p>Aber haben Sie das auch zu Ende gedacht? Es ist ja so, Lauterbach,  dass Autofahrer höchst unterschiedlich vorgehen, was die Bereifung ihrer  Pkw betrifft. Die einen gurken das ganze Jahr über mit Winterreifen  durchs Land, andere ziehen sie erst drauf, wenn der erste Schnee fällt,  und einige davon haben ihr Profil längst abgefahren. Und die wollen Sie  alle gleichermaßen ansprechen? Da wundert es nicht, dass Sie inzwischen  als »Joschka Fischer der Pandemiebekämpfung« gelten, der sowohl bei  Maßnahmenbefürwortern als auch -gegnern unbeliebt ist.</p>
<p>Manchmal ist es besser, in der Spur zu bleiben, dann braucht’s am  Ende womöglich auch gar keine Schneeketten gegen Infektionsketten.</p>
<p>Das zumindest raten Ihnen Ihre Verkehrsfunkerinnen von <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Ganz unverbindlich, »Justlo«,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p>bewirbst Du Deine App mit einer wild tanzenden jungen und wenig  bekleideten Frau und der Behauptung, wir könnten damit »Frauen ohne  Verpflichtungen« finden. Das passt uns gut, denn als Freigeister haben  auch wir recht wenige Verpflichtungen. Mit dieser »Frau ohne  Verpflichtungen« könnten wir schon vormittags in den Zoo, mittags dann  den ersten Aperol genießen, lange Radtouren auch wochentags unternehmen.</p>
<p>Du siehst, die App und die Frauen dort würden zu uns passen.  Ausprobieren werden wir Justlo dennoch nicht. Wir lassen uns einfach  ungern zu etwas verpflichten, deshalb wird es mit uns leider nichts.</p>
<p>Freiheit, Freiheit, ist das Einzige, was klickt, meint <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Hey, Martin Huber (CSU)!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p>Wahrscheinlich, weil Sie Martin Huber heißen, wurden Sie, der  Huaba-Martin, im Mai zum CSU-Generalsekretär gemacht. Was soll ein  Martin Huber auch sonst tun in Bayern? Herzliche Glückwünsche  nachträglich jedenfalls!</p>
<p>Als christsozialer Generalsekretär ist es natürlich Ihre wichtigste  Aufgabe, für Stimmung zu sorgen. »Deutschland ist in der größten Krise  seit dem 2. Weltkrieg und außer Symbolfotos vor einer Turbine ist vom  Kanzler nichts zu hören und zu sehen. D ist faktisch führungslos«,  twitterten Sie neulich famos. Und legten wegen des großen Erfolgs (über  600 Faves!) zwei Tage später nach: »Deutschland ist in der größten Krise  seit dem 2. Weltkrieg und dabei vollkommen führungslos.«</p>
<p>Respekt, Huber (Martin)! Mit Ihrer digitalen Performance würden Sie  auch ein Bierzelt im Metaverse zum Kochen bringen. Nur eine Frage haben  wir jetzt: Im Zweiten Weltkrieg war »D« ja nun vieles, aber gewiss nicht  »führungslos« … Herrscht demnach aktuell nicht eine noch größere Krise  als damals?</p>
<p>Bitte um Antwort auf Twitter! <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c37012" class="csc-frame csc-frame-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="width: 70%; margin: 20px auto 20px;" src="/fileadmin/core/images/vom-fachmann-fuer-kenner-logo-online.png" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Tipp für Studenten (männlich)
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p>Seit ich Mutter das Paket mit meiner Schmutzwäsche via Spedition mit  Annahmebestätigung schicke, kann sie nicht mehr so tun, als hätte sie es  nicht bekommen.</p>
<p class="align-right"><em>Leo Riegel</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Wenn Objektophilie auch für die Nachbarn zur Belastung wird
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p>Ständiges Türenknallen im Treppenhaus.</p>
<p class="align-right"><em>Daniel Sibbe</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Sparmaßnahme
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p>Auffallend viele Männer machen gerade mit ihren Partnerinnen Schluss.  Vermutlich können sie sich bei den Preisen das ständige Gaslighting  schlicht nicht mehr leisten.</p>
<p class="align-right"><em>Fabio Kühnemuth</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Schwarzlicht-Therapie
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p>Geschenkidee für Freunde, die ständig zu gute Laune haben: Ein Kur-Urlaub in Bad  Vibes.</p>
<p class="align-right"><em>Viola Müter</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Zu unrecht vergessen
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p>Ich wollte mich zu einem Selbstverteidigungskurs anmelden — Judo oder  Karate. Schon nach dem Vorgespräch schickte mich der Lehrer wohlwollend  nach Hause. Da gäbe es bei mir nichts zu verteidigen.</p>
<p class="align-right"><em>Patrick Fischer</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div>
        		</section>
        		<section id="teaser-vermischtes" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Vermischtes</h2>
              <div id="c33339" class="csc-frame csc-frame-default"><a href="https://steadyhq.com/de/plans/79161d43-f4bf-4032-a95c-a76268e65e25"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/diverses/Titanic-App-Gold-Banner.jpg"></a></div><div id="c29600" class="csc-frame csc-frame-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-96.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." title="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" ></a></div></div><div id="c29595" class="csc-frame csc-frame-default"><script type="text/javascript">
		//<![CDATA[

		  jQuery(document).ready(function(){

		  	dsda_height = document.getElementById('dsda_block').scrollHeight;

		    jQuery("#dsda_klappe").click(function () {
		      if (jQuery("div.dsda_block").height() <= 35) {
		        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
		        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
		      } else {
		        jQuery("div#dsda_block").animate( {height:'35'}, 500, "easeOutBounce");
		        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
		      }
		    });

		  });
		//]]>
		  </script>
		<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 0 9px; position: absolute; right: 0;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><p class="dsda-teaser-heading"><a href="/pressearchiv/">Das schreiben die anderen</a></p><div style="clear: both;"><ul><li><strong>05.09.:</strong> <p>TITANIC-Chefredakteur Moritz Hürtgen spricht bei <a href="https://www1.wdr.de/mediathek/audio/1live/1live-stories/audio-moritz-huertgen-liest-aus-der-boulevard-des-schreckens-100.html" class="external-link-new-window" title="zum Podcast">1LIVE Stories</a> vom <i>WDR</i> über seinen neuen Roman &quot;Der Boulevard des Schreckens&quot; und liest daraus vor (auch bei Spotify und sonstigen Podcast-Plattformen).</p>
<p> </p></li><li><strong>02.09.:</strong> <p>Die <a href="https://www.maz-online.de/brandenburg/satire-magazin-titanic-befoerdert-patricia-schlesinger-zur-intendantin-P4EQJSB62KJ745VI65IV3J5LIQ.html" class="external-link-new-window">Märkische Allgemeine Zeitung</a> berichtet über das aktuelle Editorial der neuen TITANIC-Intendantin Patricia Schlesinger.</p></li><li><strong>17.08.:</strong> <p><a href="https://www.deutschlandfunkkultur.de/meine-ile-de-r-sich-lesend-wegtraeumen-auf-eine-paradiesische-insel-dlf-kultur-e00f72af-100.html" class="external-link-new-window" title="Beitrag anhören">DLF Kultur</a> spricht mit Bernd Eilert über sein Buch <a href="https://buchhandlung-schutt.buchhandlung.de/shop/article/46698287/bernd_eilert_meine_le_de_r_.html" class="external-link-new-window" title="Buch kaufen">»Meine Île de Ré«</a> </p></li><li><strong>08.08.:</strong> Moritz Hürtgen und Dax Werner sprachen mi dem <i><a href="https://www.ardaudiothek.de/episode/studio-komplex/sind-wir-alle-zu-ironisch/hr/10715389/" class="external-link-new-window">hr</a></i>&nbsp;zum Thema &quot;Sind wir alle zu ironisch?!&quot;</li><li><strong>25.07.:</strong> <p><a href="https://www.merkur.de/deutschland/hamburg/shitstorm-kranke-scheisse-satire-magazin-verhoehnt-toten-uwe-seeler-91685037.html" class="external-link-new-window" title="zum Artikel">Merkur.de</a> fasst die Reaktionen auf einen Uwe-Seeler-Cartoon von TITANIC zusammen.</p>
<p> </p></li></ul></div><div style="padding-top: 0; text-align: right; font-size: 11px;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
			//<![CDATA[

					document.getElementById("dsda_klappe_img").src = "/fileadmin/core/images/klappe_vertikal_unten.png";
					jQuery("div#dsda_block").css({"height" : 35});
			  //]]>
			  </script>
			</div><div id="c29593" class="csc-frame csc-frame-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs-2017.png" alt="Titanic unterwegs" style="border: 0; width: 250%; margin-bottom: 1em;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-frame csc-frame-default"><div class="tx-skcalendar-pi1">
		
<div class="event">
	<span class="date">11.09.2022</span>
	<span class="location">Offenbach, Parkside Studios</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1662847200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4392">Leo Riegel: »PIZZA MIT ALLES«</a></span>
</div>

<div class="event">
	<span class="date">13.09.2022</span>
	<span class="location">Frankfurt am Main, Club Voltaire</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1663020000&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4364">TITANIC-Peak-Preview</a></span>
</div>

<div class="event">
	<span class="date">14.09.2022</span>
	<span class="location">Hamburg, Grüner Jäger</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1663106400&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4386">Ella Carina Werner</a></span>
</div>

<div class="event">
	<span class="date">17.09.2022</span>
	<span class="location">Berlin, Akademischer Verein HÜTTE e.V.</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1663365600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4366">Buchpräsentation »Ricarda Willimann: Wer war ich?«</a></span>
</div>

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c29832" class="csc-frame csc-frame-default"><a class="steady-login-button" data-size="large" data-language="german" style="display: none;"></a></div>
        		</section>
          </div>
        </div>
      </div>
	</main>
	<footer id="page-footer-links" class="">
    <div>
      <div id="c37130" class="csc-frame csc-frame-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a href="https://shop.titanic-magazin.de/" title="Shop" target="_blank" class="external-link-new-window">Shop</a></li><li><a href="/kleinanzeigen/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="https://www.instagram.com/titanicmagazin/" title="Instagram" target="_blank" class="external-link-new-window">Instagram</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen</a></li><li><a href="http://www.titanic-magazin.de/hk.rss" title="RSS-Feed Humorkritik" target="_blank">Humorkritik</a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
    </div>
  </footer>
</div>
<div class="modal fade" id="largeModal" tabindex="-1" role="dialog" aria-labelledby="largeModal" aria-hidden="true" style="text-align: left;">
  <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header" style="background-color: rgb(213,0,0); color: white;">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <img src="/fileadmin/content/popup/Popup-Header-Titanic-Logo.png" style="float: left; height: 26px; margin-right: 10px;" />
        <h1 class="modal-title" id="myModalLabel">braucht Geld!</h1>
      </div>
      <div class="modal-body" style="font-size: 120%;">
        <p><strong>Ab sofort finden Sie auf der TITANIC-Website keine extern eingebundenen Ads (z.B. Google Ads) mehr – nur direkt bei TITANIC gebuchte
          Werbebanner werden künftig (sehr selten) eingebunden. Das bedeutet für Sie:
          Garantiert kein Werbetracking, wenn Sie bei TITANIC surfen.</strong></p>
        <div style="text-align: center;"><img src="/fileadmin/content/Heft/2022/09/Heft-Mockup-2022-09.png" width="145" height="200"   alt="" ></div>
        <p>Weil das endgültige Satiremagazin außerdem anständige Autorenhonorare, steigende Papierpreise
          und korrupte Herausgeber bezahlen muss, braucht es Ihr Geld. Am besten schließen Sie ein klassisches
          <a href="https://www.titanic-magazin.de/abo/" class="internal-link" title="Abo abschließen!">TITANIC-Jahresabo</a>
          ab (inkl. Buchprämie!).</p>
          <p style="font-size: 80%;">Und wenn Sie flexibel bleiben möchten,
          wählen Sie eine moderne <a href="https://www.titanic-magazin.de/gold/" class="internal-link" title="Gold-Mitgliedschaft abschließen!">TITANIC-Gold-Subscription</a>.</p>
        <p>Vielen Dank!</p>
      </div>
      <div class="modal-footer">
        <a href="/abo/" class="btn btn-lg btn-primary btn-danger" data-toggle="modal" style="color: white;">Zum TITANIC-Abo</a>
        <button type="button" class="btn btn-lg btn-default" data-dismiss="modal">Schon dabei!</button>
      </div>
    </div>
  </div>
</div>




</body>
</html>