<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Ella Carina Werner: Rosen in Beton | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Titanic Magazin, Satire, Satiremagazin, Neue Frankfurter Schule, Junge Redakteure, Stefan Gärtner, Thomas Gsella, Thomas Hintner, Oliver Nagel, Stephan Rürup, Mark-Stefan Tietze, Martina Werner, Uwe Becker, F.W. Bernstein, Walter Boehlich, Simon Borowiak, Eugen Egner, Bernd Eilert, Achim Frenz, Bernd Fritz, Robert Gernhardt, Max Goldt, Achim Greser, Albert Hefele, Eckhard Henscheid, Gerhard Henschel, Wolfgang Herrndorf, Gunnar Homann, Rudi Hurzlmeier, Jürgen Jonas, Ernst Kahl, Stephan Katz, Peter Knorr, Heribert Lenz, Christian Meurer, Walter Moers, Fanny Müller, Hilke Raddatz, Jürgen Roth, Michael Rudolf, Benjamin Schiffner, Christian Y. Schmidt, Oliver Maria Schmitt, Martin Sonneborn, Michael Sowa, F.K. Waechter, Marcus Weimer, Olav Westphalen, Hans Zippert">


<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/da0a783b9b.css?1575562380" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/2eff651e31.css?1575665944" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/bootstrap.3.3.7.min.css?1643915416" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/fonts.css?1643916143" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/201705_redesign/main.css?1628515214" media="all">



<script src="/fileadmin/core/js/jquery-1.10.2.min.js?1386244213" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery-ui-1.9.2.custom.min.js?1386212036" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cookie.js?1239293159" type="text/javascript"></script>
<script src="/fileadmin/core/js/aufklappen.js?1606828537" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cycle.all.latest.js?1425914456" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.easing.1.3.js?1302868964" type="text/javascript"></script>
<script src="/fileadmin/core/js/bootstrap.3.3.7.min.js?1643915334" type="text/javascript"></script>
<script src="https://steadyhq.com/widget_loader/7eee4a97-b695-4040-9cc5-c6851bb85eed" type="text/javascript"></script>
<script src="/typo3temp/Assets/c9b539201f.js?1575562380" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.titanic-magazin.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stats.titanic-magazin.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?titanic-magazin.de"></script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url, winName, winParams) {	//
			var theWindow = window.open(url, winName, winParams);
			if (theWindow)	{theWindow.focus();}
		}

// -->
	/*]]>*/
</script>
</head>
<body>
<div id="page" class="container">
  <script type="steady-switch" data-when="no-subscription"><!--
    <div id='div-gpt-ad-1407836018795-0' style="margin: 0 0 10px auto;/* width: 100%; */text-align: center;">
      <script type='text/javascript'>
        if (window.innerWidth >= 992) {
          googletag.cmd.push(function() {
            googletag.defineSlot('/53015287/titanic-magazin.de_728x90_1', [728, 90], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
            googletag.display('div-gpt-ad-1407836018795-0');
          });
        }

    if (window.innerWidth < 992) {
          googletag.cmd.push(function() {
            googletag.defineSlot('/53015287/titanic-magazin.de_m_320x100_2', [[320, 100], [320, 50]], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
            googletag.display('div-gpt-ad-1407836018795-0');
          });
        }
      </script>
    </div>
--></script>

	<header id="page-header" class="">
		<canvas style="display: none; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>
		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/diverses/Titanic-Logo-2021.png" width="669" height="240" alt=""></a></figure></div></div></div></div></div>
		</div>

		<div id="page-header-text">
    	<div id="c393" class="csc-default"><p class="align-center">Begrabt den Merz an der Biegung des Flusses&nbsp;</p></div>
    </div>
    <div id="teaser-cover" style="width: 145px; position: absolute; right: 10px; top: -20px; z-index: 10;">
      <div id="c36786" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/heft/2022/april/"><img src="/fileadmin/content/Heft/2022/04/Heft-Mockup-2022-04.png" width="145" height="200" alt=""></a></figure></div></div></div></div></div>
    </div>
  </header>
  <div id="nav-container">
  	<nav id="navi" class="">
    	<ul><li><a href="/"></a></li><li><a href="/abo/">Abo</a></li><li><a href="/newsticker/">Newsticker</a></li><li class="CURlink"><a href="/heft/2022/april/">Heft</a></li><li><a href="/archive/">Archiv</a></li><li><a href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="https://titanicmagazin.app.link/nav">App</a></li><li><a href="/impressum/">Impressum</a></li><li><a href="/datenschutzerklaerung/">Datenschutz</a></li><li><a href="/gold/">GOLD</a></li></ul>
    </nav>
    <div id="page-header-searchbox">
      <!-- Suchmaske -->
      <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a>
      <div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
    </div>
  </div>
	<main class="">
      <div class="row">
        <section id="content" class="col-lg-8 col-md-8 col-sm-12 steady-paywall-container">
          <h2 class="section-heading">Inhalt der Printausgabe</h2>

<!--TYPO3SEARCH_begin-->
<div id="steady_paywall"></div><div id="c36873" class="csc-default"><h1 class="csc-firstHeader">Klop op de deur van de hemel</h1><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/content/Rosen_in_Beton_klein_01.jpg" width="750" height="300" alt=""></figure></div></div></div><div class="csc-textpic-text"><p class="bodytext"><b><i>Von Ella Carina Werner</i></b>&nbsp;</p>
<p class="bodytext">Wenn sie eines Tages sterbe, twitterte kürzlich die blutjunge Journalistin einer überregionalen Tageszeitung, wolle sie, dass niemand auf ihrer Beerdigung trauere, sondern alle fröhlich seien. Die Angehörigen sollten in farbenprächtiger Garderobe antanzen, Konfetti schmeißen und nicht den Tod betrauern, sondern »das Leben feiern«.</p>
<p class="bodytext">Schön klingt das und überaus nobel, aber ist natürlich nicht wahr. Niemand, nicht einmal ein Sonnengemüt wie Barbara Schöneberger oder ein selbsterklärter Menschenfreund wie Joachim Gauck will im tiefsten Inneren des Herzens, dass irgendwer auf seiner oder ihrer Beerdigung fröhlich ist, ja noch ein Quäntchen Lebenslust verspürt, weder an diesem Tag noch zwanzig Jahre später. Auf einer Beerdigung muss ordentlich getrauert werden mit allem Drum und Dran.</p>
<p class="bodytext">Die Luft muss kalt sein. Der Himmel muss grau sein. Dazu Nieselgepiesel und hier und da eine schöne Schwade Nebel, kurz: ein Wetterchen wie bei der Schlacht von Waterloo. Und da schleppen sich auch bereits die ersten Trauergäste herbei, super. Nicht in den Farben des Regenbogens, sondern der Finsternis: tiefschwarz vom Trauerflor bis zum Bademantel, denn zum Umziehen hat der Lebenselan bei dem ein oder anderen nicht mehr gereicht. Gallenschwarze Samtfräcke, berüschte Röcke in Gothic Black sowie endlose Spitzenschleppen, die wunderbar über die matschigen Gehwege schleifen. Ferner viel zu enge Schlauchkleider und Plateau-Stiefel, in denen man nur humpeln und taumeln kann. Hinein in das Kirchenschiff. Ein monumentales Kirchenschiff, damit auch alle geladenen Gäste hineinpassen. Und die Uneingeladenen, das ist wichtig: die anonymen Bewunderer und namenlosen Sandkasten- und Bumsbekanntschaften, die Arbeitskollegen, und die Freunde der Arbeitskollegen auch, die mit gesenktem Haupt in den – sagen wir – Kaiserdom zu Speyer schlurfen, weil der so wunderbar bedrückend und ungemütlich ist, nicht so ekelhaft lichtdurchflutet wie diese neumodischen Gotteshäuser. Für Atheisten gibt’s alternativ eine grausige Architekturruine, z.B. die Rhein-Ruhr-Halle in Duisburg, mehr Endzeit-Stimmung geht nicht.</p>
<p class="bodytext"><img src="/fileadmin/content/Leichen_schmaus.jpeg" width="368" height="251" alt="" style="" /><br /><b>Begarfenis feest, lekkerpartii, gratis-buffetje:<br /></b><b>niederländische begriffe für den Leichenschmaus.&nbsp;</b></p>
<p class="bodytext">Durch das Eingangsportal hallt Gemurmel im Grabeston (»Schockschwerenot«, »Das darf doch nicht wahr sein«), dann nehmen die Hineingewankten auf den brettharten Holzbänken Platz. Eine Stimmung wie in der Weimarer Fürstengruft. Natürlich sollen die Augen der Trauergäste gerötet sein wie die Hinterbacken nach einem missratenen Fruchtsäurepeeling. Mundwinkel hängen herab wie schwere, faulige Früchte. Anders gesagt: Alle Anwesenden sind am Ende, und am zerstörtesten ist der Trauerredner – oder er tut zumindest so. So verheult und gebrochen, dass man kaum eines seiner Worte versteht: »Herr, warumhassuunssasannetan?«, unverständlicher Singsang wie ein gregorianischer Choral. Dazwischen ein paar apokalyptische Passagen aus dem Alten Testament, bis auch den letzten Standhaften (»Außer bei E.T. habe ich noch nie geweint«) die Tränen kommen. Nicht tropfend, sondern strömend, spritzend, bis hoch zum Jesulein am Altar, bis das Taufbecken überläuft, bis der Klingelbeutel durchsuppt, großzügig stimuliert von der Musik. Die Musik ist wichtig. Die Musik ist alles. »Das Leben ist schön« von Sarah Connor, wie auf neumodischen Beerdigungen gern gespielt? Niemals! Lieber freudlose Kantaten, in denen die Molltöne auf der schlecht gestimmten Orgel richtig reinknallen, sowie ein bisschen Zwölftonmusik, dass die Gäste gleich doppelt losheulen. Und zeitgenössische Downer-Hits, die schlimmsten und grausamsten, »Mad World« von Tears for Fears, »My Heart Will Not Go On« oder »Klop op de deur van de hemel«, was die niederländische Coverversion von »Knockin’ On Heavens Door« ist, denn von allen deprimierenden Sprachen ist die niederländische die deprimierendste. Der Höhepunkt: »Hallelujah«, aber nicht aus dem tröstlich brummelnden Munde eines Leonard Cohen, sondern intoniert durch einhundert blecherne, leiernde Spieluhren, die zwischen den Bankreihen verstreut stehen. Vanitas total.</p>
<p class="bodytext">Nach vier Stunden schleppen sich sämtliche Trauergäste wieder ins Freie, reihen sich ein in die endlose Prozession, um noch eine Schleife um den Kirchparkplatz zu drehen, an den angrenzenden Lokalen vorbei, »Zur Linde«, »Le coq est mort« und wie sie alle heißen, die sich unverhohlen an die Friedhofsmauern schmiegen, wartend auf Leichenschmausgäste. Und noch mehr Regen rauscht vom Himmel, dass niemand mehr weiß, was Niederschlag, Tränen oder Schnaps ist, den einige der Trauerklöße bereits im Laufen kippen. Einander stützend, zockeln alle dem Sarg hinterdrein durch den Dauerregen, so tränenblind, dass manche übereinander purzeln, vom Weg abkommen, gegen Friedhofseichen rennen und sich danach auf allen Vieren fortbewegen, auf Teufel komm raus bis zum Ziel.</p>
<p class="bodytext">Der Sarg wird abgestellt. Die Gäste stehen drumherum. Durch die Luft wehen Krähengeschrei und erneut »Hallelujah«: Der Trauerredner legt ein klagendes Sax-Solo hin, zum Niederknien, was jetzt in diesem Moment auch alle tun. Jetzt gibt es kein Halten. Hände recken sich gen Himmel. Rufe werden laut: »Jetzt ist alles aus!« und »Da legst di nieda!«, aus dem Munde des bayerischen Vetters, und wirklich legt er sich darnieder, in die morastige Erde zum Gewürm. Manche Gäste wehklagen besonders laut, das sind die Klageweiber, die hinzugebucht sind, um die allgemeine Stimmung noch weiter anzuheizen. Gott, klagen die gut, man mag gar nicht hinhören: »Verdammte Axt!« oder »Ach du liebes Herrgöttle!«, wie ein schwäbisches Exemplar krakeelt, das besonders inbrünstig zetert und sich die Augen aus dem Kopf heult, sie am Ende aber auch wieder hineintut, so viel Professionalität muss sein.</p>
<p class="bodytext">Herabgefallene Äste und Friedhofsharken werden vom Wegesrand geklaubt. Ruten, Nägel und Hämmer werden hervorgeholt, die man vorne beim Friedhofspförtner ausleihen kann. Dann beginnt die Trauerschar, zu geißeln und zu kasteien, sich selbst und einander, ja einander ganz besonders, bis ein herrliches, tropfnasses Trauerknäuel entsteht, aus dem einzelne Rufe dringen (»Aua«, »Du stehst auf meiner Schleppe«). Doch ehe das Ganze in eine Massenschlägerei mündet, beginnt die Schar, sich mit letzter Kraft zu einem Tanz zu formieren und auf Knien rückwärts um die Grube zu bewegen, die Hände auf den Schultern des Vordermannes, auf den Lippen eine düstere Melodei: »Dood, dood, dood!« Ein alter, flämischer Trauerbrauch, ein Brauch, den es in Wirklichkeit gar nicht gibt, aber schön vorstellbar ist er doch.</p>
<p class="bodytext">Die Stimmung befindet sich mittlerweile auf dem Tiefpunkt, so wie drunten in der Grube der Sarg, auf den keine farbenfrohen Rosenblätter niederprasseln, sondern Talismane, guter Schmuck, Geld, goldene ADAC-Karten, ausgerissene Haarbüschel und Fetzen vom Trauerflor. Und noch mehr Regen strömt vom Himmel. Einziger Lichtblick: dass irgendwo im Anschluss noch ein zünftiger Leichenschmaus stattfindet, als entlastendes Moment. Aber es gibt kein entlastendes Moment. Es gibt keinen Leichenschmaus, weil das nie klappt, weil das die Stimmung immer wieder unnötig anhebt, weshalb dieses stillose Gefresse im Volksmund auch »Tröster« heißt. Weil die Leute dann immer launig werden, unterhaltsame Anekdoten aus dem Leben des Verstorbenen auspacken, unweigerlich zu wiehern beginnen und die ganze schöne Scheißstimmung wieder kaputtmachen, und genau das will man nicht.</p>
<p class="bodytext">Also kein Leichenschmaus. Außer, er ist richtig schön deprimierend. Nur Kotzessen wird gereicht, das mieseste und trostloseste: »Subway«-Sandwiches für alle, Labberfritten von »Peter Pane« und Dosenravioli, so erkaltet wie die Seelen der Gäste. Dazu süßer Tafelwein und Kopfweh-Korn. Zum Nachtisch gibt es irgendwas Geeistes mit Pansen, worauf manchen Gast der sog. Kleine Tod ereilt, d.h. eine Durchfallattacke bis zum Morgengrauen, während im Hintergrund schon wieder »Hallelujah« aus der JBL-Box dudelt, diesmal als ozeanischer Walgesang, so schwermütig, so ohrenbetäubend, dass er jedes Geplauder im Keim erstickt. Am Ende dann wanken alle wieder nach Hause, um sich am Carport zu erhängen.&nbsp;</p>
<p class="bodytext"><img src="/fileadmin/content/Totentanz.jpeg" width="398" height="286" alt="" style="" /><br /><b>Totentanz in Solingen<br /></b></p>
<p class="bodytext">Das ist es, wovon jeder Lebende träumt, außerdem von einer namentlichen Erwähnung in der <i>Tagesschau</i>. Anfang dieses Jahres ereignete sich auf diesem Feld ein Kulturskandal sondergleichen, der für große Empörung sorgte, leider jedoch nur bei mir selbst sowie drei, vier anderen Twitter-Berserkern (»Was soll der Käse? It’s so #awkward!«). Die internationale Presse hat das schmachvolle Ereignis verschlafen, denn die internationale Presse guckt nur noch »Zervakis &amp; Opdenhövel«. Am 11. Januar wurde in der <i>Tagesschau</i> der Tod des Wimmelbild-Erfinders Ali Mitgutsch verlesen, auf dem Bildschirm hinter der Nachrichtensprecherin wurde jedoch nicht ein freches, wuseliges Bild des Verstorbenen gezeigt, sondern eines seines ewigen Erzfeindes, Antipoden und »Wo ist Walter?«-Wimmelbild-Stümpers Martin Handford! Niederträchtiger kann man einen Künstler nicht entehren. Es ist, als ob man das Werk Gerhard Richters mit einem Gemälde von Uli Stein illustrieren würde. Es ist, als ob die <i>Tagesschau</i>-Sprecherin vom Teleprompter abläse: »Der Autor Martin Walser ist tot. Er schrieb so bedeutende Romane wie ›Die Blechtrommel‹ und ›Zweiundzwanzig Zentimeter Zärtlichkeit‹.« Es sollte bitte jemand ein Wimmelbild im Mitgutsch-Stil malen, darauf Aberdutzende freche, teigartige Lachgesichter und Knopfaugen, die frappierende Ähnlichkeit mit sämtlichen Verantwortlichen der <i>Tagesschau</i> haben. Das frechste und knopfäugigste Teiggesicht muss ganz dringend auf Klo und zieht schon mal die Buchse herab, und dieses Teiggesicht ist das von Constantin Schreiber, der an jenem 11. Januar übrigens gar nicht Dienst hatte, egal. In der Mitte des Bildes befindet sich ein schrottreifes, windschiefes Häuschen, das gerade in sich zusammenkracht und auf dem in ungelenken, schwarzen Lettern »ARD-Anstalten« steht. Drum herum ein Regen aus Konfetti, Leutchen tanzen in farbenprächtiger Garderobe im Kreis und feiern das Leben, denn hier und da ist überbordende Heiterkeit durchaus stilvoll und erlaubt.</p></div></div></div>
<!--TYPO3SEARCH_end-->

    		</section>
        <div class="col-lg-4 col-md-4 col-sm-12">
          <div class="row">
            <section id="teaser-heft-nav" class="col-xs-12">
              <h2 class="section-heading">ausgewähltes Heft</h2>
              <div id="heft-link-inhalt"><div id="c36787" class="csc-default"><p class="bodytext"><a href="/heft/2022/april/" title="zum Inhalt dieser Ausgabe" class="internal-link">zum Inhalt</a></p></div></div>
              <div id="heft-cover"><div id="c36788" class="csc-default"><h1 class="csc-firstHeader"><a href="/heft/2022/april/">April 2022</a></h1><div class="csc-textpic csc-textpic-left csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><figure class="csc-textpic-image csc-textpic-last"><a href="/index.php?eID=tx_cms_showpic&amp;file=217940&amp;md5=d9e4efcbcb391d4d1b15c1d794cdf438c0fbd39e&amp;parameters%5B0%5D=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw&amp;parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg&amp;parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph&amp;parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO30%3D" onclick="openPic('\/index.php?eID=tx_cms_showpic\u0026file=217940\u0026md5=d9e4efcbcb391d4d1b15c1d794cdf438c0fbd39e\u0026parameters%5B0%5D=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw\u0026parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg\u0026parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph\u0026parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO30%3D','thePicture','width=800,height=1067,status=0,menubar=0'); return false;" target="thePicture"><img src="/fileadmin/_processed_/9/9/csm_01-U1-Titel-202204-Erdbeerzeit_0352f622b1.jpg" width="188" height="250" alt=""></a></figure></div></div></div></div>
              <div id="heft-nav"><a href="/heft/2022/maerz/"><img style="border:0 none;" src="/fileadmin/core/images/nav_back.gif" alt="zur vorigen Ausgabe" title="zur vorigen Ausgabe" /> Mär 2022</a> | <a href="/archive/heftarchiv/">Archiv</a></div>
        		</section>
            <section id="teaser-cartoons" class="col-xs-12">
              <h2 class="section-heading"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Aktuelle Cartoons</a></h2>
              <link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB -->
              <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
        			<div class="fotorama" data-autoplay="15000" data-nav="thumbs" data-autoplay="true" data-transition="slide" data-allowfullscreen="true">
                <img src="/fileadmin/_processed_/b/7/csm_220404_Muetterchen_c55368ad86.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/3/9/csm_diplomaten_imago0154452866h-301213135_2898b63248.jpg" width="720" height="541"   alt="" ><img src="/fileadmin/_processed_/d/8/csm_oligarch_932cff9aad.jpg" width="720" height="511"   alt="" ><img src="/fileadmin/_processed_/c/2/csm_220401_toennies_19e98fa285.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/1/e/csm_220329_hamas_db2f9f6603.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/0/9/csm_220328_maenner_7f40792c43.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/f/8/csm_sonntag_zoo_b617987c6e.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/b/7/csm_0422_HeftCartoon_203e316a39.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/e/7/csm_220324Putin_dreads_6850505778.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/4/2/csm_220322_HabeckGolf_2e4b4b7bb2.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/6/a/csm_Wurster_Autocorso_051f6049f9.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/7/6/csm_220317_Entlastungspaket_e7a51f5b97.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/5/2/csm_220315_Fluchkorridore_8698b73f7e.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/9/7/csm_Zahnreinigung_fdefc5159d.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/3/4/csm_220311_russiches_Oel_2a819e9b8c.jpg" width="720" height="548"   alt="" >
              </div>
              <div id="shop-banner" style="margin-top: 25px;"><div id="c36759" class="csc-default">              <a target="_blank" href="https://wortart.lnk.to/Titanic2_6">
                <video style="width: 100%;" autoplay="autoplay" poster="/fileadmin/content/bnr/podcast/Werbung_Podcast_Titanic_2020-Staffel-2_Poster-320x100.jpg">
                  <source src="/fileadmin/content/bnr/podcast/Folge_19_320x100.mp4" type="video/mp4">
                  Your browser does not support the video tag.
                </video>
              </a>
</div></div>
        		</section>
            <script>
              handleOrientationChange(jmediaquery);
            </script>
            <section id="teaser-heftrubriken" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Heftrubriken</h2>
              <div id="c24567" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836087853-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }
  </script>
</div>
--></script>
</div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/briefe-an-die-leser-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Du, Thriller-Pfeife Sebastian Fitzek,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/b/f/csm_Fitzek_6b225d257e.png" width="120" height="195"  style='float: right;'  alt="Du, Thriller-Pfeife Sebastian Fitzek," title="Du, Thriller-Pfeife Sebastian Fitzek," ><p>kennst laut <i>Berliner Kurier</i> ein großes Tabu: »Ich vermeide  Gewalt gegen Tiere.« Anders als bei Gewalt gegen Menschen lehnst Du  sogar deren Beschreibung ab; schließlich kommst Du zartes Seelchen (»Der  Augensammler«, 2010; »Der Augenjäger«, 2011; »Abgeschnitten«, 2012;  »Die Blutschule«, 2015) aus einem »sehr tierlieben Haushalt« und klickst  deswegen auch Nachrichten über Tiertransporte »sofort weg«. Wie  rührend, Fitzek!</p>
<p>Da kann man sich ja bereits ausmalen, wie Dein nächster Roman nach  diesem Geständnis ungefähr klingen wird: »Marc atmete schwer.  Fassungslos stieg er über die Frauenleiche, deren blutiger Kopf in einem  grotesken 90-Grad-Winkel verdreht auf dem Rumpf saß, und starrte auf  den Vogelkäfig neben dem Küchentisch. Ein schüchternes Piepsen drang  daraus hervor. ›Du verdammter Scheißkerl!‹ rief Marc und rammte Eddie  mit einem Faustschlag das Nasenbein ins Hirn. ›Kann man dich denn nicht  für fünf Minuten alleinlassen?‹ Eddie brüllte vor Schmerz. ›Leck mich!‹  schrie er und drehte Marc das Handgelenk auf den Rücken. ›Du siehst doch  selber, dass die verdammte Scheißschlampe vergessen hat, dem Vogel  Wasser zu geben!‹ – ›Und deshalb musstest du ihr die verdammten Augen  mit einem Dosenöffner entfernen, du perverses Arschloch?‹ erkundigte  sich Marc und trat Eddie mehrmals ins Gesicht. ›In der Zeit hättest du  doch den Scheißvogel füttern können!‹ – ›Nenn ihn nicht Scheißvogel‹,  mahnte Eddie und begann, Marc jeden einzelnen seiner Scheißfinger zu  brechen. ›Außerdem <i>hab</i> ich ihn gefüttert. Weißt du, wie schwierig es war, die Eingeweide der Toten in diesen winzigen Futternapf …‹«</p>
<p>Na, und so weiter, Sebastian »Schlitzek« Fitzek – Du kriegst das sicher noch ein bisschen härter hin!</p>
<p>Wortgewaltige Grüße Deiner <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Huhu, »Welt«!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Nachdem onlinemedial ja seit einiger Zeit die Marotte eingerissen  ist, Überschriften wieder und wieder mit den  Spannungssimulationsfloskeln »Und dann …« oder »Was ist da los?« (vgl.  Titanic 1/2022) zu beginnen, musst Du nun offenbar einen draufsetzen und  das Ganze noch atemloser auf den Markt werfen: »Jetzt setzt die  Verteidigungsministerin auf ihren großen Ermöglicher«, »Jetzt droht  Russlands Raumfahrtchef mit einem Absturz der ISS auf die USA«, »Nun  erkennt die Generation Merkel ihren pazifistischen Irrtum«, »Jetzt wird  der Ruf nach dem Visa-Hebel laut«. Alles Beispiele von einem einzigen  Tag. Da knistert die Luft vor Aufregung! Bloß – was soll denn da jetzt  noch kommen?</p>
<p class="bodytext">Und jetzt das Wetter: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Fehlende Grenzen, Pink,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">im familiären Zusammenleben stellen für Dich laut people.com ein  Problem dar: Bist Du beispielsweise unter der Dusche und redest laut mit  Dir selbst, steht prompt eins Deiner kleinen Kinder hinter Dir und  bekommt etwas mit, das es nicht hören soll. Und das trifft aufs ganze  Haus zu. Zum Weinen gehst Du daher öfter mal in den – offensichtlich von  innen abschließbaren und wer weiß vielleicht sogar schalldichten –  Wandschrank.</p>
<p class="bodytext">Wenn Du die innerfamiliären Territorien neu abgesteckt hast, könnten  wir dann auch mal kurz über unsere Grenzen reden? Die des Schmerzes  nämlich, die Du respektieren könntest, indem Du einfach im Wandschrank  drinbliebst oder wenigstens nur noch unter der heimischen Dusche singen  würdest.</p>
<p class="bodytext">Das wäre, um es mit Deinen eigenen Worten zu sagen, f**kin’ perfect. <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Das, »Führer« a.D. Hitler,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">dürfte ja fast so etwas wie eine Genugtuung für Sie sein: dass  Gerhard Schröder – einer Ihrer Nachfolger – zu seinen Lebzeiten die  Ehrenbürgerschaft Hannovers aberkannt bekommen soll, weil er sich nicht  von Wladimir Putin distanziert. Einem Nachfolger Stalins also, von dem  wiederum Sie sich (nach anfänglicher Kumpelei) mehr als deutlich  distanziert hatten und trotzdem oder gerade deswegen noch 33 Jahre nach  Ihrem – mit Verlaub: viel zu späten – Freitod Ehrenbürger von Hannover  bleiben durften; von Städten wie Düsseldorf (bis 2000), Berchtesgaden  (bis 2008) oder Babenhausen (bis neulich) ganz zu schweigen.</p>
<p class="bodytext">Tja, so sind wir Deutsche inzwischen: Lieber vorauseilend überkorrekt  sein als später »Huch!« sagen zu müssen. Weswegen wir Ihnen, Hitler,  hiermit endlich das Frei-Abo in die Hölle unwiderruflich kündigen. Oft  genug waren Sie ja immerhin vorne drauf auf der <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Friedrich Merz,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">wie begannen Sie Ihre Rede bei der Sondersitzung des Bundestags drei  Tage nach dem russischen Überfall auf die Ukraine? So: »Dieser 24.  September 2022 wird uns allen als ein Tag im Gedächtnis bleiben, von dem  wir später einmal sagen werden: Ich weiß noch genau, wo ich war, als  ich die erste Nachricht vom Krieg in der Ukraine gehört und die ersten  Bilder davon gesehen habe.« – Wieso September, Merz, statt Februar?</p>
<p class="bodytext">Während sich die Nation fragte, warum und weshalb ihr Kanzler der  Herzen seiner Zeit um sieben Monate vorauseilte, sind wir in unser  gutsortiertes Merzarchiv hinabgestiegen. Und fanden zuerst massenweise  Dokumente und Belege für den Verdacht, dass Sie schlicht überwältigt  waren von diesem unverhofften Geschenk, das Ihnen der Russe da gemacht  hatte, indem er nach all den Jahrzehnten doch tatsächlich genau so böse  agierte, wie Sie es immer prophezeit hatten. Doch das erklärt noch  nicht, warum es ausgerechnet der September war, der aus Ihrem  Unterbewusstsein entwich und direkt ins Mikrofon des Bundestags  hineinflutschte.</p>
<p class="bodytext">Erst der Ort des Geschehens führte uns auf die richtige Spur: Was war  der schwärzeste Tag in der Geschichte des Deutschen Bundestages? Genau:  der 24. September 2002. An diesem schicksalsschweren Tag riss eine  gewisse Angela Merkel das Zepter der Fraktionsführung der CDU/CSU an  sich und stieß einen gewissen Friedrich Merz vom Thron der Opposition.  Kurzum: Dieser andere schicksalhafte Unglückstag von weltgeschichtlicher  Tragweite war in Ihnen hochgestiegen. Jener unglückselige 24. September  2002, an dem die Panzer der Roten Merkelarmee über den tapferen Merz  hinwegrollten, die Nato untätig zuschaute und das Verderben seinen Lauf  nahm, aus dem das teure Vaterland erst nach fast zwanzig Jahren wieder  auftauchte, stimmt’s?</p>
<p class="bodytext">Wir wissen noch genau, wo wir am 24.9.2002 waren: beim Feiern. <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c34341" class="csc-default"><a href="https://shop.titanic-magazin.de/der-endgultige-wochenkalender-2022.html"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/bnr/shop/kalender_anzeige_online_2022.jpg"></a></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="width: 70%; margin: 20px auto 20px;" src="/fileadmin/core/images/vom-fachmann-fuer-kenner-logo-online.png" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Auf die richtige Perspektive kommt es an
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Ich habe meine Ziele immer im Blick: In meiner Einzimmerwohnung kann ich vom Schreibtisch aus mein Bett sehen.</p>
<p class="align-right"><em>Ferri Bueller</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Steinalt
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Medusalem</p>
<p class="align-right"><em>Fabio Kühnemuth</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Verdammich!
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Ich bin von frühester Kindheit an so dermaßen kirchlich-katholisch  erzogen worden, dass mir auch heute noch keine gottlosen Verwünschungen  über die Lippen kommen wollen, weil ich sonst befürchte, nach meinem  Ableben in den Abgrund der ewigen Verdammnis zu stürzen. Ein klarer Fall  von Fluchangst.</p>
<p class="align-right"><em>Daniel Sibbe</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Antistresstraining
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">WER HAT DENN BITTE ZEIT FÜR SO EINEN SCHEISS?!?</p>
<p class="align-right"><em>Katharina Greve</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Die reinste Plage
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Die Mäuse sind schon so lange in meiner Wohnung, sie haben ihre  Wandlöcher vom typischen Rundbogen zum gotischen Spitzbogen  weiterentwickelt. Doch damit ist bald Schluss! Sobald ich die ersten  Renaissance-Elemente sehe, werde ich den Kammerjäger rufen.</p>
<p class="align-right"><em>Leo Riegel</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div><div id="c24568" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836077501-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }
  </script>
</div>
--></script>
</div>
        		</section>
        		<section id="teaser-vermischtes" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Vermischtes</h2>
              <div id="c33339" class="csc-default"><a href="https://steadyhq.com/de/plans/79161d43-f4bf-4032-a95c-a76268e65e25"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/diverses/Titanic-App-Gold-Banner.jpg"></a></div><div id="c29600" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-91.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In diesem Prachtband findet sich also das Beste aus dem endgültigen Satiremagazin und noch besseres, das bisher zurückgehalten wurde. Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle Sterne.
Zweijahres-Abo: 117,80&amp;nbsp;EUR" title="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In diesem Prachtband findet sich also das Beste aus dem endgültigen Satiremagazin und noch besseres, das bisher zurückgehalten wurde. Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle Sterne.
Zweijahres-Abo: 117,80&amp;nbsp;EUR" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-96.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." title="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." ></a></div></div><div id="c29595" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){

  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 35) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'35'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 0 9px; position: absolute; right: 0;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><p class="dsda-teaser-heading"><a href="/pressearchiv/">Das schreiben die anderen</a></p><div style="clear: both;"><ul><li><strong>02.03.:</strong> <p class="bodytext">TITANIC-Herausgeber Tim Wolff bei Übermedien&nbsp;<span style="color: rgb(213, 0, 0); font-weight: bold; "><a href="https://uebermedien.de/68940/muss-satire-in-kriegszeiten-vorsichtiger-sein/" title="Opens internal link in current window" target="_blank" class="external-link-new-window">über Satire in Kriegszeiten</a></span> </p></li><li><strong>03.02.:</strong> <p class="bodytext">Der <i>hr</i> präsentiert den üppigen Humor-und-Satire-Dreiteiler &quot;Radikal Komisch&quot; mit Ella Carina Werner, Oliver Maria Schmitt, Martin Sonneborn u. v. v. a. m., mit 100 schönen TITANIC-Titeln – und in Teil 3 tauchen auch noch Hintner, Burmeier, Eilert und Martina Werner auf – live in der <a href="https://www.ardmediathek.de/sendung/radikal-komisch-die-macht-der-satire/staffel-1/Y3JpZDovL2hyLW9ubGluZS8zODIyMDE2OQ/1/" target="_blank" class="external-link-new-window"><i>ARD</i>-Mediathek</a>. </p></li><li><strong>01.02.:</strong> <p class="bodytext">Bei der <i><a href="https://taz.de/Die-Wahrheit/!5829442/" title="zum Artikel" target="_blank" class="external-link-new-window">Taz</a></i> versucht sich Moritz Hürtgen am Olympischen Gedanken.</p>
<p class="bodytext">&nbsp;</p></li><li><strong>20.01.:</strong> <p class="bodytext">In Göttingen eröffnete die große Eugen-Egner-Ausstellung im Alten Rathaus. Bilder vom Event zeigt das <i><a href="https://www.goettinger-tageblatt.de/Mehr/Bilder/Fotostrecken/2022/1/Eroeffnung-der-Egner-Ausstellung" title="Opens external link in new window" target="_blank" class="external-link-new-window">Göttinger Tageblatt</a>&nbsp;</i>und die Stadt Göttingen hat alles <a href="https://www.goettingen.de/aktuelles/eugen-egner-ausstellungseroeffnung-im-livestream-2022-01-11.html" target="_blank" class="external-link-new-window">aufgezeichnet</a>.</p></li><li><strong>20.01.:</strong> <p class="bodytext">Mit Daumen und Rechenschieber erstellte Oliver Maria Schmitt in der <i><a href="https://www.faz.net/aktuell/reise/horoskop-die-perfekten-reiseziele-fuer-jed es-sternzeichen-17707659.html?printPagedArticle=true#void" target="_blank" class="external-link-new-window">FAZ</a></i>&nbsp;das Horoskop fürs Reisejahr 2022, der Cartoon dazu stammt von Katharina Greve. </p></li></ul></div><div style="padding-top: 0; text-align: right; font-size: 11px;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[

			document.getElementById("dsda_klappe_img").src = "/fileadmin/core/images/klappe_vertikal_unten.png";
			jQuery("div#dsda_block").css({"height" : 35});
	  //]]>
	  </script>
	</div><div id="c29593" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs-2017.png" alt="Titanic unterwegs" style="border: 0; width: 250%; margin-bottom: 1em;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
<div class="event">
	<span class="date">08.04.2022</span>
	<span class="location">Aachen, Franz</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1649368800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4292">Max Goldt</a></span>
</div>

<div class="event">
	<span class="date">09.04.2022</span>
	<span class="location">Oberhausen, Zentrum Altenberg</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1649455200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4293">Max Goldt</a></span>
</div>

<div class="event">
	<span class="date">10.04.2022</span>
	<span class="location">Köln, Gloria Theater</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1649541600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4294">Max Goldt</a></span>
</div>

<div class="event">
	<span class="date">11.04.2022</span>
	<span class="location">Bochum, Kammerspiele/Schauspiel</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1649628000&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4295">Max Goldt</a></span>
</div>

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c29832" class="csc-default"><a class="steady-login-button" data-size="large" data-language="german" style="display: none;"></a></div>
        		</section>
          </div>
        </div>
      </div>
	</main>
	<footer id="page-footer-links" class="">
    <div>
      <div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2022/april/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a title="Shop" class="external-link-new-window" href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="/kleinanzeigen/2022/april/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="https://www.instagram.com/titanicmagazin/" title="Instagram" target="_blank" class="external-link-new-window">Instagram</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen</a></li><li><a href="http://www.titanic-magazin.de/hk.rss" title="RSS-Feed Humorkritik" target="_blank">Humorkritik</a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
    </div>
  </footer>
</div>




</body>
</html>