<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Ella Carina Werner: Rosen in Beton | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Titanic Magazin, Satire, Satiremagazin, Neue Frankfurter Schule, Junge Redakteure, Stefan Gärtner, Thomas Gsella, Thomas Hintner, Oliver Nagel, Stephan Rürup, Mark-Stefan Tietze, Martina Werner, Uwe Becker, F.W. Bernstein, Walter Boehlich, Simon Borowiak, Eugen Egner, Bernd Eilert, Achim Frenz, Bernd Fritz, Robert Gernhardt, Max Goldt, Achim Greser, Albert Hefele, Eckhard Henscheid, Gerhard Henschel, Wolfgang Herrndorf, Gunnar Homann, Rudi Hurzlmeier, Jürgen Jonas, Ernst Kahl, Stephan Katz, Peter Knorr, Heribert Lenz, Christian Meurer, Walter Moers, Fanny Müller, Hilke Raddatz, Jürgen Roth, Michael Rudolf, Benjamin Schiffner, Christian Y. Schmidt, Oliver Maria Schmitt, Martin Sonneborn, Michael Sowa, F.K. Waechter, Marcus Weimer, Olav Westphalen, Hans Zippert">


<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/da0a783b9b.css?1575562380" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/2eff651e31.css?1575665944" media="all">
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" media="all">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:300,300i,400,400i,700,700i|Fjalla+One:400,400i&amp;amp;subset=latin-ext" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/201705_redesign/main.css?1606928727" media="all">



<script src="/fileadmin/core/js/jquery-1.10.2.min.js?1386244213" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery-ui-1.9.2.custom.min.js?1386212036" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cookie.js?1239293159" type="text/javascript"></script>
<script src="/fileadmin/core/js/aufklappen.js?1606828537" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cycle.all.latest.js?1425914456" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.easing.1.3.js?1302868964" type="text/javascript"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://steadyhq.com/widget_loader/7eee4a97-b695-4040-9cc5-c6851bb85eed" type="text/javascript"></script>
<script src="/fileadmin/core/js/smart-ad.js?1565880675" type="text/javascript"></script>
<script src="/typo3temp/Assets/c9b539201f.js?1575562380" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.titanic-magazin.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stats.titanic-magazin.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?titanic-magazin.de"></script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url, winName, winParams) {	//
			var theWindow = window.open(url, winName, winParams);
			if (theWindow)	{theWindow.focus();}
		}

// -->
	/*]]>*/
</script>
</head>
<body>
<div id="page" class="container">
    <script type="steady-switch" data-when="no-subscription"><!--
    <div style="margin-bottom: 1em; text-align: center;">
      <div id='div-gpt-ad-1407836018795-0'>
        <script type='text/javascript'>
          if (window.innerWidth >= 992) {
            googletag.cmd.push(function() {
              googletag.defineSlot('/53015287/titanic-magazin.de_728x90_1', [728, 90], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
              googletag.display('div-gpt-ad-1407836018795-0');
            });
          }

      if (window.innerWidth < 992) {
            googletag.cmd.push(function() {
              googletag.defineSlot('/53015287/titanic-magazin.de_m_320x100_2', [[320, 100], [320, 50]], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
              googletag.display('div-gpt-ad-1407836018795-0');
            });
          }
        </script>
      </div>
  </div>
--></script>

	<header id="page-header" class="">
		<canvas style="display: none; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>
		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/diverses/Titanic-Logo-2021.png" width="669" height="240" alt=""></a></figure></div></div></div></div></div>
		</div>

		<div id="page-header-text">
    	<div id="c393" class="csc-default"><p class="align-center">Die besten Studienabbrecher der Welt</p></div>
    </div>
    <div id="teaser-cover" style="width: 145px; position: absolute; right: 10px; top: -20px; z-index: 10;">
      <div id="c35580" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/heft/2021/juli/"><img src="/fileadmin/content/Heft/2021/07/Heft-Mockup-0721.png" width="145" height="200" alt=""></a></figure></div></div></div></div></div>
    </div>
  </header>
  <div id="nav-container">
  	<nav id="navi" class="">
    	<ul><li><a href="/"></a></li><li><a href="/gold/">GOLD</a></li><li><a href="/newsticker/">Newsticker</a></li><li class="CURlink"><a href="/heft/2021/juli/">Heft</a></li><li><a href="/abo/">Abo</a></li><li><a href="/archive/">Archiv</a></li><li><a href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="https://titanicmagazin.app.link/nav">App</a></li><li><a href="/impressum/">Impressum</a></li><li><a href="/datenschutzerklaerung/">Datenschutz</a></li></ul>
    </nav>
    <div id="page-header-searchbox">
      <!-- Suchmaske -->
      <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a>
      <div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
    </div>
  </div>
	<main class="">
      <div class="row">
        <section id="content" class="col-lg-8 col-md-8 col-sm-12 steady-paywall-container">
          <h2 class="section-heading">Inhalt der Printausgabe</h2>

<!--TYPO3SEARCH_begin-->
<div id="steady_paywall"></div><div id="c35694" class="csc-default"><h1 class="csc-firstHeader">Heiß wie die Wüste von Dascht-e Lut</h1><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/content/Rosen_in_Beton_Juli.jpg" width="750" height="400" alt=""></figure></div></div></div><div class="csc-textpic-text"><p class="bodytext"><i><b>von Ella Carina Werner</b></i></p>
<p class="bodytext"><span class="rot initial">E</span>s gibt Orte, die wir alle in Zeiten der Kontaktbeschränkung schmerzlich vermissen. Orte der Begegnung, der intensiven Interaktion. Rede trifft auf Gegenrede, der Mensch als Zoon politikon. Ich spreche natürlich von der öffentlichen Sauna.</p>
<p class="bodytext">Wo sonst gibt es dieses gemütliche Steinzeitgefühl: Dutzende nackte Leiber in einem winzigen, lichtlosen Raum, eine Urhorde in ihrer dunklen Höhle, um bei 100 Grad Lufttemperatur zu einem einzigen Korpus zu verschmelzen, bis der Wasserdampf zwischen den Wänden wabert und das ein oder andere Gemeinschaftsgefühl.</p>
<p class="bodytext">Je nach Lage, Größe und Bevölkerungszusammensetzung sind die Saunaanlagen natürlich grundverschieden. In manchen wird sorglos und sichtbar an den Geschlechtsteilen gekratzt, das sind die Akademikerviertel. In anderen wird Kräuterschnaps und Korn in Trinkflaschen hineingeschmuggelt, das sind die Rentnerquartiere. In wieder anderen wird viel und stimmgewaltig geplaudert, das ist der große Rest.</p>
<p class="bodytext">Es heißt, eine Sauna biete Ruhe und Entspannung, aber das ist nicht wahr. Wer Ruhe und Entspannung sucht, lege sich daheim mit einem einschläfernden Crime-Podcast in die Badewanne. In der Sauna kommt man zusammen, um zu schnattern und zu klönen, zu singen und mit Knabbertüten zu rascheln wie einst im Barocktheater. Jeder quasselt mit jedem, und noch draußen im Kältebecken wird das Für und Wider einer möglichen Marsbesiedelung erörtert. Ab und an wird die Ruhe vielleicht im gediegenen Hamburger Norden eingehalten, aber hier im Süden, unter den Abgehängten, Menschen mit No-Name-Badelatschen und Ärzten ohne Doktortitel, wird das niemals geschehen.</p>
<p class="bodytext"><img src="/fileadmin/_processed_/7/5/csm_Bildschirmfoto_2021-07-12_um_15.55.24_7c6570f7d4.png" width="480" height="317" alt="" style="" title="" /></p>
<p class="bodytext"><b><i>Junge Saunisten, vertieft in eine Diskussion über postkolonialen Feminismus.</i></b></p>
<p class="bodytext"><span class="initial">M</span>it Wehmut erinnere ich mich an meinen letzten Besuch im März 2020, kurz vorm Lockdown. Voller Vorfreude betrat ich die Saunalandschaft, bestehend aus sieben Schwitzbuden, mit Espenholz und öffentlichen Geldern üppig ausstaffiert. So viele Hütten, da hat man die Qual der Wahl. Es ist wie in den Neunzigerjahren beim Zappen durch die TV-Kanäle: Man schaut hier und dort hinein und lauscht, um was es gerade geht.</p>
<p class="bodytext">In der Kräutersauna wurde der Bau der neuen Küstenautobahn erörtert. Ein Gespräch, so knacktrocken wie die Luft. Schleppende Stimmen referierten verkehrstechnische Details. Dafür hatte ich die 16,50 Euro Eintritt nicht bezahlt. Ich probierte es woanders. In der Kaminsauna wurde gerade ein Todfeind ausgemacht: Graffiti-Sprayer. Doch da es keine Graffiti-Befürworter gab, tröpfelte auch diese Diskussion eher spannungsarm dahin.</p>
<p class="bodytext">Erst in der Königsklasse, der finnischen Sauna, war richtig etwas los, das hörte man bereits von außen. Zwei Dutzend erregte Gemüter hockten Schulter an Schulter und lieferten sich ein ohrenbetäubendes Wortgefecht zum Reizthema Frank-Walter Steinmeier.</p>
<p class="bodytext">Eine stark transpirierende Frau um die fünfzig mit nussbraunen Locken, die Hände in die Hüften gestemmt, ließ gerade verlauten, Frank-Walter Steinmeier sei der größte Hundsfott, der ihr je im Leben untergekommen sei, und würde er ihr je vor die Flinte kommen, würde sie sofort abdrücken. Das klang spannend. Ich schloss die Tür hinter mir und suchte mir einen schattigen Platz in der Ecke, während die Rednerin einen Monolog vom Stapel ließ, aus dem ich heraushörte, dieser Scharlatan unterstütze nicht nur Linksradikale, sondern auch das iranische Regime.</p>
<p class="bodytext">Von der gegenüberliegenden Bankreihe Laute des Protests. Mehrere rot geäderte Augäpfel quollen der Braunhaarigen erbost entgegen. Gern hätte ich den Anfang des Gespräches mitbekommen, den Urknall der Eskalation. Ich beugte mich zu meiner Sitznachbarin, einer hageren Schwarzgelockten, die aufrecht, leicht weltentrückt neben mir thronte wie diese Sozialistinnen im französischen Parlament. Natürlich kannte ich sie vom Sehen. Ich kenne fast alle hier vom Sehen, nur Namen kenne ich nicht. Man weiß nicht viel voneinander, außer die Anordnung der Narben und Leberflecke und wer bei wie viel Grad kollabiert. Ich fragte die Schwarzgelockte, ob sie mir den Gesprächsanfang kurz wiedergeben könne, doch sie bedeutete mir mit einem vernichtenden Blick, zu schweigen.</p>
<p class="bodytext">Kurz, Frank-Walter Steinmeier, schloss die Braunhaarige ihren Redebeitrag, sei nichts als ein brutaler, machtgeiler Arschmonarch und nebenbei ein Saufbruder vor dem Herrn, so wie er in den Weihnachtsansprachen immer gucke. Ein paar Köpfe nickten. Ein bärtiger Mann applaudierte auf einem Handtuch mit Coke-Schriftzug, was ich lesen konnte, weil seine Pobacken vor Aufregung hin und her rutschten. Es ist ja immer schwierig, Menschen ohne Bekleidung angemessen zu beschreiben, wenn man nicht auf körperliche Bizarrerien ausweichen möchte, von denen es hier wie überall reichlich gab, und wie sehr juckt es mich in den Fingern.</p>
<p class="bodytext">Ich betrachtete einen älteren, weißhaarigen Mann, dessen buschige Augenbrauen schon seit einiger Zeit bedrohlich zuckten. Vermutlich ein Katholik, weil er sich vorm Sprung ins Kältebecken immer bekreuzigte. Jetzt aber reckte er in die höheren, heißeren Luftschichten plötzlich eine Faust. »Teufel noch eins, nun lassen Sie doch diesen guten Mann in Ruhe!« Dabei starrte er die Braunhaarige von der gegenüberliegenden Bankseite finster an. Auge um Auge. Es ist ein Saunahäuschen, in dem die Bänke einander zugewandt in den Raum gezimmert sind, genau wie im britischen Unterhaus. Eine Architektur, die sich hier wie dort belebend auf die Gesprächsatmosphäre niederschlägt.</p>
<p class="bodytext">Frank-Walter Steinmeier tue niemandem etwas Böses, fuhr der Weißhaarige fort, während seine Hände vor seiner Brust herumgestikulierten, als rücke er einen imaginären Hemdkragen zurecht. Dieser Mann sei mit Fleiß, Arbeitseifer und Rechtschaffenheit nach ganz oben gekommen. Dr. Frank-Walter Steinmeier sei unser aller Regent, der erste Mann im Staate, wobei seine Stimme einen zärtlichen Klang annahm, ja der Dreh- und Angelpunkt unserer Demokratie. Ein Mann voller »Staatsklugheit«, und ich wusste nicht mal, was das war. Dieser Mann sei das größte, wunderbarste Staatsoberhaupt, das dieses Land je gesehen habe, außer Otto von Bismarck. Außerdem sei Staatsoberhaupt nun mal Staatsoberhaupt und müsse respektiert werden. Dass man über diesen feinen Kerl in einem so despektierlichen Ton herziehe, fände er »schlimm«, ja »traurig«.</p>
<p class="bodytext">Die Braunhaarige lachte auf und nannte ihren Widerpart »obrigkeitshörig«. Eine andere Frau mit Hitzeflecken an den Oberarmen hob einen Zeigefinger und wollte wissen, wer dieser Bismarck noch mal war, wurde aber niedergemäht von Pschschscht-Gezischel und Äußerungen der Empörung, ehe die Braunhaarige erneut loszeterte und zwei Vasallen sie wortreich unterstützten.<br />Die Situation war angespannt. Die Stimmen wurden schriller. Hier »Höllenhund« und »Schweinepriester«, dort »Lichtgestalt« und »Streiter für unsere Grundwerte«.</p>
<p class="bodytext">Sämtliche Gesichter waren inzwischen krebsrot, ob wegen der Meinungsverschiedenheit oder der sagenhaften 107 Grad, auf die das Thermometer mittlerweile hochgekraxelt war, war nicht mehr auszumachen. Jetzt argumentierten alle wirr durcheinander wie in dieser lustigen Clubhouse-App. Jetzt galt es, sich zu positionieren. Hier gab es kein Raushalten, das hier ging uns alle an, das war zu spüren.</p>
<p class="bodytext">Ich versuchte, mir eine Antwort zurechtzulegen, falls mich jemand um eine Stellungnahme bat, doch vergebens. Zu keinem Thema habe ich so wenig eine Meinung wie zu Frank-Walter Steinmeier.</p>
<p class="bodytext">Als Schwiegervater würde ich ihn wohl akzeptieren, als örtlichen Busfahrer in mein Herz schließen. Ich sah die zartblauen Augen vor mir, die vollen runden Wangen, das lausbubenhafte Lächeln. Gut, da war mal irgendwas mit einem Murat Kurnaz gewesen, und auch als Mitbegründer der Agenda 2010 hatte er seine Finger im Spiel, aber sonst mag ich Frank-Walter Steinmeier eigentlich ganz gern, denn ich mag jeden, der höflich und wohlerzogen ist und Kurt Beck aus dem Amt gejagt hat.</p>
<p class="bodytext"><img src="/fileadmin/_processed_/2/8/csm_Bildschirmfoto_2021-07-12_um_15.56.19_952a8ddc30.png" width="480" height="316" alt="" style="" title="" /></p>
<p class="bodytext"><b><i>Auch in der Kunst hat die Schwitzkultur ihren Niederschlag gefunden, hier in einem Gemälde von Gerhard Richter aus dem Jahr 2013.</i></b></p>
<p class="bodytext">Dass er hier und jetzt so viele Emotionen auslöste, ja die Volksgemüter derart erhitzte, hätte Frank-Walter Steinmeier wohl selber am meisten überrascht. »Was, ich? Nein so was!« hätte er in sich hineingeschmunzelt. Noch am späten Abend hätte er dagesessen und über die Situation noch eine Weile sinniert. »Ich, wirklich? Ein Hundsfott?« hätte er vor sich hin gegluckert. »Ja ist das denn die Möglichkeit?« In seiner Sitzsauna mit Elektroantrieb, gezimmert in die Waschküche des Schlosses Bellevue. Natürlich sauniert Steinmeier immer allein, um am Ende heimlich und gegen alle Saunaregeln nicht kalt, sondern herrlich handwarm zu duschen.</p>
<p class="bodytext">Ich hingegen würde niemals alleine saunieren. Ich brauche die Stimmen, die Lautstärke, die Dampfplauderer und Powertalker.</p>
<p class="bodytext">Es sind Menschen, die ich seit 16 Monaten vermisse. Kürzlich saß mir in der S-Bahn diese hagere Schwarzgelockte gegenüber, aber sie schien mich mit Hose und Mundschutz nicht zu erkennen. »Hallo, ich bin’s doch, die mit der krummen Kaiserschnittnarbe und den eingewachsenen Zehennägeln«, sagte ich, denn die eigenen Bizarrerien darf man ruhig benennen, aber dann war es doch eine andere Frau.</p>
<p class="bodytext"><span class="initial">I</span>ch kenne hier im Hamburger Süden übrigens doch einen Arzt mit Doktortitel, meinen Zahnarzt. Seine Promotionsurkunde hängt in der Praxis gut sichtbar am Eingang, großzügig gerahmt. Es ist ein Doktor der Philosophie, ausgestellt von einer kalifornischen Universität. Dort könne man egal welchen Doktor an egal was dranhängen, hat mir der Zahnarzt erklärt. Ob er von Zahnheilkunde eine Ahnung hat, weiß ich nicht, aber seine Exkurse über Kommunikation als Sprachspiel bei Ludwig Wittgenstein haben eine so angenehm narkotisierende Wirkung. Und interessant sind sie ab und an auch. Kommunikation ist wichtig. Wenn Kommunikation nicht mehr gelingt, wenn sich die Leute nicht mehr austauschen, brennen irgendwann die Städte, verdorren Balkonblumen und jedes Gefühl von Mitmenschlichkeit. Frau Merkel, öffnen Sie die Saunas, noch vor den Kirchen! Und legalisieren Sie Graffiti, auch auf den Zügen der Deutschen Bahn. Damit es in den Schwitzstuben auch weiterhin genug Gesprächsstoff gibt.</p></div></div></div>
<!--TYPO3SEARCH_end-->

    		</section>
        <div class="col-lg-4 col-md-4 col-sm-12">
          <div class="row">
            <section id="teaser-heft-nav" class="col-xs-12">
              <h2 class="section-heading">ausgewähltes Heft</h2>
              <div id="heft-link-inhalt"><div id="c35581" class="csc-default"><p class="bodytext"><a href="/heft/2021/juli/" title="zum Inhalt dieser Ausgabe" class="internal-link">zum Inhalt</a></p></div></div>
              <div id="heft-cover"><div id="c35582" class="csc-default"><h1 class="csc-firstHeader"><a href="/heft/2021/juli/">Juli 2021</a></h1><div class="csc-textpic csc-textpic-left csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><figure class="csc-textpic-image csc-textpic-last"><a href="/index.php?eID=tx_cms_showpic&amp;file=216424&amp;md5=976965eeea9c84c4b359775615323e6a75781831&amp;parameters%5B0%5D=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw&amp;parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg&amp;parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph&amp;parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO30%3D" onclick="openPic('\/index.php?eID=tx_cms_showpic\u0026file=216424\u0026md5=976965eeea9c84c4b359775615323e6a75781831\u0026parameters%5B0%5D=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw\u0026parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg\u0026parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph\u0026parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO30%3D','thePicture','width=800,height=1067,status=0,menubar=0'); return false;" target="thePicture"><img src="/fileadmin/_processed_/9/6/csm_01-U1-Titel-202107-Baerbock-Mama_68e738184d.jpg" width="188" height="250" alt=""></a></figure></div></div></div></div>
              <div id="heft-nav"><a href="/heft/2021/juni/"><img style="border:0 none;" src="/fileadmin/core/images/nav_back.gif" alt="zur vorigen Ausgabe" title="zur vorigen Ausgabe" /> Jun 2021</a> | <a href="/archive/heftarchiv/">Archiv</a></div>
        		</section>
            <section id="teaser-cartoons" class="col-xs-12">
              <h2 class="section-heading"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Aktuelle Cartoons</a></h2>
              <link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB -->
              <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
        			<div class="fotorama" data-autoplay="15000" data-nav="thumbs" data-autoplay="true" data-transition="slide" data-allowfullscreen="true">
                <img src="/fileadmin/_processed_/a/e/csm_DKP_110721_e80528fbb5.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/d/a/csm_olympia_2021_5e22d86822.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/9/e/csm_Impfschwa__nzer_00cebe3172.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/7/0/csm_Sonntagscartoon-Brandt_Backpapier_1d22538f72.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/4/6/csm_urlaubsankuendigungen_4920ac1abb.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/content/208831008_10165357606505035_2207117327021500016_n.jpg" width="2000" height="1500"   alt="" ><img src="/fileadmin/_processed_/9/8/csm_210629_VolleSchulen_5346b464ee.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/7/e/csm_Bild_eingefuegt_am_2021-6-25_13-55_3bbbd852ec.png" width="720" height="541"   alt="" ><img src="/fileadmin/_processed_/9/4/csm_0721_HeftCartoon_acbdfaec48.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/6/4/csm_DeutschlandEndeSpargel__1__7690b039db.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/1/0/csm_210623_Muenchen_36af281db2.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/8/8/csm_Uefa_Farben_46dba99054.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/0/b/csm_Seda_EM_6354744f99.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/e/d/csm_210611_trikot_b6ee52b288.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/d/d/csm_Bild_eingefuegt_am_2021-6-17_12-42_ed70b50056.png" width="720" height="599"   alt="" >
              </div>
              <div id="shop-banner" style="margin-top: 25px;"><div id="c35377" class="csc-default">              <a target="_blank" href="https://wortart.lnk.to/Titanic_13">
                <video style="width: 100%;" autoplay="autoplay" poster="/fileadmin/content/bnr/podcast/Werbung-Podcast-Titanic-2020-Poster-320x100.jpg">
                  <source src="/fileadmin/content/bnr/podcast/Folge_13_320x100.mp4" type="video/mp4">
                  Your browser does not support the video tag.
                </video>
              </a>
</div></div>
        		</section>
            <script>
              handleOrientationChange(jmediaquery);
            </script>
            <section id="teaser-heftrubriken" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Heftrubriken</h2>
              <div id="c24567" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836087853-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }
  </script>
</div>
--></script>
</div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/briefe-an-die-leser-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Da, Robert Habeck,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">haben Sie in Ihrer eigenen Partei ja Irritationen ausgelöst, als Sie im Deutschlandfunk mit Ihrer bekannt schmeichelnd-weichen Stimme erklärten, Sie wären bereit, im Falle einer grünen Regierungsbeteiligung »mit einem nuklearen Erstschlag dem kleinen Putinfucker die Scheiße aus dem Leib zu bomben« – ̕Tschuldigung, das haben Sie so natürlich nicht gesagt, sondern sich lediglich für die Lieferung von deutschen Defensivwaffen an die Ukraine ausgesprochen. Und das ist natürlich etwas ganz anderes.</p>
<p class="bodytext">Mit deeskalierenden Grüßen <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Den Vorwurf, beste »FAZ«,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Deine Wissenschaftsseiten seien zu trocken, teilen wir nicht. Aber nachdem am 19. Mai d.J. in der Rubrik »Forschung und Lehre« sowohl ein Michael Knoche als auch ein Marcel Knöchelmann als Autoren auftraten, wollen wir Dir vorschlagen, die Seite doch besser in »Morsche Lehre« umzubenennen.</p>
<p class="bodytext">Deine Osteopathinnen von <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Glück gehabt, Ravensburger,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext"> dass Du den Haare schneidenden Leseforceur Schrägstrich »Vorlesefriseur« Danny Beuerbach nur zum »Vorlese-Ambassador« befördert hast, denn »Bookreading-Botschafter« hätte am Ende ja niemand verstanden, schon gar nicht die Langhaar-Fraktion bei  <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Sie, Prinz Harry, Duke of Sussex,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/b/8/csm_0721-BadL-Prinz-Harry_4d426931df.png" width="120" height="228"  style='float: right;'  alt="Sie, Prinz Harry, Duke of Sussex," title="Sie, Prinz Harry, Duke of Sussex," ><p>pflegen in letzter Zeit einen offenen Umgang mit Ihrer royalen Vergangenheit. Und was Sie da berichten, stimmt traurig. Zu Beginn Ihrer Beziehung mit Meghan Markle versuchten Sie, die neue Liaison vor der Presse geheim zu halten. So gingen Sie zum Beispiel getrennt in den Supermarkt. »Wir haben uns dann Handynachrichten von einem Gang zum anderen geschrieben«, erklärten Sie. »Die Leute schauten mich komisch an, manche sagten: ›Hi!‹ Ich schrieb Meghan währenddessen: ›Ist das das richtige Backpapier?‹«</p>
<p>Das ist wirklich erschütternd! Sie wissen nicht, welches Backpapier Sie kaufen sollen?! Herrgott, Harry, Backpapier halt, was kann man da schon groß falsch machen!</p>
<p>Na ja, Sie hatten es ganz offensichtlich wirklich nicht leicht.</p>
<p>Vor dem Backen die Folie von der Tiefkühlpizza entfernen, rät: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Frank Überall, Chef des Deutschen Journalisten-Verbandes!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Im <em>Zeit</em>-Streitgespräch mit Ria Schröder (FDP) verteidigen Sie die Rundfunkgebühren unter anderem mit dem kulturellen Auftrag der Öffentlich-Rechtlichen: »Ich jedenfalls würde mir nicht anmaßen, zu sagen, dass der Fernsehgarten oder die Helene Fischer Show keine Kultur vermitteln. Es gibt für Musikerinnen und Musiker immer weniger Möglichkeiten, live aufzutreten, und es gehört aus meiner Sicht auch zum kulturellen Auftrag der Sender, das zu ermöglichen.«</p>
<p class="bodytext">Das war uns, zugegeben, gar nicht klar, dass eine aufstrebende Künstlerin wie diese Helene Fischer ohne eigene Sendung im Hauptprogramm keine Auftrittsgelegenheiten hätte. Ein Glück, dass das <em>ZDF</em> ihr eine Bühne bietet! Da hätten wir übrigens einen Geheimtipp: Es gibt eine junge Rockband aus Irland, die heißt »U2«. Vielleicht können Sie die auch mal »live« auftreten lassen, auf einer Newcomer-Stage im Fernsehgarten?</p>
<p class="bodytext">Wäre begeistert:  <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="width: 70%; margin: 20px auto 20px;" src="/fileadmin/core/images/vom-fachmann-fuer-kenner-logo-online.png" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Welche ICD-Nr. ist das?
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Mir ist aufgefallen, dass ich nicht nur Fahrzeuge verschiedenster Marken nicht voneinander unterscheiden kann, sondern auch die Autoanalogie, die viele für die Erklärung komplizierterer Sachverhalte nutzen, für mich meistens schwerer verständlich ist als der Sachverhalt selbst. Ich bezeichne mich deswegen als Auto-Autistin.</p>
<p class="align-right"><em>Tina Manske</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Sie werden so schnell erwachsen
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Halb besorgt, halb melancholisch eröffnete mir ein Freund, dass seine Tochter langsam beginne, sich für Jungs zu interessieren. »Hier«, seufzte er und zog ein Freundschaftsbuch aus seiner Aktentasche, »das hat sie neulich einer Klassenkameradin anvertraut. ›Ich schwärme für: Ferdinand aus der Fünften‹. Sie ist doch erst zehn!«</p>
<p class="bodytext">»Zeig mal her«, sagte ich. »Aha! Du hast dich verlesen. Da steht ›Ferdinand aus der Fünten‹ – der SS-Hauptsturmführer, der wegen seiner Kriegsverbrechen in den Niederlanden zum Tode verurteilt wurde!« – »Was?! Das ist ja noch schlimmer …« – »Ach, das ist bestimmt nur eine Phase. Mädchen in dem Alter fühlen sich nun mal von Nazis, die in den besetzten Nachbarländern gewütet haben, angezogen.« Mein Freund kratzte sich bedächtig am Kopf. »Das erklärt auch, warum sie sich zum Geburtstag ›Barbie-Puppen‹ gewünscht hat.«</p>
<p class="align-right"><em>Torsten Gaitzsch</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Glaubensfrage
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Nachdem ich zum wiederholten Male vor Gericht gescheitert bin, verliere ich so langsam den Glauben an den Rechtsstreit.</p>
<p class="align-right"><em>Uwe Geishendorf </em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Fatale Erkenntnis
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Man sollte abchecken, ob wirklich alle fünf Teile von »In 5 Videos rauchfrei« bei Youtube verfügbar sind, bevor man nach dem ersten Teil, wo der moderierende Typ noch so übertrieben süffisant und vehement die Vorteile des Rauchen anpreist, mehr denn je Bock auf eine verdammte Kippe hat.</p>
<p class="align-right"><em>Paula Irmschler</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Das Einmaleins der Tierdoku-Filmuntermalung
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Das Flusspferd ist ein dickes Tier. Dazu passt am besten Tuba mit behäbig hüpfender Dur-Melodie.</p>
<p class="align-right"><em>Miriam Wurster</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div><div id="c24568" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836077501-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }
  </script>
</div>
--></script>
</div>
        		</section>
        		<section id="teaser-vermischtes" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Vermischtes</h2>
              <div id="c33339" class="csc-default"><a href="https://steadyhq.com/de/plans/79161d43-f4bf-4032-a95c-a76268e65e25"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/diverses/Titanic-App-Gold-Banner.jpg"></a></div><div id="c29600" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-52.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Stefan Gärtner, Jürgen Roth: &quot;Benehmt euch!&quot;
Stéphane Hessel ist tot – lang leben Stefan Gärtner und Jürgen Roth!
Die TITANIC-Denker und Aufklärungsjournalisten präsentieren mit &quot;Benehmt euch!&quot; die längst überfällige Abrechnung mit Rüpeltum und Volksverrohung: ein Pamphlet gegen bzw. für Internetvermüller, Handyterroristen, Vorfahrtabonnenten und Ganzkörperellbogen." title="Stefan Gärtner, Jürgen Roth: &quot;Benehmt euch!&quot;
Stéphane Hessel ist tot – lang leben Stefan Gärtner und Jürgen Roth!
Die TITANIC-Denker und Aufklärungsjournalisten präsentieren mit &quot;Benehmt euch!&quot; die längst überfällige Abrechnung mit Rüpeltum und Volksverrohung: ein Pamphlet gegen bzw. für Internetvermüller, Handyterroristen, Vorfahrtabonnenten und Ganzkörperellbogen." ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-95.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Gerhard Henschel: &quot;Harry Piel sitzt am Nil&quot;
Fuck, dieses Buch sollte man gelesen haben, wenn man  kein übelst versiffter Wichser sein will. Schmähungen und böse Wörter  machen das Leben echt oberarschmäßig zum Kotzen. Vielleicht kapieren Sie  Versager das endlich, wenn Sie Henschels neuesten Streich gelesen  haben. Können Sie überhaupt lesen? Wahrscheinlich nicht. Trollen Sie  sich, Sie Wicht! Aber trotzdem abonnieren und diese Top-Prämie wählen." title="Gerhard Henschel: &quot;Harry Piel sitzt am Nil&quot;
Fuck, dieses Buch sollte man gelesen haben, wenn man  kein übelst versiffter Wichser sein will. Schmähungen und böse Wörter  machen das Leben echt oberarschmäßig zum Kotzen. Vielleicht kapieren Sie  Versager das endlich, wenn Sie Henschels neuesten Streich gelesen  haben. Können Sie überhaupt lesen? Wahrscheinlich nicht. Trollen Sie  sich, Sie Wicht! Aber trotzdem abonnieren und diese Top-Prämie wählen." ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-79.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;117,80 EUR" title="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-96.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." title="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-90.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!" title="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-49.png" width="305" height="173"  style="border-radius: 5px;"  alt="Stephan Rürup: &quot;Basteln mit Bier&quot;
Während eine Baumarktkette nach der andere pleitegeht, zeigt uns Stephan Rürup, wie auch ohne Hobel und Schrauben schöne Bastelarbeiten entstehen können: nämlich mit Bier! Der TITANIC-Hauszeichner hat sich einmal um den Globus getrunken und dessen bedeutendste Monumente nachgeb(r)aut. Ergebnis: ein handliches Prachtbändchen, das in keinem Hobby- und Getränkekeller fehlen darf." title="Stephan Rürup: &quot;Basteln mit Bier&quot;
Während eine Baumarktkette nach der andere pleitegeht, zeigt uns Stephan Rürup, wie auch ohne Hobel und Schrauben schöne Bastelarbeiten entstehen können: nämlich mit Bier! Der TITANIC-Hauszeichner hat sich einmal um den Globus getrunken und dessen bedeutendste Monumente nachgeb(r)aut. Ergebnis: ein handliches Prachtbändchen, das in keinem Hobby- und Getränkekeller fehlen darf." ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-04.png" width="305" height="173"  style="border-radius: 5px;"  alt="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" title="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-81.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Max Goldt: &quot;Räusper&quot;
Max Goldt, der &quot;Otto Waalkes der kultivierten Kolumne&quot; (Daniel Kehlmann), hat eine neue Kunst entdeckt: Er zaubert aus kleinen Comics von gestern große Dramen von heute. Ergebnis: Kopfkino vom Feinsten! Da sagt sogar Gott demütig: &quot;Ja, ähm, das will ich, hüstel hüstel, meinem Sohn zum Geburtstag schenken...&quot;" title="Max Goldt: &quot;Räusper&quot;
Max Goldt, der &quot;Otto Waalkes der kultivierten Kolumne&quot; (Daniel Kehlmann), hat eine neue Kunst entdeckt: Er zaubert aus kleinen Comics von gestern große Dramen von heute. Ergebnis: Kopfkino vom Feinsten! Da sagt sogar Gott demütig: &quot;Ja, ähm, das will ich, hüstel hüstel, meinem Sohn zum Geburtstag schenken...&quot;" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-94.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Torsten Gaitzsch/Sebastian Klug: &quot;Akte D: Die Wahrheit über Deutschland&quot;
Die Redaktion versichert: Torsten Gaitzsch und Sebastian Klug, die  Autoren dieses Buches, wissen Dinge – schreckliche Dinge! – von denen  Sie, die Leser, nicht einmal zu träumen wagen. Denn es wären Alpträume!  Wählen Sie diese Prämie und erhalten Sie Einblicke in die tiefsten  Abgründe Deutschlands, die Sie wahnsinnig lachend und mit Schaum vor dem  Mund zurücklassen werden. Bisher hat es kein Leser bis zur letzten  Seite geschafft…" title="Torsten Gaitzsch/Sebastian Klug: &quot;Akte D: Die Wahrheit über Deutschland&quot;
Die Redaktion versichert: Torsten Gaitzsch und Sebastian Klug, die  Autoren dieses Buches, wissen Dinge – schreckliche Dinge! – von denen  Sie, die Leser, nicht einmal zu träumen wagen. Denn es wären Alpträume!  Wählen Sie diese Prämie und erhalten Sie Einblicke in die tiefsten  Abgründe Deutschlands, die Sie wahnsinnig lachend und mit Schaum vor dem  Mund zurücklassen werden. Bisher hat es kein Leser bis zur letzten  Seite geschafft…" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-97.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Heiko Werning: &quot;Vom Wedding verweht – Menschliches, Allzumenschliches&quot;
Es ist dies Buch etwas ganz besonderes: Heiko Werning, renommierter  Forscher aus Berlin, lag jahrelang in seinem Kiez, dem Wedding, auf der  Lauer. Kein Ereignis entging ihm, der Wedding konnte ihm nichts,  aber auch gar nichts verheimlichen. Abgründe, tiefe Täler und  menschliche Katastrophen – erfreuen Sie sich an heiteren G’schichterl,  die Werning noch so einen Urenkeln erzählen wird." title="Heiko Werning: &quot;Vom Wedding verweht – Menschliches, Allzumenschliches&quot;
Es ist dies Buch etwas ganz besonderes: Heiko Werning, renommierter  Forscher aus Berlin, lag jahrelang in seinem Kiez, dem Wedding, auf der  Lauer. Kein Ereignis entging ihm, der Wedding konnte ihm nichts,  aber auch gar nichts verheimlichen. Abgründe, tiefe Täler und  menschliche Katastrophen – erfreuen Sie sich an heiteren G’schichterl,  die Werning noch so einen Urenkeln erzählen wird." ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-45.png" width="305" height="173"  style="border-radius: 5px;"  alt="Oliver Maria Schmitt: &quot;Mein Wahlkampf&quot;
Ein Mann (Schmitt), eine Partei (Die PARTEI), eine Wahl (Oberbürgermeister Frankfurt): ein einzigartiger Erfolg (1,8%). Man könnte meinen, damit wäre alles gesagt. Aber weit gefehlt! Denn jeder Erfolg hat eine Geschichte. Eine Erfolgsgeschichte! Und Oliver Maria Schmitt erzählt seine wie kein zweiter: Alles über Spitzenpolitik, Demokratie, Propaganda, Nutten, Koks, schmutzige Machenschaften und die kommende Weltherrschaft Schmitts erfahren Sie nur in diesem Buch. Witziger als die Mao-Bibel, schmissiger als »Mein Kampf«: Jetzt lesen, damit man nach der Machtergreifung keine Ausreden braucht!" title="Oliver Maria Schmitt: &quot;Mein Wahlkampf&quot;
Ein Mann (Schmitt), eine Partei (Die PARTEI), eine Wahl (Oberbürgermeister Frankfurt): ein einzigartiger Erfolg (1,8%). Man könnte meinen, damit wäre alles gesagt. Aber weit gefehlt! Denn jeder Erfolg hat eine Geschichte. Eine Erfolgsgeschichte! Und Oliver Maria Schmitt erzählt seine wie kein zweiter: Alles über Spitzenpolitik, Demokratie, Propaganda, Nutten, Koks, schmutzige Machenschaften und die kommende Weltherrschaft Schmitts erfahren Sie nur in diesem Buch. Witziger als die Mao-Bibel, schmissiger als »Mein Kampf«: Jetzt lesen, damit man nach der Machtergreifung keine Ausreden braucht!" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-71.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Heinz Strunk: &quot;Das Strunk-Prinzip&quot; (Hörbuch, 2CDs)
Sie sind ein totaler Versager und können sich Hörbücher nur als Abo-Prämie leisten? Dann nehmen Sie wenigstens dieses hier: &quot;Das Strunk-Prinzip&quot;, die beliebte Kolumne aus TITANIC als Hörbuch! Power- und 110-Prozent-Autor Heinz Strunk zwiebelt Ihnen blitzgescheite Weisheiten um die Ohren bis Sie gar nicht mehr anders können als in Erfolg, Geld und Sex zu ersaufen. Das Strunk-Prinzip setzt Ihrem Elend endlich ein Ende. Mutter wird sich freuen!" title="Heinz Strunk: &quot;Das Strunk-Prinzip&quot; (Hörbuch, 2CDs)
Sie sind ein totaler Versager und können sich Hörbücher nur als Abo-Prämie leisten? Dann nehmen Sie wenigstens dieses hier: &quot;Das Strunk-Prinzip&quot;, die beliebte Kolumne aus TITANIC als Hörbuch! Power- und 110-Prozent-Autor Heinz Strunk zwiebelt Ihnen blitzgescheite Weisheiten um die Ohren bis Sie gar nicht mehr anders können als in Erfolg, Geld und Sex zu ersaufen. Das Strunk-Prinzip setzt Ihrem Elend endlich ein Ende. Mutter wird sich freuen!" ></a></div></div><div id="c29595" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){

  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 35) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'35'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 0 9px; position: absolute; right: 0;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><p class="dsda-teaser-heading"><a href="/pressearchiv/">Das schreiben die anderen</a></p><div style="clear: both;"><ul><li><strong>02.07.:</strong> <p class="bodytext">Die <i>Volksstimme</i> fasst zusammen, was ein TITANIC-Titel in Michael Wendlers Kopf <a href="https://www.volksstimme.de/panorama/vermischtes/-telegram-polterer-wendler-faellt-auf-schlagzeile-rein-und-blamiert-sich-3197896" title="zum Artikel" target="_blank" class="external-link-new-window">auslöste</a>. </p></li><li><strong>30.06.:</strong> <p class="bodytext">Im <i>Spiegel</i>-<a href="https://www.spiegel.de/kultur/otto-waalkes-erstaunlich-wie-tief-unter-die-guertellinie-man-gehen-kann-a-ec04f222-9a2a-42ce-9fce-e76bd9b6f62a" title="zu Spon" target="_blank" class="external-link-new-window">Interview</a> (hinter der Bezahlschranke) lobt Otto Waalkes die TITANIC.</p></li><li><strong>29.06.:</strong> <p class="bodytext">Zum 15. Todestag Robert Gernhardts widmet <i>NDR Kultur</i> dem TITANIC-Mitbegründer ein <a href="https://www.ndr.de/geschichte/koepfe/Robert-Gernhardt-und-seine-unverwuestlichen-Gedichte,gernhardt130.html" title="zum Beitrag auf ndr.de" target="_blank" class="external-link-new-window">Audio-Feature</a>.</p></li><li><strong>26.06.:</strong> <p class="bodytext">Christian Y. Schmidt in der <i><a href="https://www.jungewelt.de/artikel/405127.wiglaf-droste-der-mann-mit-der-trommel.html" title="Opens internal link in current window" target="_blank" class="external-link-new-window">Jungen Welt</a></i> zum 60. von Wiglaf Droste.</p></li><li><strong>09.06.:</strong> <p class="bodytext">In der <i>Taz </i><a href="https://taz.de/Die-Wahrheit/!5773294/" title="zur Wahrheit!" target="_blank" class="external-link-new-window">informiert</a> Torsten Gaitzsch über den Foodtrend &quot;High Protein&quot;.</p></li></ul></div><div style="padding-top: 0; text-align: right; font-size: 11px;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[

			document.getElementById("dsda_klappe_img").src = "/fileadmin/core/images/klappe_vertikal_unten.png";
			jQuery("div#dsda_block").css({"height" : 35});
	  //]]>
	  </script>
	</div><div id="c29593" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs-2017.png" alt="Titanic unterwegs" style="border: 0; width: 250%; margin-bottom: 1em;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
<div class="event">
	<span class="date">14.07.2021</span>
	<span class="location">Stuttgart, Stadtbibliothek</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1626213600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4101">Katharina Greve</a></span>
</div>

<div class="event">
	<span class="date">18.07.2021</span>
	<span class="location">Nürnberg, Bernsteinzimmer</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1626559200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4110">»Greser &amp; Lenz« auf der 6. Biennale der Zeichnung</a></span>
</div>

<div class="event">
	<span class="date">18.07.2021</span>
	<span class="location">Bernried am Starnberger See, Buchheim Museum u.a.</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1626559200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4111">Rudi Hurzlmeier auf dem »Humorfestival Bernried«</a></span>
</div>

<div class="event">
	<span class="date">22.07.2021</span>
	<span class="location">Frankfurt, Museum für Komische Kunst</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1626904800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4107">Greser &amp; Lenz: »Schlimm«</a></span>
</div>

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c29832" class="csc-default"><a class="steady-login-button" data-size="large" data-language="german" style="display: none;"></a></div>
        		</section>
          </div>
        </div>
      </div>
	</main>
	<footer id="page-footer-links" class="">
    <div>
      <div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2021/juli/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a title="Shop" class="external-link-new-window" href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="/kleinanzeigen/2021/juli/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="https://www.instagram.com/titanicmagazin/" title="Instagram" target="_blank" class="external-link-new-window">Instagram</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen</a></li><li><a href="http://www.titanic-magazin.de/hk.rss" title="RSS-Feed Humorkritik" target="_blank">Humorkritik</a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
    </div>
  </footer>
</div>




</body>
</html>