<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->



<title>Ella Carina Werner: Kastanien sammeln statt vergammeln | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Titanic Magazin, Satire, Satiremagazin, Neue Frankfurter Schule, Junge Redakteure, Stefan Gärtner, Thomas Gsella, Thomas Hintner, Oliver Nagel, Stephan Rürup, Mark-Stefan Tietze, Martina Werner, Uwe Becker, F.W. Bernstein, Walter Boehlich, Simon Borowiak, Eugen Egner, Bernd Eilert, Achim Frenz, Bernd Fritz, Robert Gernhardt, Max Goldt, Achim Greser, Albert Hefele, Eckhard Henscheid, Gerhard Henschel, Wolfgang Herrndorf, Gunnar Homann, Rudi Hurzlmeier, Jürgen Jonas, Ernst Kahl, Stephan Katz, Peter Knorr, Heribert Lenz, Christian Meurer, Walter Moers, Fanny Müller, Hilke Raddatz, Jürgen Roth, Michael Rudolf, Benjamin Schiffner, Christian Y. Schmidt, Oliver Maria Schmitt, Martin Sonneborn, Michael Sowa, F.K. Waechter, Marcus Weimer, Olav Westphalen, Hans Zippert">


<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_6d32fc6e50.css?1484226019" media="all">
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" media="all">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:300,300i,400,400i,700,700i|Fjalla+One:400,400i&amp;amp;subset=latin-ext" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/201705_redesign/main.css?1551798480" media="all">



<script src="/fileadmin/core/js/jquery-1.10.2.min.js?1386244213" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery-ui-1.9.2.custom.min.js?1386212036" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cookie.js?1239293159" type="text/javascript"></script>
<script src="/fileadmin/core/js/aufklappen.js?1528477815" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cycle.all.latest.js?1425914456" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.easing.1.3.js?1302868964" type="text/javascript"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://steadyhq.com/widget_loader/7eee4a97-b695-4040-9cc5-c6851bb85eed" type="text/javascript"></script>
<script src="/fileadmin/core/js/smart-ad.js?1565880675" type="text/javascript"></script>
<script src="/typo3temp/javascript_c9b539201f.js?1425653656" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.titanic-magazin.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stats.titanic-magazin.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->
</head>
<body>
<div id="page" class="container">
    <script type="steady-switch" data-when="no-subscription"><!--
    <div style="margin-bottom: 10px; text-align: center;">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            if (window.innerWidth >= 992) {
                googletag.defineSlot('/53015287/titanic-magazin.de_728x90_1', [728, 90], 'div-gpt-ad-1407836089800-0').addService(googletag.pubads());
            }

    if (window.innerWidth < 992) {
                googletag.defineSlot('/53015287/titanic-magazin.de_m_320x100_1', [320, 100], 'div-gpt-ad-1407836089800-0').addService(googletag.pubads());
            }

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    <div id='div-gpt-ad-1407836089800-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836089800-0'); });
        </script>
    </div>
  </div>
--></script>

	<header id="page-header" class="">

		<canvas style="display: none; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>

		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/diverses/Titanic-Logo-2009-Vec-Fin.png" width="674" height="240" alt=""></a></figure></div></div></div></div></div>
		</div>

		<div id="page-header-text" style="">
    	<div id="c393" class="csc-default"><p class="align-center">&quot;Juice&quot;-Leser, willkommen bei TITANIC!</p></div>
    </div>
    <div id="teaser-cover" style="width: 145px; position: absolute; right: 10px; top: -20px; z-index: 10;">
      <div id="c32610" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/heft/2019/dezember/"><img src="/fileadmin/content/Heft/2019/12/Heft-Mockup-1219.png" width="145" height="200" alt=""></a></figure></div></div></div></div></div>
    </div>
  </header>
  <div id="nav-container">
  	<nav id="navi" class="">
    	<ul><li><a href="/"></a></li><li class="CURlink"><a href="/gold/">GOLD</a></li><li><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2019/dezember/">Heft</a></li><li><a href="/abo/">Abo</a></li><li><a href="/archive/">Archiv</a></li><li><a href="/kommerz/">Shop</a></li><li><a href="/appnav/">App</a></li><li><a href="/impressum/">Impressum</a></li><li><a href="/datenschutzerklaerung/">Datenschutz</a></li></ul>
    </nav>
    <div id="page-header-searchbox">
      <!-- Suchmaske -->
      <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a>
      <div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
    </div>
  </div>
	<main class="">
      <div class="row">
        <section id="content" class="col-lg-8 col-md-8 col-sm-12 steady-paywall-container">
          <h2 class="section-heading">TITANIC Gold-Artikel</h2>

<div class="steady-paywall-container">
<!--TYPO3SEARCH_begin-->
<div id="c32723" class="csc-default"><h1 class="csc-firstHeader">Kastanien sammeln statt vergammeln</h1><div class="csc-textpic-text"><p class="bodytext"><b><i>Immer mehr Seniorenanlagen setzen auf durchdachte pädagogische Konzepte. Für Angehörige stellt sich deshalb die Qual der Wahl: Welches Heim ist das beste? Staatliches Armenhaus oder privates Seniorenstift? Exklusiv oder inklusiv? Waldorf- oder vergangenheitsorientiert? Ein Ratgeber durch den aktuellen Heim-Dschungel.</i></b></p>
<p class="bodytext">___STEADY_PAYWALL___</p></div></div><div id="c32724" class="csc-default"><h1>Waldresidenzen</h1><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/content/191202_Bild_1.jpg" width="500" height="333" alt=""></figure></div><div class="csc-textpic-text"><p class="bodytext">Aus Skandinavien kommend, erobert die Waldgeriatrie längst den deutschen Mischwald. Die Idee: Den ganzen Tag <b>draußen herumstrolchen</b>, die Natur erfahren, und bei widrigen Bedingungen (Durchfall, Melancholie) lädt ein hutzeliges Holzhäuschen zum Aufwärmen und Entspannen ein. Die Alten lernen, dass sie ein Teil der Natur sind und jedes Geschöpf einzigartig ist, außer das Wildschwein, das mittags überm Feuer gegrillt wird. Freizeitmöglichkeiten schafft sich jeder selbst: ob <b>Gehhilfen aus Astgabeln schnitzen</b>, auf Stammbäumen balancieren oder Doktorspiele mit der Zeckenzange -- der Kreativität sind keine Grenzen gesetzt. Abendausklang mit Met und Waldmeisterbowle. Pluspunkt: Der nächste Friedwald liegt gleich ums Eck.</p>
<p class="bodytext"><b>Bitte mitbringen:</b> Survival-Rommé, tragbare Outdoor-Urinflasche, Geld (ab monatl. 12 500 Euro).</p></div></div></div><div id="c32725" class="csc-default"><h1>Interkulturelle Seniorenanlagen</h1><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/content/191202_Bild_2.jpg" width="500" height="348" alt=""></figure></div><div class="csc-textpic-text"><p class="bodytext">Auch wenn dies viele Grauköpfe erst mal nicht wollen: Fremde Kulturen und Lebensweisen kennenlernen stärkt das Einfühlungsvermögen und fördert Toleranz. <b>Mittels selbstreflexiven Spielen</b> (&quot;Wer hat Angst vorm schwarzen Mann&quot;, Völkerball) erfahren die Alten, mit Fremdheit und Andersartigkeit umzugehen. Jammern in sieben verschiedenen Sprachen. Empirisch erwiesen: Menschen mit interkultureller Kompetenz erreichen nicht nur ein biblisches, sondern auch ein koranisches und talmudisches Alter.</p></div></div></div><div id="c32726" class="csc-default"><h1>Montessori-Heime </h1><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/content/191202_Bild_3.jpg" width="500" height="394" alt=""></figure></div><div class="csc-textpic-text"><p class="bodytext">Die 1907 in Italien gegründeten Edelheime bieten größtmögliche individuelle Entfaltung: Jeder Mummelgreis entwickelt seinen eigenen Rhythmus, entscheidet selbst, ob er mitisst oder die <b>Rotkohlpampe</b> in den Schirmständer kippt. Ziel: Das Entdecken der eigenen Persönlichkeit. Wann, wenn nicht jetzt? Spielzeug aus 100 Prozent Naturmaterialien, darunter Schnabeltassen aus echten Entenschnäbeln. Schön: der kuschelige &quot;<b>Snoezelraum</b>&quot;, vormals Sterbezimmer.&nbsp;</p></div></div></div><div id="c32727" class="csc-default"><h1>Traditionelle Siechenhäuser (seit 1167)</h1><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/content/191202_Bild_4.jpg" width="500" height="375" alt=""></figure></div><div class="csc-textpic-text"><p class="bodytext">Ideal für den kleinen Geldbeutel. Abseits der großen Städte improvisierte Holzverschläge, gruppiert um eine Kapelle. Morsche Bade- und <b>Schwitzstuben</b> sowie muffige Gemeinschaftsschlafräume sorgen für eine herrlich urige Atmosphäre. Bettbezüge in <b>Lebra-Optik</b>. Sommerfest mit Badern, Gauklern und Pestbankett. Mittelalter-Charme vom feinsten.</p></div></div></div><div id="c32728" class="csc-default"><h1>Moderne Bewegungsstifte</h1><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/content/191202_Bild_5.jpg" width="500" height="312" alt=""></figure></div><div class="csc-textpic-text"><p class="bodytext">Däumchen drehen, das war einmal. Heute heißt es, Däumchen drehen und dabei auf einem Gymnastikball hüpfen, die alte Knochen&nbsp; in Schwung bringen, auch mittels herabbaumelnder Schaukelringe oder eines Doppelrecks. Toilettentrakt erreichbar über eine Kletterwand. Abenteuer-Parcours bis zum Fernsehzimmer. Rhythmische <b>Sportgymnastik mit bunten Leichentüchern</b>. Bei chronischen Schmerzen helfen Medizinbälle.&nbsp;</p></div></div></div><div id="c32729" class="csc-default"><h1>Checker-Domizile</h1><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/content/191202_Bild_6.jpg" width="500" height="375" alt=""></figure></div><div class="csc-textpic-text"><p class="bodytext">In diesen Heimen wird auf die besonderen <b>Entwicklungsbedürfnisse hochbegabter Greise</b> eingegangen. Zusätzliche Fördermaßnahmen und anspruchsvolle Materialien über die normale &quot;Hörzu&quot;-Lektüre hinaus, z.B. Mensch-ärgere-Dich-nicht-Spiele mit bis zu 36 Figuren. Debattierkurse ermöglichen es den betagten Schlaufüchsen, sich in kleinen Gruppen intensiv mit interessanten Themen (Wiedereinführung D-Mark, Früher war alles besser) auseinanderzusetzen. Bilinguale Ansprache durch das Pflegepersonal in Deutsch und Altdeutsch.</p></div></div></div><div id="c32730" class="csc-default"><h1>Klassische Verwahranstalten</h1><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/content/191202_Bild_7.jpg" width="500" height="429" alt=""></figure></div><div class="csc-textpic-text"><p class="bodytext">Pech gehabt: Resterampe für alle, die keinen anderen Heimplatz ergattern. Sterile Neonröhren, TK-Kaisergemüse, <b>Eierlikör vom Discounter</b>, Spielen mit veralteten Materialien (Kaufmannsladen, Brio-Dampfloks). Öde Gruppennamen wie &quot;Die kleinen Mumien&quot;, &quot;Urzeitkrebse&quot; oder &quot;Graugänse&quot;. Traurig. Besser frühzeitig anderweitig umschauen!</p>
<p class="align-right"><i>Ella Carina Werner</i></p></div></div></div>
<!--TYPO3SEARCH_end-->
</div>

    		</section>
        <div class="col-lg-4 col-md-4 col-sm-12">
          <div class="row">
            <!--
            <section class="col-xs-12" style="margin-bottom: 15px; padding-bottom: 25px;">
              <h2 class="section-heading">TITANIC-LIVE</h2>
              <div style="position: relative; padding-bottom: 56.25%; height: 0;">
                <iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://www.youtube.com/embed/live_stream?channel=UCLx_c3twuLTtVGwqigYngEA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
              </div>
            </section>
            -->
            <section id="teaser-cartoons" class="col-xs-12">
              <h2 class="section-heading"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Aktuelle Cartoons</a></h2>
              <link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB -->
              <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
        			<div class="fotorama" data-autoplay="15000" data-nav="thumbs" data-autoplay="true" data-transition="slide" data-allowfullscreen="true">
                <img src="/fileadmin/_processed_/csm_191202_AfD-Gabriel_8867290b17.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_191202_Sonntagscartoon_Riegel_e1deebe04f.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_191128_Kopf_ab_67060a50e5.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_191126_Don_5f91ab54b0.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_Sonntagscartoon-Plikat_Kontrollfreak_166f1de8d7.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_1219HeftCartoon_4cf5432fc7.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_191121_ThailandPapst_d0d0574a14.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_191119_Hongkong_a24907a184.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_191118_Moscheen_20f8401de0.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_Sonntagscartoon_6a89d46cca.png" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_191115Tempolimit_f346df1d02.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_191113_Webtrolle_f3423d8810.png" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_okhitler_4ecefca61b.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_191108_Sonntagscartoon_Plikat_b70e730320.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_191108_Wa__nde_55900595ef.jpg" width="720" height="540"   alt="" >
              </div>
              <script type="steady-switch" data-when="no-subscription"><!--
              <div>
                <div style="margin: 1em 0 0 0; text-align: center;">
                  <p style="margin: 0; font-size: 0.7em; text-align: left;">bezahlte Anzeige</p>
                  <a target="_blank" href="https://www.supernovamag.de/">
                    <img src="/fileadmin/content/anz/supernova-titanic-02-a-ads.gif" style="border: 0px solid;margin: 0 auto;max-width: 100%;">
                  </a>
                </div>
              </div>
              --></script>
        		</section>
            <script>
              handleOrientationChange(jmediaquery);
            </script>
            <section id="teaser-heftrubriken" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Heftrubriken</h2>
              <div id="c24567" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
  <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836153102-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836153102-0' style="text-align: center;">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836153102-0'); });
    </script>
</div>
--></script></div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/briefe-an-die-leser-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;»Heidegger Studies«!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Als wir erfuhren, dass Ihr in Eurer aktuellen Ausgabe einen Aufsatz mit dem Titel »Seinlassen des Mitdaseins aus dem Sein-zum-Tode?« veröffentlicht habt, stellte sich uns eine grundstürzende fundamentalontologische Frage: Könnt Ihr so was nicht einfach sein lassen?</p>
<p class="bodytext">Gruß vom mannigfaltigen Dasein auf der <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Ach, Peter Tauber!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/csm_Petertauber_6a4ef9dc88.png" width="120" height="188"  style='float: right;'  alt="Ach, Peter Tauber!" title="Ach, Peter Tauber!" ><p>Als Sie in Ihrer Funktion als Parlamentarischer Staatssekretär im Verteidigungsministerium sagten, die Bundeswehr bekomme nun, »was sie verdient«, da fingen wir sofort an zu träumen: eine komplette Neustrukturierung angesichts unzähliger Naziumtriebe? Einen ordentlichen Einlauf wegen der kriegsverherrlichenden Sprüche auf ihren Werbeplakaten? Oder gar eine zünftige Tracht Prügel für das Abfackeln von gut 1000 Hektar Moor in Meppen und den dabei verursachten Schaden von 100 Millionen Euro?</p>
<p>Aber nein, Sie sprachen natürlich nur von irgendwelchen modernisierten Panzern – die die Bundeswehr also noch mal womit verdient hat?</p>
<p>Will es lieber gar nicht wissen: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Brrr, Tilman Kuban!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Von der »Zeit« gefragt, welches Tier das politischste sei, wieherten Sie: »Als Niedersachse sage ich: das Pferd. Weil es sturmfest und erdverwachsen ist.«</p>
<p class="bodytext">Nun kann ein erdverwachsenes Pferd ja weder traben noch galoppieren. Streng genommen kann es sich gar nicht vom Fleck bewegen, tritt nur auf der Stelle. Damit haben Sie ein Bild geschaffen, das wahlweise als exemplarisch für den Zustand von CDU, SPD oder der Groko durchgehen könnte, was wiederum für einen Nachwuchspopulisten wie Sie gar nicht mal so schlecht ist.</p>
<p class="bodytext">Will jetzt trotzdem nicht weiter darauf herumreiten:  <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Neuseeländische Supermarktkette »Countdown«!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Das ist mal eine schöne Nachricht, die Du in diesen kalten und ungemütlichen Zeiten von Dir hören lässt: Jeden Mittwochnachmittag bieten Deine Märkte fortan eine »ruhige Stunde« für Autisten und sensible Kunden an, mit gedimmtem Licht, leiserer Musik und leiseren Piep-Geräuschen an der Kasse. So löblich und unterstützenswert dieser Vorstoß ist, fragen wir uns doch, ob er nicht noch um andere Zielgruppen erweitert werden könnte: Eine zehnmal so große Supermarktvariante mit fußballfeldbreiten Gängen für Klaustrophobiker schwebt uns da vor; eine mit sehr engen Gängen und 20 Prozent Gefälle ausgestattete für Maniker; eine für Menschen mit multipler Persönlichkeit, in der es viel mehr Einkaufswagen gibt; sowie schließlich eine mit komplett leeren Regalen und defekten Kassen – für Kaufsüchtige.</p>
<p class="bodytext">In diesem Sinne: Mach »ruhig« weiter! <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Auf die Plätze, fertig, los, niederländische Sprinterin Madiea Ghafoor!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Und zwar zum Haftantritt. Sie sind wegen Einfuhr von Drogen und Beihilfe zum Drogenhandel vom Landgericht Kleve zu einer achteinhalbjährigen Freiheitsstrafe verurteilt worden. Laut Ihrem Verteidiger wollen Sie die Entscheidung jedoch anfechten, weil Sie davon ausgegangen waren, lediglich illegale Dopingsubstanzen im Auto gehabt zu haben, mit denen Sie sich für die diesjährige Leichtathletik-WM in Doha aufputschen wollten.</p>
<p class="bodytext">Das mag jetzt für Ihre weitere Karriere als Rundendreherin auf dem Knasthof ein echter Downer sein, aber Speed ist eben nicht gleich Speed!</p>
<p class="bodytext">Gefangen im Satirerausch: <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="width: 70%; margin: 20px auto 20px;" src="/fileadmin/core/images/vom-fachmann-fuer-kenner-logo-online.png" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Kundenbindung
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Endlich den nie gelesenen Newsletter dieses Uhrenherstellers abbestellt. Und direkt bestätigt worden, ohne Moment-mal-Klickorgie, Bitte-nicht-Rumgejammer oder Warum-nur-Fragenkatalog. Einfach nur Danke und Tschüs. Da konnte ich nicht anders, als mich direkt wieder anzumelden.</p>
<p class="align-right"><em>Teja Fischer</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Amtlicher Claim
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Slogan-Fragment für deutsche Bürgerämter: »Willkommen im Meldorado. Der Ort, an dem Sie uns Ihre neue Adresse geben – und wir sie mit zwei Fingern abtippen.«</p>
<p class="align-right"><em>Felix Scharlau</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Sehr kleine Gastronomiekritik
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Diese Street-Food-Trucks sind auch nur die Tiny Houses der Restaurantwelt.</p>
<p class="align-right"><em>Julia Mateus</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Kulturkritik
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Typisch – im Internet die Songs vorhören und dann doch die Vinyl-Platte beim kleinen Einzelhändler kaufen. Verratzte Hipsterbande!</p>
<p class="align-right"><em>Tina Manske</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Knapp vorbei
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Als Herr H. letztens aus einer Laune heraus die Unterpfaffenhofener Kathedrale betreten hatte, unternahm Gott einen erneuten Versuch, Herrn H. zu erleuchten, verfehlte jedoch sein Ziel. Dafür traf er ein paar der zum Altar führenden Stufen und einen Mülleimer, die seitdem mit naseweisen Bemerkungen den Gottesdienst stören. Das Pfarramt hat freilich eine Eingabe gemacht, die jedoch wie stets unbeantwortet blieb.</p>
<p class="align-right"><em>Tibor Rácskai</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div><div id="c24568" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_1', [300, 250], 'div-gpt-ad-1407836070685-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836070685-0' style="text-align: center;">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836070685-0'); });
    </script>
</div>
--></script></div>
        		</section>
        		<section id="teaser-vermischtes" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Vermischtes</h2>
              <div id="c29600" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-98.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hans Zippert: &quot;Fernsehen ist wie Radio, nur ohne Würfel&quot;
Die steile Karriere des Hans Zippert begann im Jahr 1967 mit einem  Schülerpraktikum beim Kulturmagazin &quot;TV Spielfilm&quot;. Nach einem  Volontariat bei &quot;TV Direkt&quot; übernahm er das angesehene 20-Uhr-15-Ressort  bei &quot;TV Okayokay&quot;, bevor er schließlich Programmchef der auflagestarken  &quot;TV Superwoche&quot; wurde. Nachdem er über einen Bestechungsskandal rund um  eine 3-Sterne-Empfehlung für &quot;Rote Rosen&quot; stolperte, sah sich Zippert  1990 gezwungen, Chefredakteur von TITANIC zu werden. Der Tiefpunkt war  erreicht. Das alles und noch mehr erfahren Sie in diesem Buch!" title="Hans Zippert: &quot;Fernsehen ist wie Radio, nur ohne Würfel&quot;
Die steile Karriere des Hans Zippert begann im Jahr 1967 mit einem  Schülerpraktikum beim Kulturmagazin &quot;TV Spielfilm&quot;. Nach einem  Volontariat bei &quot;TV Direkt&quot; übernahm er das angesehene 20-Uhr-15-Ressort  bei &quot;TV Okayokay&quot;, bevor er schließlich Programmchef der auflagestarken  &quot;TV Superwoche&quot; wurde. Nachdem er über einen Bestechungsskandal rund um  eine 3-Sterne-Empfehlung für &quot;Rote Rosen&quot; stolperte, sah sich Zippert  1990 gezwungen, Chefredakteur von TITANIC zu werden. Der Tiefpunkt war  erreicht. Das alles und noch mehr erfahren Sie in diesem Buch!" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-93.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Serdar Somuncu: &quot;H2 Universe: Die Machtergreifung&quot;, DVD
Er ist der selbsternannte Hassias – viel wichtiger aber noch: der designierte Kanzlerkandidat für Die PARTEI. Holen Sie sich jetzt die neue DVD von Merkel-Nachfolger Serdar Somuncu als Gratisprämie und stehen Sie damit schon vor der Machtergreifung auf der richtigen Seite. Ihre Kinder werden es Ihnen danken!
Zweijahres-Abo: 98,60 EUR" title="Serdar Somuncu: &quot;H2 Universe: Die Machtergreifung&quot;, DVD
Er ist der selbsternannte Hassias – viel wichtiger aber noch: der designierte Kanzlerkandidat für Die PARTEI. Holen Sie sich jetzt die neue DVD von Merkel-Nachfolger Serdar Somuncu als Gratisprämie und stehen Sie damit schon vor der Machtergreifung auf der richtigen Seite. Ihre Kinder werden es Ihnen danken!
Zweijahres-Abo: 98,60 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 98,60 EUR" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 98,60 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-79.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" title="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-65.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Leo Fischer + Leonard Riegel: &quot;Fröhliche Hundegeschichten&quot;
Ein Buch, bei dem Sie &quot;Wau&quot; sagen: Leo Fischer und Leo Riegel haben ihre Talente gebündelt und gemeinsam 1001 moderne Hundemärchen in Wort und Bild erschaffen. Zum Lesen, Lachen, Anknabbern! Und außerdem ein echter Lebensretter. Jedenfalls dann, wenn Sie Nacht für Nacht von einer dreiköpfigen Bulldogge heimgesucht werden, die Sie vor die knifflige Wahl stellt, ihr entweder eine &quot;Fröhliche Hundegeschichte&quot; vorzulesen oder den Arsch abgebissen zu kriegen. Ihre Entscheidung!" title="Leo Fischer + Leonard Riegel: &quot;Fröhliche Hundegeschichten&quot;
Ein Buch, bei dem Sie &quot;Wau&quot; sagen: Leo Fischer und Leo Riegel haben ihre Talente gebündelt und gemeinsam 1001 moderne Hundemärchen in Wort und Bild erschaffen. Zum Lesen, Lachen, Anknabbern! Und außerdem ein echter Lebensretter. Jedenfalls dann, wenn Sie Nacht für Nacht von einer dreiköpfigen Bulldogge heimgesucht werden, die Sie vor die knifflige Wahl stellt, ihr entweder eine &quot;Fröhliche Hundegeschichte&quot; vorzulesen oder den Arsch abgebissen zu kriegen. Ihre Entscheidung!" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-88.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Michael Ziegelwagner: &quot;Der aufblasbare Kaiser&quot;
Seit dem putzigen Präsidentschafts-Hahnenkampf zwischen Alexander Van der Bellen und Norbert Hofer interessiert sich plötzlich auch Resteuropa für das Land, um das es in diesem Buch geht: Österreich. Dabei ist der Donaustaat schon seit 2014 eine literarische Reise wert, jenem Jahr, als &quot;Der aufblasbare Kaiser&quot; für die Longlist des Deutschen Buchpreises nominiert wurde. Lassen Sie sich auf diese Reise mitnehmen: von Michael Ziegelwagner, dem liebenswertesten Randbalkanesen der TITANIC. Pflichtprämie für Kaisertreue!" title="Michael Ziegelwagner: &quot;Der aufblasbare Kaiser&quot;
Seit dem putzigen Präsidentschafts-Hahnenkampf zwischen Alexander Van der Bellen und Norbert Hofer interessiert sich plötzlich auch Resteuropa für das Land, um das es in diesem Buch geht: Österreich. Dabei ist der Donaustaat schon seit 2014 eine literarische Reise wert, jenem Jahr, als &quot;Der aufblasbare Kaiser&quot; für die Longlist des Deutschen Buchpreises nominiert wurde. Lassen Sie sich auf diese Reise mitnehmen: von Michael Ziegelwagner, dem liebenswertesten Randbalkanesen der TITANIC. Pflichtprämie für Kaisertreue!" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55_01.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." title="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-04.png" width="305" height="173"  style="border-radius: 5px;"  alt="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" title="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" ></a></div></div><div id="c29595" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){

  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 35) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'35'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 0 9px; position: absolute; right: 0;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><p class="dsda-teaser-heading"><a href="/pressearchiv/">Das schreiben die anderen</a></p><div style="clear: both;"><ul><li><strong>27.11.:</strong> <p class="bodytext"><a href="https://www.mdr.de/kultur/empfehlungen/hoerbuch-titanic-100.html?fbclid=IwAR3TbftuDTojBlLWWJuWfsx-HyYDiN5pZzAQbGttyYAXwkxHzDbr98mXggQ" title="Klick!" target="_blank" class="external-link-new-window">MDR Kultur</a> empfiehlt das Hörbuch zu 40 Jahren TITANIC.</p></li><li><strong>26.11.:</strong> <p class="bodytext">Martin Sonneborn erklärt in einem Gastbeitrag im &quot;<a href="https://www.tagesspiegel.de/politik/martin-sonneborn-wirbt-fuer-moralische-integritaet-warum-ich-die-eu-kommission-ablehnen-werde/25263366.html" title="Klick!" target="_blank" class="external-link-new-window">Tagesspiegel</a>&quot;, warum er die EU-Kommission ablehnen wird.</p></li><li><strong>25.11.:</strong> <p class="bodytext">Der <a href="https://www.deutschlandfunkkultur.de/wie-frankfurt-zum-zentrum-des-humors-wurde-nach-1968-kamen.974.de.html?dram%3Aarticle_id=464101&amp;fbclid=IwAR3yF19LzQBXZVALrtRXjt7LeC06JUr6w4gCiH0ck3fdsqtLnTe2bBUE2jk" title="Klick!" target="_blank" class="external-link-new-window">Deutschlandfunk</a> über die Neue Frankfurter Schule.</p></li><li><strong>24.11.:</strong> <p class="bodytext">Die Taz lobt und empfiehlt Moritz Hürtgens Gedichtband &quot;Angst vor Lyrik&quot; als &quot;<a href="https://taz.de/Archiv-Suche/!5643120&amp;s=lyrischer%2Btitan&amp;SuchRahmen=Print/" title="zum Artikel" target="_blank" class="external-link-new-window">perfektes Geschenkbüchlein</a>&quot;.</p></li><li><strong>23.11.:</strong> <p class="bodytext">RBB 24 <a href="https://www.rbb24.de/panorama/beitrag/2019/11/proboomer-verschaukelt-den-okboomer-hype.htm/" title="zum journalistischen Glanzstück der Woche" target="_blank" class="external-link-new-window">schildert</a>, &quot;wie ein Titanic-Satiriker den #OkBoomer-Hype verschaukelt&quot;.</p></li></ul></div><div style="padding-top: 0; text-align: right; font-size: 11px;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[

			document.getElementById("dsda_klappe_img").src = "/fileadmin/core/images/klappe_vertikal_unten.png";
			jQuery("div#dsda_block").css({"height" : 35});
	  //]]>
	  </script>
	</div><div id="c29593" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs-2017.png" alt="Titanic unterwegs" style="border: 0; width: 250%; margin-bottom: 1em;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
<div class="event">
	<span class="date">02.12.2019</span>
	<span class="location">Frankfurt, Stalburg-Theater</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1575241200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3891_re1575241200">Pit Knorr</a></span>
</div>

<div class="event">
	<span class="date">02.12.2019</span>
	<span class="location">Neu-Anspach, Freilichtmuseum Hessenpark</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1575241200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3767">Greser &amp; Lenz: »Hessen först«</a></span>
</div>

<div class="event">
	<span class="date">02.12.2019</span>
	<span class="location">Berlin, Heimathafen Neukölln</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1575241200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3875">Max Goldt</a></span>
</div>

<div class="event">
	<span class="date">03.12.2019</span>
	<span class="location">Frankfurt am Main, Club Voltaire</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1575327600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3869">TITANIC-X-Mas-Bash</a></span>
</div>

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c29832" class="csc-default"><a class="steady-login-button" data-size="large" data-language="german" style="display: none;"></a></div>
        		</section>
          </div>
        </div>
      </div>
	</main>
	<footer id="page-footer-links" class="">
    <div>
      <div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2019/dezember/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a title="Shop" class="external-link-new-window" href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="/kleinanzeigen/2019/dezember/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="https://www.instagram.com/titanicmagazin/" title="Instagram" target="_blank" class="external-link-new-window">Instagram</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen<br /></a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
    </div>
  </footer>
</div>




</body>
</html>