<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Patric Hemgesberg: Sag´s dem Smartphone-Doc | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Titanic Magazin, Satire, Satiremagazin, Neue Frankfurter Schule, Junge Redakteure, Stefan Gärtner, Thomas Gsella, Thomas Hintner, Oliver Nagel, Stephan Rürup, Mark-Stefan Tietze, Martina Werner, Uwe Becker, F.W. Bernstein, Walter Boehlich, Simon Borowiak, Eugen Egner, Bernd Eilert, Achim Frenz, Bernd Fritz, Robert Gernhardt, Max Goldt, Achim Greser, Albert Hefele, Eckhard Henscheid, Gerhard Henschel, Wolfgang Herrndorf, Gunnar Homann, Rudi Hurzlmeier, Jürgen Jonas, Ernst Kahl, Stephan Katz, Peter Knorr, Heribert Lenz, Christian Meurer, Walter Moers, Fanny Müller, Hilke Raddatz, Jürgen Roth, Michael Rudolf, Benjamin Schiffner, Christian Y. Schmidt, Oliver Maria Schmitt, Martin Sonneborn, Michael Sowa, F.K. Waechter, Marcus Weimer, Olav Westphalen, Hans Zippert">


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/da0a783b9b.css?1652277964" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/3ff5a373eb.css?1652442920" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/bootstrap.3.3.7.min.css?1643915416" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/fonts.css?1643916143" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/201705_redesign/main.css?1665181097" media="all">




<script src="/fileadmin/core/js/jquery-1.10.2.min.js?1386244213" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery-ui-1.9.2.custom.min.js?1386212036" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cookie.js?1239293159" type="text/javascript"></script>
<script src="/fileadmin/core/js/aufklappen.js?1606828537" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cycle.all.latest.js?1425914456" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.easing.1.3.js?1302868964" type="text/javascript"></script>
<script src="/fileadmin/core/js/bootstrap.3.3.7.min.js?1643915334" type="text/javascript"></script>
<script src="https://steadyhq.com/widget_loader/7eee4a97-b695-4040-9cc5-c6851bb85eed" type="text/javascript"></script>
<script src="/typo3temp/assets/js/c9b539201f.js?1652277868" type="text/javascript"></script>



<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.titanic-magazin.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stats.titanic-magazin.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Wir vewenden Cookies.<br/>","dismiss":"Fein","learnMore":"Details ansehen","link":"/datenschutzerklaerung/","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/fileadmin/core/js/cookieconsent2/cookieconsent.js"></script>
<!-- End Cookie Consent plugin --><script src="/fileadmin/core/js/abo-popup.js"></script>

</head>
<body>

<div id="page" class="container">

	<header id="page-header" class="">

		<canvas style="display: none; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>

		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-frame csc-frame-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/diverses/Titanic-Logo-2021.png" width="669" height="240" alt=""></a></figure></div></div></div></div></div>
		</div>

		<div id="page-header-text" style="">
    	<div id="c393" class="csc-frame csc-frame-default"><p class="align-center">Wann ist es endlich vorbei!?</p></div>
    </div>
    <div id="teaser-cover" style="width: 145px; position: absolute; right: 10px; top: -20px; z-index: 10;">
      <div id="c37554" class="csc-frame csc-frame-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/heft/2022/oktober/"><img src="/fileadmin/content/Heft/2022/10/Heft-Mockup-2022-10.png" width="145" height="200" alt=""></a></figure></div></div></div></div></div>
    </div>
  </header>
  <div id="nav-container">
  	<nav id="navi" class="navbar navbar-default">
      <div class="navbar-header">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
    	  <ul class="nav navbar-nav"><li><a href="/"></a></li><li><a href="/abo/">Abo</a></li><li><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2022/oktober/">Heft</a></li><li><a href="/archive/">Archiv</a></li><li><a href="https://shop.titanic-magazin.de/" target="_blank">Shop</a></li><li><a href="https://titanicmagazin.app.link/nav" target="_blank">App</a></li><li><a href="/gold/">GOLD</a></li></ul>
        

    <form method="post" class="navbar-form navbar-left" id="tx_indexedsearch" action="/suche/?tx_indexedsearch_pi2%5Baction%5D=search&amp;tx_indexedsearch_pi2%5Bcontroller%5D=Search&amp;cHash=b641579e951751395029045eeceb76d1">
<div>
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@extension]" value="IndexedSearch" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@vendor]" value="TYPO3\CMS" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@controller]" value="Search" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@action]" value="form" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][arguments]" value="YTowOnt9f45064a9e8febb435ff764310e0af05e5c75ac1f" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:13:&quot;IndexedSearch&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Search&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:9:&quot;TYPO3\CMS&quot;;}ebb36c5d86bad9b28d48c2d63da9f9566585440f" />
<input type="hidden" name="tx_indexedsearch_pi2[__trustedProperties]" value="a:1:{s:6:&quot;search&quot;;a:14:{s:9:&quot;_sections&quot;;i:1;s:13:&quot;_freeIndexUid&quot;;i:1;s:7:&quot;pointer&quot;;i:1;s:3:&quot;ext&quot;;i:1;s:10:&quot;searchType&quot;;i:1;s:14:&quot;defaultOperand&quot;;i:1;s:9:&quot;mediaType&quot;;i:1;s:9:&quot;sortOrder&quot;;i:1;s:5:&quot;group&quot;;i:1;s:11:&quot;languageUid&quot;;i:1;s:4:&quot;desc&quot;;i:1;s:15:&quot;numberOfResults&quot;;i:1;s:14:&quot;extendedSearch&quot;;i:1;s:5:&quot;sword&quot;;i:1;}}b4444e0336db78b5c2af5bc2303e766bb0b599d4" />
</div>

	<div class="tx-indexedsearch-hidden-fields">
	<input type="hidden" name="tx_indexedsearch_pi2[search][_sections]" value="0" />
	<input id="tx_indexedsearch_freeIndexUid" type="hidden" name="tx_indexedsearch_pi2[search][_freeIndexUid]" value="_" />
	<input id="tx_indexedsearch_pointer" type="hidden" name="tx_indexedsearch_pi2[search][pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][ext]" value="" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][searchType]" value="0" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][defaultOperand]" value="0" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][mediaType]" value="-1" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][sortOrder]" value="rank_flag" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][group]" value="" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][languageUid]" value="-1" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][desc]" value="" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][numberOfResults]" value="10" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][extendedSearch]" value="" />
	</div>

	<input placeholder="Suche" class="form-control" id="tx-indexedsearch-searchbox-sword" type="text" name="tx_indexedsearch_pi2[search][sword]" value="" />
	<button name="search[submitButton]" id="tx-indexedsearch-searchbox-button-submit" class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>

	</form>




      </div>
    </nav>
    <!--
    <div id="page-header-searchbox">
      <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a>
      

    <form method="post" class="navbar-form navbar-left" id="tx_indexedsearch" action="/suche/?tx_indexedsearch_pi2%5Baction%5D=search&amp;tx_indexedsearch_pi2%5Bcontroller%5D=Search&amp;cHash=b641579e951751395029045eeceb76d1">
<div>
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@extension]" value="IndexedSearch" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@vendor]" value="TYPO3\CMS" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@controller]" value="Search" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@action]" value="form" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][arguments]" value="YTowOnt9f45064a9e8febb435ff764310e0af05e5c75ac1f" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:13:&quot;IndexedSearch&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Search&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:9:&quot;TYPO3\CMS&quot;;}ebb36c5d86bad9b28d48c2d63da9f9566585440f" />
<input type="hidden" name="tx_indexedsearch_pi2[__trustedProperties]" value="a:1:{s:6:&quot;search&quot;;a:14:{s:9:&quot;_sections&quot;;i:1;s:13:&quot;_freeIndexUid&quot;;i:1;s:7:&quot;pointer&quot;;i:1;s:3:&quot;ext&quot;;i:1;s:10:&quot;searchType&quot;;i:1;s:14:&quot;defaultOperand&quot;;i:1;s:9:&quot;mediaType&quot;;i:1;s:9:&quot;sortOrder&quot;;i:1;s:5:&quot;group&quot;;i:1;s:11:&quot;languageUid&quot;;i:1;s:4:&quot;desc&quot;;i:1;s:15:&quot;numberOfResults&quot;;i:1;s:14:&quot;extendedSearch&quot;;i:1;s:5:&quot;sword&quot;;i:1;}}b4444e0336db78b5c2af5bc2303e766bb0b599d4" />
</div>

	<div class="tx-indexedsearch-hidden-fields">
	<input type="hidden" name="tx_indexedsearch_pi2[search][_sections]" value="0" />
	<input id="tx_indexedsearch_freeIndexUid" type="hidden" name="tx_indexedsearch_pi2[search][_freeIndexUid]" value="_" />
	<input id="tx_indexedsearch_pointer" type="hidden" name="tx_indexedsearch_pi2[search][pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][ext]" value="" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][searchType]" value="0" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][defaultOperand]" value="0" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][mediaType]" value="-1" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][sortOrder]" value="rank_flag" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][group]" value="" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][languageUid]" value="-1" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][desc]" value="" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][numberOfResults]" value="10" />
	<input type="hidden" name="tx_indexedsearch_pi2[search][extendedSearch]" value="" />
	</div>

	<input placeholder="Suche" class="form-control" id="tx-indexedsearch-searchbox-sword" type="text" name="tx_indexedsearch_pi2[search][sword]" value="" />
	<button name="search[submitButton]" id="tx-indexedsearch-searchbox-button-submit" class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>

	</form>




    </div>
  -->
  </div>
	<main class="">
      <div class="row">
        <section id="content" class="col-lg-8 col-md-8 col-sm-12 steady-paywall-container">
          <h2 class="section-heading">Artikel</h2>

<!--TYPO3SEARCH_begin-->
<div id="c37652" class="csc-frame csc-frame-default"><h1 class="csc-firstHeader">Sag's dem Smartphone-Doc</h1><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/content/SmartphoneDoc1.jpg" width="750" height="400" alt=""></figure></div></div></div><div class="csc-textpic-text"><p class="bodytext"><b>Wir leben in beunruhigenden Zeiten. Eine reichhaltige Auswahl an Ängsten vor Krieg, Seuchen, Blackouts und einem Wiedererstarken der CDU belastet unseren Alltag und triggert immer häufiger behandlungswürdige Verhaltensweisen. Da ausgerechnet jetzt so gut wie jeder Therapeut im 500km-Radius über Monate ausgebucht ist, können sich Anbieter von &quot;digitalen Gesundheitsapps&quot; dumm und dämlich verdienen. TITANIC hat mit Siegfreud Mund, CEO des Marktführers &quot;ther-happy.de&quot; über die Kosten, Chancen und Risiken einer Selbsttherapie auf dem Handy gesprochen.</b> </p>
<p class="bodytext"><b>TITANIC: </b>Herr Mund, weil Hilfsbedürftige in Deutschland bis zu 20 Wochen auf einen Therapieplatz warten müssen, greifen derzeit viele Menschen auf digitale Alternativen zurück. Welche Beschwerden lassen sich mit Ihrer App überhaupt behandeln? </p>
<p class="bodytext"><b>Mund:</b> Kurz gesagt - alle. Von der obligatorischen Schrulle über eine leichte Profilneurose bis hin zu faustdickem Größenwahn sind wir uns grundsätzlich für nichts zu schade. Besonders unsere riesige Angebotspalette für Patienten mit Smartphone-Sucht kann sich im nationalen Vergleich sehen lassen. Bis Sie sich da durchgeklickt und runtergescrollt haben, vergehen in der Regel Monate. </p>
<p class="bodytext"><b>TITANIC:</b> Ist es ohne gesicherte Diagnose überhaupt sinnvoll eine Therapie zu beginnen? </p>
<p class="bodytext"><b>Mund: </b>Vor Start der Online-Sitzungen erfolgt zunächst einmal ein Gespräch mit einem Facharzt oder Psychologen, der einen Therapiebedarf feststellen muss. Hier leistet unser Partner-Callcenter in Kuala Lumpur hervorragende Arbeit. Unsere Nutzer werden rund um die Uhr von absoluten Top-Leuten und Spezialisten aus nahezu jeder medizinischen Disziplin beraten. Seltsamerweise heißen alle &quot;Rajesh&quot; mit Vornamen. Verrückt, oder? </p>
<p class="bodytext"><b>TITANIC:</b> Ja, total gaga. Wie sieht es denn mit persönlicher und professioneller Unterstützung im Therapieverlauf aus? </p>
<p class="bodytext"><b>Mund: </b>Uns ist sehr wichtig, dass man den Patienten mit seinen Sorgen nicht allein lässt, sondern ihm die Möglichkeit gibt, sich bei Bedarf jederzeit ein Feedback zu holen. Mobbing-Opfer oder Patienten mit Sozialphobie können ihre Probleme in unserem Forum schildern und um eine Rückmeldung aus der Community bitten. Da oft mehrere hundert User gleichzeitig online sind, fallen die Antworten mitunter sehr divers aus. Das kann sehr aufschlussreich sein und einen tollen Therapieeffekt haben. </p>
<p class="bodytext"><b>TITANIC:</b> Können Sie das bitte näher erklären? </p>
<p class="bodytext"><b>Mund:</b> Wenn jemand schreibt: &quot;Du wertloses Stück Müll!&quot; oder &quot;Ich hasse Sie vom Grunde meines Herzens, Sie abstoßender, widerlicher Horst&quot; kann das unter anderem den Prozess der Selbstreflexion beschleunigen und im besten Fall zu einer Spontanheilung führen. Zum Beispiel, wenn Sie unter einer narzisstischen Persönlichkeitsstörung leiden und denken, dass Sie der schönste und wundervollste Mensch auf Erden sind. Das kriegen wir hier relativ schnell in den Griff, glauben Sie mir. </p>
<p class="bodytext"><b>TITANIC:</b> Apropos &quot;in den Griff kriegen&quot;. Wie sind denn die Chancen Ihrer User auf vollständige Heilung? </p>
<p class="bodytext"><b>Mund: </b>Ausgezeichnet! Unsere firmeninterne Erfolgsquote liegt bei sensationellen 104 Prozent. Der leichte Überschuss erklärt sich übrigens dadurch, dass wir, ohne es zu wissen, wahrscheinlich auch den ein oder anderen Roboter mittherapiert haben. </p>
<p class="bodytext"><b>TITANIC: </b>Sortieren Sie die nicht vorher mit diesem &quot;Anti-Roboter-Test&quot; aus? </p>
<p class="bodytext"><b>Mund:</b> Um Gottes Willen, nein! Wir hoffen, dass wir uns mit der Behandlung von Systemen mit Künstlicher Intelligenz bald ein zweites Standbein aufbauen können. Wenn die Entwicklung weiter so rasant voranschreitet, ist es nur noch eine Frage der Zeit, bis auch Alexa und Co. so richtig einen an der Waffel haben und dringend Hilfe brauchen. </p>
<p class="bodytext"><b>TITANIC:</b> Laut Preisliste kostet eine Registrierung bei Ihnen für 90 Tage gut 600 Euro. Auf Ihrer Internetseite sprechen Sie auch noch von &quot;kostenpflichtigen Zusatzleistungen&quot;. Worum handelt es sich dabei? </p>
<p class="bodytext"><b>Mund:</b> Gegen einen kleinen Aufpreis bieten wir über Bluetooth-Schnittstellen interessierten Dritten, die ein berechtigtes Interesse am Therapieverlauf des Patienten haben oder einfach nur neugierig sind, einen Real-Time-Zugang zu den Smartphone-Sitzungen an. Das können Ehepartner sein, aber auch der Chef, eine flüchtige Bekanntschaft vom Wochenende oder die Nachbarin von gegenüber. Wichtig ist, dass das komplette Umfeld im Sinne des Patienten am selben Strang zieht. </p>
<p class="bodytext"><b>TITANIC:</b> Mit Strang meinen Sie jetzt aber nicht …na, Sie wissen schon? </p>
<p class="bodytext"><b>Mund:</b> Also wirklich, einen hilfebedürftigen Menschen mit vereinten Kräften ins Unglück zu treiben, um beispielsweise eine Versicherungspolice oder Erbschaft unter sich aufzuteilen, das wäre doch das Allerletzte. Ich bin zutiefst empört, dass Sie mir überhaupt so eine Frage stellen. <i>(Kaum hörbar flüsternd)</i> Woher wissen Sie das? </p>
<p class="bodytext"><b>TITANIC: </b>Hörensagen. Welche Risiken haben digitale Therapieangebote sonst noch? </p>
<p class="bodytext"><b>Mund:</b> Das mit Abstand größte Risiko ist, dass sich unsere Nutzer die happigen Therapiegebühren plötzlich nicht mehr leisten können und wir auf unseren Unkosten sitzen bleiben. Dem versuchen wir entgegenzuwirken, indem wir, sollte sich eine Zahlungsschwäche andeuten, säumigen Kunden einige unserer Patienten mit Gewaltfantasien vorbei schicken. </p>
<p class="bodytext"><b>TITANIC: </b>Das hört sich ja alles nach einem ausgefeilten und gut miteinander verflochtenen Netzwerk an. Wer hat Ihre Anwendung eigentlich programmiert? </p>
<p class="bodytext"><b>Mund:</b> Die jahrgangsbesten Psychologie-Absolventen internationaler Elite-Universitäten haben sechs Monate in Klausur verbracht und sich Tag und Nacht mit der Frage beschäftigt: &quot;Wie können wir Patienten, die vergeblich auf einen Therapieplatz warten, alternativ optimal versorgen?&quot; </p>
<p class="bodytext"><b>TITANIC: </b>Und mit welchem Ergebnis? </p>
<p class="bodytext"><b>Mund: </b>Woher soll ich das wissen? Während der Zeit habe ich mit zwei anderen Studienabbrechern an dieser dämlichen App herumgedoktert. </p>
<p class="bodytext"><b>TITANIC: </b>Herr Mund, vielen Dank für das Gespräch. </p>
<p class="align-right"><i>Patric Hemgesberg</i></p></div></div></div>
<!--TYPO3SEARCH_end-->

    		</section>
        <div class="col-lg-4 col-md-4 col-sm-12">
          <div class="row">
            
            <!--
            <section class="col-xs-12" style="margin-bottom: 15px; padding-bottom: 25px;">
              <h2 class="section-heading">TITANIC-LIVE</h2>
              <div style="position: relative; padding-bottom: 56.25%; height: 0;">
                <iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://www.youtube.com/embed/live_stream?channel=UCLx_c3twuLTtVGwqigYngEA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
              </div>
            </section>
            -->
            <section id="teaser-cartoons" class="col-xs-12">
              <h2 class="section-heading"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Aktuelle Startcartoons</a></h2>
              <link  href="/fileadmin/core/css/fotorama.4.6.4.css" rel="stylesheet"> <!-- 3 KB -->
              <script src="/fileadmin/core/js/fotorama.4.6.4.js"></script> <!-- 16 KB -->
        			<div class="fotorama" data-autoplay="15000" data-nav="thumbs" data-autoplay="true" data-transition="slide" data-allowfullscreen="true">
                <img src="/fileadmin/content/imago0122756750h.jpg" width="1200" height="899"   alt="" ><img src="/fileadmin/_processed_/c/6/csm_habild_infrastruktur_8c805c6143.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/a/8/csm_hofreiter_haare_0dbdc38fa3.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/8/e/csm_221011_Lindner_Russland-1_014304adca.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/6/e/csm_beim_schlechten_arzt_167f2e0be8.jpg" width="720" height="541"   alt="" ><img src="/fileadmin/_processed_/a/0/csm_putin_imago0153633776h_f395e872aa.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/a/8/csm_221004_Putin_Protestgruppe_4423056a51.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/2/a/csm_psychologie_heute_bc39b9bbd3.jpg" width="720" height="508"   alt="" ><img src="/fileadmin/_processed_/4/d/csm_1022_HeftCartoon_71e0b9a4b1.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/7/1/csm_220928_HABECK_BADEN_848bc6aabf.jpg" width="720" height="480"   alt="" ><img src="/fileadmin/_processed_/1/7/csm_220926_Weidel_eb4e1c17b5.jpg" width="720" height="480"   alt="" ><img src="/fileadmin/_processed_/5/8/csm_habild_golfplatzbestattung_647e09cc37.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/3/2/csm_220923_Saunen_6b96f05506.jpg" width="720" height="480"   alt="" ><img src="/fileadmin/_processed_/0/b/csm_imago0164188817h__isar_2_eca08491da.jpg" width="720" height="481"   alt="" ><img src="/fileadmin/_processed_/4/c/csm_220919_Soeder_Sarg_e07f9fe336.jpg" width="720" height="480"   alt="" >
              </div>
              <div id="shop-banner" style="margin-top: 25px;"><div id="c34626" class="csc-frame csc-frame-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/kommerz/"><img src="/fileadmin/content/anz/01_TITANIC-SHOP_schmal_FARBEKORREKT.jpg" width="620" height="262" alt=""></a></figure></div></div></div></div></div></div>
            </section>
            <script>
              handleOrientationChange(jmediaquery);
            </script>
            <section id="teaser-heftrubriken" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Heftrubriken</h2>
              <div id="c37010" class="csc-frame csc-frame-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/briefe-an-die-leser-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Ihren Senf, Ursula von der Leyen, EU-Kommissionspräsidentin,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p>zum Umstand, dass Ihr 30 Jahre altes Pony Dolly offenbar von einem  Wolf gerissen worden war, gaben Sie schon dazu, als das Tier noch nicht  mal die Chance hatte, Wurst zu werden. »Die ganze Familie ist  fürchterlich mitgenommen von der Nachricht«, ließen Sie mitteilen. Klar,  von dem Pony können Sie logischerweise nicht mehr mitgenommen werden.</p>
<p>Sendet Ihnen diese Nachricht mit dem Pony-Express: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Dein Kindersport-Angebot, Hannover 96,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p>bietet laut Deiner Webseite »Sport ohne Leistungsdruck«, seine Basis  bestehe aus Spaß und der Entwicklung persönlicher und kognitiver  Eigenschaften. Toll, das hätten wir von einem Verein aus dem  Profifußball-Kapitalismus wie Dir gar nicht erwartet! Antizipiert, wie  es im Kommentatoren-Sprech heißt, hätten wir eher Internate für  Fußballtalente im Grundschulalter und Sportleistungskrippen für  Hoffnungsträger ab drei Monaten.</p>
<p>Doch schon angesichts des Mottos der Abteilung stellt sich  Ernüchterung ein: »Fördern und fordern«. Damit führst Du Deine  Kindersport-Sparte unter dem gleichen Leitbild wie Hartz IV, das  bekanntlich alles andere als »Arbeitslosengeld ohne Leistungsdruck« ist.</p>
<p>Aber, Hannover 96, wo sich der Vater von Hartz IV, Gerhard Schröder,  vor einigen Monaten aus dem Verein zurückgezogen hat, um einem  Ausschluss zuvorzukommen, wäre es da nicht an der Zeit für ein neues  Motto?</p>
<p>Empfiehlt Dir ein paar Einheiten Denksport: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Hut ab, »Star Insider«!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p>Unsere Aufmerksamkeit war Dir sicher, als Du Deinen Artikel »Kluge  Köpfchen: Das sind die intelligentesten Promis« mit den Gesichtern von  Rowan Atkinson, Emma Watson und nun ja … Wladimir Putin bebildertest.</p>
<p>Du scheinst ein wirklich erfrischend offenes Verständnis davon zu  haben, was einen Promi zum Promi macht: Ob mit Grimassen schneiden oder  Angriffskrieg führen, alle können es schaffen, wenn sie sich nur  anstrengen und eben ein kluges Köpfchen sind. Das macht uns Mut!</p>
<p>Stets mit Köpfchen: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Namenloses australisches Känguru!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p>Du zeichnest für die erste tödliche Känguru-Attacke auf einen  Menschen seit 85 Jahren verantwortlich: Dein 77jähriges Opfer hatte Dich  offenbar illegalerweise als Haustier gehalten. Das darf man nur, wenn  man eine spezielle Ausbildung nachweisen kann. Aber deswegen gleich  töten? Hat der Mann Dich nicht artgerecht gehalten? Hat er verlangt,  dass du neunmalkluge Sprüche, Binsenweisheiten und halbgare politische  Witze von Dir gibst? Dich am Ende sogar verfilmen wollen?</p>
<p>Schön und gut, aber Gewalt sollte dennoch nicht die Lösung sein, findet <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Lauterbach!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/9/5/csm_Lauterbach-Karl-4_ac1ebeaa2e.png" width="120" height="166"  style='float: right;'  alt="Lauterbach!" title="Lauterbach!" ><p>Die geplanten Maßnahmen der Bundesregierung zur Bekämpfung der  Corona-Pandemie ab Herbst bezeichnen Sie in einem Schaubild als  »Winterreifen« bzw. »Schneeketten«. Offenbar setzen Sie beim  »Corona-Fahrplan« in der Tradition von Bundesnotbremse und Corona-Ampel  gerne auf Auto-Metaphern, damit die Maßnahmen auf möglichst breite  Akzeptanz bei der pandemiemüden Bevölkerung stoßen.</p>
<p>Aber haben Sie das auch zu Ende gedacht? Es ist ja so, Lauterbach,  dass Autofahrer höchst unterschiedlich vorgehen, was die Bereifung ihrer  Pkw betrifft. Die einen gurken das ganze Jahr über mit Winterreifen  durchs Land, andere ziehen sie erst drauf, wenn der erste Schnee fällt,  und einige davon haben ihr Profil längst abgefahren. Und die wollen Sie  alle gleichermaßen ansprechen? Da wundert es nicht, dass Sie inzwischen  als »Joschka Fischer der Pandemiebekämpfung« gelten, der sowohl bei  Maßnahmenbefürwortern als auch -gegnern unbeliebt ist.</p>
<p>Manchmal ist es besser, in der Spur zu bleiben, dann braucht’s am  Ende womöglich auch gar keine Schneeketten gegen Infektionsketten.</p>
<p>Das zumindest raten Ihnen Ihre Verkehrsfunkerinnen von <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c37012" class="csc-frame csc-frame-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img src="/fileadmin/core/images/vom-fachmann-fuer-kenner-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Vom Fachmann für Kenner" border="0" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Künstliche Idiotie (KI)
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p>Seit Youtube mir vor dem Abspielen meiner Suchanfrage »Give Peace a  Chance – John Lennon« eine Werbung für den freiwilligen Wehrdienst bei  der Bundeswehr zeigte, mache ich mir keine Sorgen, dass intelligente  Maschinen bald schon die Macht übernehmen. Außer das war bereits ein  Anzeichen für Humor.</p>
<p class="align-right"><em>Jürgen Miedl</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Nicht nur für Cineasten
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p>Um unprofessionelle Anschlussfehler zu vermeiden (»Mist, schon wieder  eine Videokonferenz! Welches Hemd hatte ich heute Morgen an? Mit  welchem Videofilter habe ich noch mal den Wäschehaufen im Hintergrund  übermalt?« oder eben auch: »Huch, wieso sind Sie denn auf einmal  nackt?«), könnte man direkt eine Continuity-Agentur für Heimarbeiter  gründen. Schnapsidee oder innovatives Geschäftsmodell? Oder hatte ich  das im letzten Meeting schon mal vorgeschlagen?</p>
<p class="align-right"><em>Alexander Grupe</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Für Facebook
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p>Vorschlag eines tiefgründigen Denkspruchs für Tierärzte: Real eyes realize real lice.</p>
<p class="align-right"><em>Karl Franz</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Alttestamentarisch
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p>Führende Theologen bestreiten, dass die Bibel Selbstjustiz  rechtfertigt. Aber war nicht Moses im Grunde der Erste, der das Gesetz  in die Hand nahm?</p>
<p class="align-right"><em>Wieland Schwanebeck</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Grüner Daumen
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p>Manches im Leben fällt einem einfach in die Hände, z. B. ein umfallender Kaktus, während man morgens das Rollo hochzieht.</p>
<p class="align-right"><em>Ferri Bueller</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div>
        		</section>
        		<section id="teaser-vermischtes" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Vermischtes</h2>
              <div id="c33339" class="csc-frame csc-frame-default"><a href="https://steadyhq.com/de/plans/79161d43-f4bf-4032-a95c-a76268e65e25"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/diverses/Titanic-App-Gold-Banner.jpg"></a></div><div id="c29600" class="csc-frame csc-frame-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-96.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." title="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" ></a></div></div><div id="c29595" class="csc-frame csc-frame-default"><script type="text/javascript">
		//<![CDATA[

		  jQuery(document).ready(function(){

		  	dsda_height = document.getElementById('dsda_block').scrollHeight;

		    jQuery("#dsda_klappe").click(function () {
		      if (jQuery("div.dsda_block").height() <= 35) {
		        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
		        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
		      } else {
		        jQuery("div#dsda_block").animate( {height:'35'}, 500, "easeOutBounce");
		        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
		      }
		    });

		  });
		//]]>
		  </script>
		<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 0 9px; position: absolute; right: 0;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><p class="dsda-teaser-heading"><a href="/pressearchiv/">Das schreiben die anderen</a></p><div style="clear: both;"><ul><li><strong>19.10.:</strong> <p>Stefan Gärtner bespricht in der Buchmessenbeilage der <a href="https://www.jungewelt.de/beilage/art/436337?sstr=stefan%7Cgärtner" class="external-link-new-window" title="zum Text">Jungen Welt</a>&nbsp;Moritz Hürtgens Roman &quot;<a href="https://www.kunstmann.de/buch/moritz_huertgen-der_boulevard_des_schreckens-9783956145094/t-1/" class="external-link-new-window" title="zum Buch">Der Boulevard des Schreckens</a>&quot;.</p>
<p> </p></li></ul></div><div style="padding-top: 0; text-align: right; font-size: 11px;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
			//<![CDATA[

					jQuery("img#dsda_klappe").css({"display" : "none"});
			  //]]>
			  </script>
			</div><div id="c29593" class="csc-frame csc-frame-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs-2017.png" alt="Titanic unterwegs" style="border: 0; width: 250%; margin-bottom: 1em;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-frame csc-frame-default"><div class="tx-skcalendar-pi1">
		
<div class="event">
	<span class="date">20.10.2022</span>
	<span class="location">Berlin, Kulturfabrik Moabit</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1666216800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4423">Heiko Werning</a></span>
</div>

<div class="event">
	<span class="date">20.10.2022</span>
	<span class="location">Frankfurter Buchmesse, ARD-Bühne</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1666216800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4399">Moritz Hürtgen</a></span>
</div>

<div class="event">
	<span class="date">20.10.2022</span>
	<span class="location">Frankfurter Buchmesse, taz-Bühne</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1666216800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4400">Moritz Hürtgen</a></span>
</div>

<div class="event">
	<span class="date">21.10.2022</span>
	<span class="location">Leipzig, Galerie KUB</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1666303200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4416">Martin Sonneborn</a></span>
</div>

	</div>
	</div><div align="right"><a href="/kleinanzeigen/kalender/" style="font-size: 11px;">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c29832" class="csc-frame csc-frame-default"><a class="steady-login-button" data-size="large" data-language="german" style="display: none;"></a></div>
        		</section>
          </div>
        </div>
      </div>
	</main>
	<footer id="page-footer-links" class="">
    <div>
      <div id="c37130" class="csc-frame csc-frame-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a href="https://shop.titanic-magazin.de/" title="Shop" target="_blank" class="external-link-new-window">Shop</a></li><li><a href="/kleinanzeigen/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="https://www.instagram.com/titanicmagazin/" title="Instagram" target="_blank" class="external-link-new-window">Instagram</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen</a></li><li><a href="http://www.titanic-magazin.de/hk.rss" title="RSS-Feed Humorkritik" target="_blank">Humorkritik</a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
    </div>
  </footer>
</div>
<div class="modal fade" id="largeModal" tabindex="-1" role="dialog" aria-labelledby="largeModal" aria-hidden="true" style="text-align: left;">
  <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header" style="background-color: rgb(213,0,0); color: white;">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <img src="/fileadmin/content/popup/Popup-Header-Titanic-Logo.png" style="float: left; height: 26px; margin-right: 10px;" />
        <h1 class="modal-title" id="myModalLabel">braucht Geld!</h1>
      </div>
      <div class="modal-body" style="font-size: 120%;">
        <p><strong>Ab sofort finden Sie auf der TITANIC-Website keine extern eingebundenen Ads (z.B. Google Ads) mehr – nur direkt bei TITANIC gebuchte
          Werbebanner werden künftig (sehr selten) eingebunden. Das bedeutet für Sie:
          Garantiert kein Werbetracking, wenn Sie bei TITANIC surfen.</strong></p>
        <div style="text-align: center;"><img src="/fileadmin/content/Heft/2022/10/Heft-Mockup-2022-10.png" width="145" height="200"   alt="" ></div>
        <p>Weil das endgültige Satiremagazin außerdem anständige Autorenhonorare, steigende Papierpreise
          und korrupte Herausgeber bezahlen muss, braucht es Ihr Geld. Am besten schließen Sie ein klassisches
          <a href="https://www.titanic-magazin.de/abo/" class="internal-link" title="Abo abschließen!">TITANIC-Jahresabo</a>
          ab (inkl. Buchprämie!).</p>
          <p style="font-size: 80%;">Und wenn Sie flexibel bleiben möchten,
          wählen Sie eine moderne <a href="https://www.titanic-magazin.de/gold/" class="internal-link" title="Gold-Mitgliedschaft abschließen!">TITANIC-Gold-Subscription</a>.</p>
        <p>Vielen Dank!</p>
      </div>
      <div class="modal-footer">
        <a href="/abo/" class="btn btn-lg btn-primary btn-danger" data-toggle="modal" style="color: white;">Zum TITANIC-Abo</a>
        <button type="button" class="btn btn-lg btn-default" data-dismiss="modal">Schon dabei!</button>
      </div>
    </div>
  </div>
</div>




</body>
</html>