<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Jürgen Miedl: Offener Brief des Roswell-Aliens:  &quot;Um endlich Klarheit zu schaffen: Uns gibt es nicht!&quot; | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Titanic Magazin, Satire, Satiremagazin, Neue Frankfurter Schule, Junge Redakteure, Stefan Gärtner, Thomas Gsella, Thomas Hintner, Oliver Nagel, Stephan Rürup, Mark-Stefan Tietze, Martina Werner, Uwe Becker, F.W. Bernstein, Walter Boehlich, Simon Borowiak, Eugen Egner, Bernd Eilert, Achim Frenz, Bernd Fritz, Robert Gernhardt, Max Goldt, Achim Greser, Albert Hefele, Eckhard Henscheid, Gerhard Henschel, Wolfgang Herrndorf, Gunnar Homann, Rudi Hurzlmeier, Jürgen Jonas, Ernst Kahl, Stephan Katz, Peter Knorr, Heribert Lenz, Christian Meurer, Walter Moers, Fanny Müller, Hilke Raddatz, Jürgen Roth, Michael Rudolf, Benjamin Schiffner, Christian Y. Schmidt, Oliver Maria Schmitt, Martin Sonneborn, Michael Sowa, F.K. Waechter, Marcus Weimer, Olav Westphalen, Hans Zippert">


<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/da0a783b9b.css?1575562380" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/2eff651e31.css?1575665944" media="all">
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" media="all">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:300,300i,400,400i,700,700i|Fjalla+One:400,400i&amp;amp;subset=latin-ext" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/201705_redesign/main.css?1606928727" media="all">



<script src="/fileadmin/core/js/jquery-1.10.2.min.js?1386244213" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery-ui-1.9.2.custom.min.js?1386212036" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cookie.js?1239293159" type="text/javascript"></script>
<script src="/fileadmin/core/js/aufklappen.js?1606828537" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cycle.all.latest.js?1425914456" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.easing.1.3.js?1302868964" type="text/javascript"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://steadyhq.com/widget_loader/7eee4a97-b695-4040-9cc5-c6851bb85eed" type="text/javascript"></script>
<script src="/fileadmin/core/js/smart-ad.js?1565880675" type="text/javascript"></script>
<script src="/typo3temp/Assets/c9b539201f.js?1575562380" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.titanic-magazin.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stats.titanic-magazin.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?titanic-magazin.de"></script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
</head>
<body>
<div id="page" class="container">
    <script type="steady-switch" data-when="no-subscription"><!--
    <div style="margin-bottom: 1em; text-align: center;">
      <div id='div-gpt-ad-1407836018795-0'>
        <script type='text/javascript'>
          if (window.innerWidth >= 992) {
            googletag.cmd.push(function() {
              googletag.defineSlot('/53015287/titanic-magazin.de_728x90_1', [728, 90], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
              googletag.display('div-gpt-ad-1407836018795-0');
            });
          }

      if (window.innerWidth < 992) {
            googletag.cmd.push(function() {
              googletag.defineSlot('/53015287/titanic-magazin.de_m_320x100_2', [[320, 100], [320, 50]], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
              googletag.display('div-gpt-ad-1407836018795-0');
            });
          }
        </script>
      </div>
    </div>
--></script>

	<header id="page-header" class="">

		<canvas style="display: none; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>

		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/diverses/Titanic-Logo-2009-Vec-Fin.png" width="674" height="240" alt=""></a></figure></div></div></div></div></div>
		</div>

		<div id="page-header-text" style="">
    	<div id="c393" class="csc-default"><p class="align-center">Hier EM-Ergebnisse vor allen anderen erfahren</p></div>
    </div>
    <div id="teaser-cover" style="width: 145px; position: absolute; right: 10px; top: -20px; z-index: 10;">
      <div id="c35402" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/heft/2021/juni/"><img src="/fileadmin/content/Heft/2021/06/Heft-Mockup-0621.png" width="145" height="200" alt=""></a></figure></div></div></div></div></div>
    </div>
  </header>
  <div id="nav-container">
  	<nav id="navi" class="">
    	<ul><li><a href="/"></a></li><li><a href="/gold/">GOLD</a></li><li><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2021/juni/">Heft</a></li><li><a href="/abo/">Abo</a></li><li><a href="/archive/">Archiv</a></li><li><a href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="https://titanicmagazin.app.link/nav">App</a></li><li><a href="/impressum/">Impressum</a></li><li><a href="/datenschutzerklaerung/">Datenschutz</a></li></ul>
    </nav>
    <div id="page-header-searchbox">
      <!-- Suchmaske -->
      <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a>
      <div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
    </div>
  </div>
	<main class="">
      <div class="row">
        <section id="content" class="col-lg-8 col-md-8 col-sm-12 steady-paywall-container">
          <h2 class="section-heading">Artikel</h2>

<!--TYPO3SEARCH_begin-->
<div id="c35570" class="csc-default"><h1 class="csc-firstHeader">Offener Brief des Roswell-Aliens: &quot;Um endlich Klarheit zu schaffen: Uns gibt es nicht!&quot;</h1><div class="csc-textpic csc-textpic-intext-right"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/content/Rosswell_klein.jpg" width="750" height="300" alt=""></figure></div><div class="csc-textpic-text"><p class="bodytext"><b>Bald beamt der US-Geheimdienst seinen Ufo-Bericht an die Öffentlichkeit. Spacige Spekulationen über außerirdische Stippvisiten sind neu entfacht. Nun macht das Roswell-Alien in einem offenen Brief klar Raumschiff.</b></p>
<p class="bodytext">Hallo, <br />oder ZraaampatzzzDoiiing =)/%$“ GzssLoooooooomgööööööö, wie wir auf meinem Heimatplaneten Eshraamaghaasu 73 sagen würden. Wörtlich übersetzt heißt das: &quot;Echt, der Laschet? Findest du?&quot; Hier zu erklären, warum ausgerechnet das zu unserer Begrüßungsformel aufstieg, führe zu sehr in die unendlichen Weiten deutscher Innenpolitik und intergalaktischer Übersetzungsfehler.</p>
<p class="bodytext">Reden wir lieber nicht länger um den 20 000 °C heißen Kern des Jupiters herum: Warum wende ich mich in diesem offenen Brief an Euch, Ihr knuffigen Erdlinge? Die Antwort ist natürlich 42 – einerseits. Andererseits geht es um die anstehende Veröffentlichung eines US-Geheimdienstberichtes über Sichtungen unbekannter Flugobjekte.<br />Zuerst traute ich meinen dreißig Zentimeter großen Glupschaugen kaum und dachte: Die haben ja nicht mehr alle fliegenden Untertassen im Schrank! <br />Der Report attestiert zwar nur, dass es unbekannte Flugobjekte gibt (in der Fachsprache UNFLOBJs genannt). Außerirdisches Leben wird darin nicht bestätigt, allerdings auch nicht ausgeschlossen. Und hier krieg ich einen dicken Hals, aber à la Jabba the Hutt mit geschwollenen Lymphknoten! Denn natürlich gibt eine derart himmelschreiende Enthüllungsstory den Ufologen so kräftigen Auftrieb wie der Warp-Antrieb einem Star Trek-Shuttle oder der Scholz-Zug der SPD.</p>
<p class="bodytext">Hat dabei irgendwer eine Sekunde lang an das kleine grüne Männchen von der Straße gedacht? Was wird dieses neu entfachte Interesse für uns einfache, gut versteckte Aliens aus der Nachbarschaft bedeuten? Ich jedenfalls werte die offizielle Existenzbestätigung von UNFLOBJs als heftigen Eingriff in meine Privatsphäre, den ich so nicht stehen lassen kann und will! <br />Ja, es stimmt: Ich bin am 8. Juli 1947 in Roswell, New Mexico (ein ziemliches Kaff, by the way) abgestürzt. Dazu möchte ich nur sagen: Sekundenschlaf ist gefährlich, vor allem, wenn man drei, vier Likörchen intus hat und mit Überlichtgeschwindigkeit unterwegs ist. Doch wen geht das etwas an außer mich und meine Raumschiff-Vollkaskoversicherung? <br />Dank meines exorbitant leistungsstarken Riesen-Quantengehirns (daher mein klobiger Eierkopf ;) ) weiß ich genau: Bald schon hängen uns reihenweise durch den Bericht übermotivierte Spaceshuttle-Spotter und Paranormalo-Paparazzi an der Chewbacke und beobachten uns heimlich durch die Küchenfenster, wie wir Euch, Spezies Mensch, seit Jahrhunderten heimlich durch die Küchenfenster beobachten. Ups, vergesst Letzteres bitte …</p>
<p class="bodytext">Jedenfalls appelliere ich an alle Erdbewohner/innen: Behalten wir – Geheimdienstbericht hin oder her – unsere bisherige Aufgabenteilung bei. Wir bleiben für Euch Gedankenspielerei, extraterrestrische Projektionsfläche, Inspirationsquelle für nerdige T-Shirt-Motive und früher für Filme mit Will Smith. Und wir stellen Euch alle paar Tausend Jahre mal, wenn wir grad lustig sind, irgendwo eine Pyramide hin und zerstören gelegentlich kreisförmig Eure Kornfelder. Und ja, vielleicht entführen wir manchmal einen von Euch und untersuchen ihn. Aber das sind allesamt medizinisch sinnvolle Vorsorgeuntersuchungen, finanziert von der AOK. <br />Habt Ihr Euch denn nie gefragt, warum immer bloß Männer über 50 mit ungesundem Lebensstil von solchen Szenarien berichten? An diese Zielgruppe kommt man mit herkömmlichen Prophylaxe-Angeboten nicht ran!</p>
<p class="bodytext">Ansonsten gehen wir getrennte Wege. Wir leben in Ruhe unser meist zwei Oktilliarden Jahre währendes Leben – und Ihr Euer kurzes, kümmerliches. <br />Einigen wir uns also auf Folgendes, um endlich Klarheit zu schaffen und meine Privatsphäre, wie auch jene meiner Alien-Buddys zu schützen: Uns gibt es nicht!</p>
<p class="bodytext">Darum bittet in Frieden kommend Euer <br />Njingkatschrigck RD($&amp;/%) Flaugrungo987GACK<br /><br />Juni 2021 (Erdenzeit), Roswell</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext"><i>Jürgen Miedl</i></p></div></div></div>
<!--TYPO3SEARCH_end-->

    		</section>
        <div class="col-lg-4 col-md-4 col-sm-12">
          <div class="row">
            
            <!--
            <section class="col-xs-12" style="margin-bottom: 15px; padding-bottom: 25px;">
              <h2 class="section-heading">TITANIC-LIVE</h2>
              <div style="position: relative; padding-bottom: 56.25%; height: 0;">
                <iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://www.youtube.com/embed/live_stream?channel=UCLx_c3twuLTtVGwqigYngEA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
              </div>
            </section>
            -->
            <section id="teaser-cartoons" class="col-xs-12">
              <h2 class="section-heading"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Aktuelle Cartoons</a></h2>
              <link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB -->
              <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
        			<div class="fotorama" data-autoplay="15000" data-nav="thumbs" data-autoplay="true" data-transition="slide" data-allowfullscreen="true">
                <img src="/fileadmin/_processed_/0/b/csm_Seda_EM_6354744f99.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/0/b/csm_Biden_Queenbesuch_503f61e213.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/4/6/csm_Bild_eingefuegt_am_2021-6-10_18-53_2a9fb9af1f.png" width="720" height="517"   alt="" ><img src="/fileadmin/_processed_/e/d/csm_210611_trikot_b6ee52b288.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/9/0/csm_Bundesjugendspiele_Baerbock_5de9af98db.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/5/c/csm_210607_Haseloff__1__6a20f0edf7.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/c/c/csm_E3MsYiuXIAMSgdF_a58fe80f03.jpg" width="720" height="551"   alt="" ><img src="/fileadmin/_processed_/c/5/csm_protassewitsch_896e38fdaa.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/3/0/csm_Relotius_Mars_f555ba280a.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/d/c/csm_210530_SonntagscartoonWidmerSpargel_cb1acb82a9.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/9/5/csm_0621_HeftCartoon3_716401b1ed.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/f/4/csm_210526_BelarusFrage_fa0ec03c96.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/7/9/csm_210524_pfluege_bauern_fe3bf1de47.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/8/5/csm_sonnenaufgang_bbd5e2e253.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/2/9/csm_Laschet_DFB_0435294577.jpg" width="720" height="540"   alt="" >
              </div>
              <div id="shop-banner" style="margin-top: 25px;"><div id="c35377" class="csc-default">              <a target="_blank" href="https://wortart.lnk.to/Titanic_13">
                <video style="width: 100%;" autoplay="autoplay" poster="/fileadmin/content/bnr/podcast/Werbung-Podcast-Titanic-2020-Poster-320x100.jpg">
                  <source src="/fileadmin/content/bnr/podcast/Folge_13_320x100.mp4" type="video/mp4">
                  Your browser does not support the video tag.
                </video>
              </a>
</div></div>
            </section>
            <script>
              handleOrientationChange(jmediaquery);
            </script>
            <section id="teaser-heftrubriken" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Heftrubriken</h2>
              <div id="c24567" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836087853-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }
  </script>
</div>
--></script>
</div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/briefe-an-die-leser-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Glückwunsch, Linda Zervakis,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/2/a/csm_0621-Zervakis_2c2a152b57.png" width="120" height="116"  style='float: right;'  alt="Glückwunsch, Linda Zervakis," title="Glückwunsch, Linda Zervakis," ><p>dass Sie den rechtzeitigen Weggang von der <i>Tagesschau</i> geschafft haben, bevor Sie dort für alle Zeiten vor den Teleprompter gekettet werden! Den, hust!, Karrieresprung zu <i>ProSieben</i>&nbsp;begründeten Sie unter anderem mit dem konzeptionellen Mut von Chef Daniel Rosemann: »Ich habe Daniel als Mensch erlebt, der Fernsehen leidenschaftlich denkt und fühlt.«</p>
<p>Mit dem dümmlichen Mediensprech läuten Sie den Wechsel zum Galileo- und GNTM-Sender ja gekonnt ein, Chapeau! Bleibt nur die Frage, wie die von Ihnen erwähnte Leidenschaft zur Co-Moderation mit der Aalglatt-Grinsebacke Matthias Opdenhövel führen konnte.</p>
<p>Dann doch lieber <i>Tagesschau</i>. <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Grüezi, schweizerische Forschungsanstalt »Agroscope«!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Wie wir in den Nachrichtenarchiven ausgegraben haben, hast Du eine landesweite Aktion mit dem Namen »Beweisstück Unterhose« gestartet. Doch was wie der Episodentitel eines Münsteraner Tatorts klingt, war ein groß angelegtes Wissenschaftsprojekt. »In den kommenden Tagen werden 2000 Bio-Baumwollunterhosen in der gesamten Schweiz in Wiesen, Beeten und Feldern vergraben … Nach einem beziehungsweise zwei Monaten sollen die Unterhosen wieder ausgegraben werden. Die Teilnehmenden schicken Fotos der durchlöcherten Unterhose zusammen mit Bodenproben an die Forschungsanstalt zurück.« So soll ermittelt werden, wie gut die Qualität der Unterhosen, Quatsch: des Bodens ist.</p>
<p class="bodytext">Die Vorstellung von Tausenden Schweizer/innen, die eifrig Schlüpfer im Garten vergraben, ist ja an sich bereits schön. Erst recht lachen mussten wir aber über die dabei geltende Auswertungs-Faustregel: »Je löchriger, desto gesünder«. Da fragen wir uns freilich: Gilt das auch für Euren Emmentaler?</p>
<p class="bodytext">Liebi Grüess <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;MI6-Direktor Richard Moore!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">»Er präsentiert James Bond stets die neuesten geheimen Waffen – und soll nun auch im echten Leben das MI6 unterstützen: Der britische Geheimdienst sucht offiziell nach einem ›Q‹«, informierte uns die <em>FAZ</em> und gab auch Aufschluss über Ihre Motivation, eine derart medienwirksame Stellenausschreibung zu veröffentlichen: »Der Behördenleiter hat sich zum Ziel gesetzt, den Dienst in der Öffentlichkeit besser sichtbar zu machen.«</p>
<p class="bodytext">Mal unter uns, Mister Moore: Was genau haben Sie am Wort »Geheimdienst« nicht verstanden?</p>
<p class="bodytext">Vertraut eher Roger Moore: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Journalistisches Fehlverhalten, Simon Strauß (»FAZ«),
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">würden Sie’s wahrscheinlich nennen, wenn einer wie Sie in seinem Kommentar zur Theaterbranche schreibt, dass Klaus Dörr, der als Intendant der Volksbühne zurückgetreten ist, nachdem ganze zehn Frauen von dessen sexuellen Belästigungen berichtet hatten, »wegen erotischen Fehlverhaltens angeklagt« worden sei. Aber wie verhält es sich hiermit: Wenn wir beim Spazierengehen in Frankfurt, anstatt Sie per Handschlag zu grüßen, mit einem Faustschlag zehnmal Ihre Nase treffen – ist das dann auch einfach nur kommunikatives Fehlverhalten?</p>
<p class="bodytext">Winke, winke:  <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Wie haben wir, »Tornado Umzüge«,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">uns Eure Arbeitsweise vorzustellen? Brecht Ihr durchs Dach in unsere Wohnungen ein, zerstört für leichteren Transport alle Möbel und sonstigen Gegenstände und verteilt sie dann wahllos überall in der Stadt?</p>
<p class="bodytext">Falls ja, wir sind dabei! Hauptsache, nicht selber schleppen.</p>
<p class="bodytext">Gähnen träge: Deine Faulpelze bei  <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="width: 70%; margin: 20px auto 20px;" src="/fileadmin/core/images/vom-fachmann-fuer-kenner-logo-online.png" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Lavalampen-Radler
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Seit jeher haben alte Menschen, die auf dem Fahrrad durch die Ortschaft fahren und dabei kaum voranzukommen scheinen, eine beruhigende, ja lavalampenhaft hypnotische Wirkung auf mich. Neulich näherte ich mich einem dieser Zeitlupen-Radler, einem alten Mann mit Schiebermütze. Als ich ganz nah war, stellte ich fest, dass er trotz rotierender Räder sich keinen Zentimeter von der Stelle rührte. Er wirkte angestrengt und selig zugleich, meinen Gruß erwiderte er mit zahnlosem Lachen. Ich ging meines Weges und bestritt den restlichen Tag mit tiefer Seelenruhe.</p>
<p class="align-right"><em>Leo Riegel</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Coachingstufe 3
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Ich finde es schon innerhalb meiner Komfortzone manchmal ziemlich anstrengend.</p>
<p class="align-right"><em>Fabian Lichter</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Traurige Erkenntnis
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Jeden Tag trainiere ich mein Haar mit Bürste und Föhn darauf, sich in elegantem Schwung um meinen Kopf zu legen. Jeden Tag. Tue ich es nur ein einziges Mal nicht, hängen sie schlapp dem Erdboden entgegen. Ich muss wohl der Wahrheit ins Gesicht sehen: Meine Haare sind entweder faul oder dumm.</p>
<p class="align-right"><em>Katharina Greve</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Stadtslogans im demografischen Wandel
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Lübeck – Mehr Krücken als Venedig</p>
<p class="align-right"><em>Julia Mateus</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Immerhin weg vom Smartphone
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Beim Spazieren ein etwa elfjähriges Mädchen mit Kreide spielen sehen und gedacht: Schön, dass die durchdigitalisierten Kinder des Jahres 2021 so was auch noch machen. Dann näher gekommen. Das Mädchen hatte »Es giebt kein Corona« auf den Gehweg geschrieben.</p>
<p class="align-right"><em>Cornelius W.M. Oettle</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div><div id="c24568" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836077501-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }
  </script>
</div>
--></script>
</div>
        		</section>
        		<section id="teaser-vermischtes" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Vermischtes</h2>
              <div id="c33339" class="csc-default"><a href="https://steadyhq.com/de/plans/79161d43-f4bf-4032-a95c-a76268e65e25"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/diverses/Titanic-App-Gold-Banner.jpg"></a></div><div id="c29600" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-81.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Max Goldt: &quot;Räusper&quot;
Max Goldt, der &quot;Otto Waalkes der kultivierten Kolumne&quot; (Daniel Kehlmann), hat eine neue Kunst entdeckt: Er zaubert aus kleinen Comics von gestern große Dramen von heute. Ergebnis: Kopfkino vom Feinsten! Da sagt sogar Gott demütig: &quot;Ja, ähm, das will ich, hüstel hüstel, meinem Sohn zum Geburtstag schenken...&quot;" title="Max Goldt: &quot;Räusper&quot;
Max Goldt, der &quot;Otto Waalkes der kultivierten Kolumne&quot; (Daniel Kehlmann), hat eine neue Kunst entdeckt: Er zaubert aus kleinen Comics von gestern große Dramen von heute. Ergebnis: Kopfkino vom Feinsten! Da sagt sogar Gott demütig: &quot;Ja, ähm, das will ich, hüstel hüstel, meinem Sohn zum Geburtstag schenken...&quot;" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-79.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;117,80 EUR" title="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-90.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!" title="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-94.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Torsten Gaitzsch/Sebastian Klug: &quot;Akte D: Die Wahrheit über Deutschland&quot;
Die Redaktion versichert: Torsten Gaitzsch und Sebastian Klug, die  Autoren dieses Buches, wissen Dinge – schreckliche Dinge! – von denen  Sie, die Leser, nicht einmal zu träumen wagen. Denn es wären Alpträume!  Wählen Sie diese Prämie und erhalten Sie Einblicke in die tiefsten  Abgründe Deutschlands, die Sie wahnsinnig lachend und mit Schaum vor dem  Mund zurücklassen werden. Bisher hat es kein Leser bis zur letzten  Seite geschafft…" title="Torsten Gaitzsch/Sebastian Klug: &quot;Akte D: Die Wahrheit über Deutschland&quot;
Die Redaktion versichert: Torsten Gaitzsch und Sebastian Klug, die  Autoren dieses Buches, wissen Dinge – schreckliche Dinge! – von denen  Sie, die Leser, nicht einmal zu träumen wagen. Denn es wären Alpträume!  Wählen Sie diese Prämie und erhalten Sie Einblicke in die tiefsten  Abgründe Deutschlands, die Sie wahnsinnig lachend und mit Schaum vor dem  Mund zurücklassen werden. Bisher hat es kein Leser bis zur letzten  Seite geschafft…" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-52.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Stefan Gärtner, Jürgen Roth: &quot;Benehmt euch!&quot;
Stéphane Hessel ist tot – lang leben Stefan Gärtner und Jürgen Roth!
Die TITANIC-Denker und Aufklärungsjournalisten präsentieren mit &quot;Benehmt euch!&quot; die längst überfällige Abrechnung mit Rüpeltum und Volksverrohung: ein Pamphlet gegen bzw. für Internetvermüller, Handyterroristen, Vorfahrtabonnenten und Ganzkörperellbogen." title="Stefan Gärtner, Jürgen Roth: &quot;Benehmt euch!&quot;
Stéphane Hessel ist tot – lang leben Stefan Gärtner und Jürgen Roth!
Die TITANIC-Denker und Aufklärungsjournalisten präsentieren mit &quot;Benehmt euch!&quot; die längst überfällige Abrechnung mit Rüpeltum und Volksverrohung: ein Pamphlet gegen bzw. für Internetvermüller, Handyterroristen, Vorfahrtabonnenten und Ganzkörperellbogen." ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-95.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Gerhard Henschel: &quot;Harry Piel sitzt am Nil&quot;
Fuck, dieses Buch sollte man gelesen haben, wenn man  kein übelst versiffter Wichser sein will. Schmähungen und böse Wörter  machen das Leben echt oberarschmäßig zum Kotzen. Vielleicht kapieren Sie  Versager das endlich, wenn Sie Henschels neuesten Streich gelesen  haben. Können Sie überhaupt lesen? Wahrscheinlich nicht. Trollen Sie  sich, Sie Wicht! Aber trotzdem abonnieren und diese Top-Prämie wählen." title="Gerhard Henschel: &quot;Harry Piel sitzt am Nil&quot;
Fuck, dieses Buch sollte man gelesen haben, wenn man  kein übelst versiffter Wichser sein will. Schmähungen und böse Wörter  machen das Leben echt oberarschmäßig zum Kotzen. Vielleicht kapieren Sie  Versager das endlich, wenn Sie Henschels neuesten Streich gelesen  haben. Können Sie überhaupt lesen? Wahrscheinlich nicht. Trollen Sie  sich, Sie Wicht! Aber trotzdem abonnieren und diese Top-Prämie wählen." ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-97.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Heiko Werning: &quot;Vom Wedding verweht – Menschliches, Allzumenschliches&quot;
Es ist dies Buch etwas ganz besonderes: Heiko Werning, renommierter  Forscher aus Berlin, lag jahrelang in seinem Kiez, dem Wedding, auf der  Lauer. Kein Ereignis entging ihm, der Wedding konnte ihm nichts,  aber auch gar nichts verheimlichen. Abgründe, tiefe Täler und  menschliche Katastrophen – erfreuen Sie sich an heiteren G’schichterl,  die Werning noch so einen Urenkeln erzählen wird." title="Heiko Werning: &quot;Vom Wedding verweht – Menschliches, Allzumenschliches&quot;
Es ist dies Buch etwas ganz besonderes: Heiko Werning, renommierter  Forscher aus Berlin, lag jahrelang in seinem Kiez, dem Wedding, auf der  Lauer. Kein Ereignis entging ihm, der Wedding konnte ihm nichts,  aber auch gar nichts verheimlichen. Abgründe, tiefe Täler und  menschliche Katastrophen – erfreuen Sie sich an heiteren G’schichterl,  die Werning noch so einen Urenkeln erzählen wird." ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-49.png" width="305" height="173"  style="border-radius: 5px;"  alt="Stephan Rürup: &quot;Basteln mit Bier&quot;
Während eine Baumarktkette nach der andere pleitegeht, zeigt uns Stephan Rürup, wie auch ohne Hobel und Schrauben schöne Bastelarbeiten entstehen können: nämlich mit Bier! Der TITANIC-Hauszeichner hat sich einmal um den Globus getrunken und dessen bedeutendste Monumente nachgeb(r)aut. Ergebnis: ein handliches Prachtbändchen, das in keinem Hobby- und Getränkekeller fehlen darf." title="Stephan Rürup: &quot;Basteln mit Bier&quot;
Während eine Baumarktkette nach der andere pleitegeht, zeigt uns Stephan Rürup, wie auch ohne Hobel und Schrauben schöne Bastelarbeiten entstehen können: nämlich mit Bier! Der TITANIC-Hauszeichner hat sich einmal um den Globus getrunken und dessen bedeutendste Monumente nachgeb(r)aut. Ergebnis: ein handliches Prachtbändchen, das in keinem Hobby- und Getränkekeller fehlen darf." ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-45.png" width="305" height="173"  style="border-radius: 5px;"  alt="Oliver Maria Schmitt: &quot;Mein Wahlkampf&quot;
Ein Mann (Schmitt), eine Partei (Die PARTEI), eine Wahl (Oberbürgermeister Frankfurt): ein einzigartiger Erfolg (1,8%). Man könnte meinen, damit wäre alles gesagt. Aber weit gefehlt! Denn jeder Erfolg hat eine Geschichte. Eine Erfolgsgeschichte! Und Oliver Maria Schmitt erzählt seine wie kein zweiter: Alles über Spitzenpolitik, Demokratie, Propaganda, Nutten, Koks, schmutzige Machenschaften und die kommende Weltherrschaft Schmitts erfahren Sie nur in diesem Buch. Witziger als die Mao-Bibel, schmissiger als »Mein Kampf«: Jetzt lesen, damit man nach der Machtergreifung keine Ausreden braucht!" title="Oliver Maria Schmitt: &quot;Mein Wahlkampf&quot;
Ein Mann (Schmitt), eine Partei (Die PARTEI), eine Wahl (Oberbürgermeister Frankfurt): ein einzigartiger Erfolg (1,8%). Man könnte meinen, damit wäre alles gesagt. Aber weit gefehlt! Denn jeder Erfolg hat eine Geschichte. Eine Erfolgsgeschichte! Und Oliver Maria Schmitt erzählt seine wie kein zweiter: Alles über Spitzenpolitik, Demokratie, Propaganda, Nutten, Koks, schmutzige Machenschaften und die kommende Weltherrschaft Schmitts erfahren Sie nur in diesem Buch. Witziger als die Mao-Bibel, schmissiger als »Mein Kampf«: Jetzt lesen, damit man nach der Machtergreifung keine Ausreden braucht!" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-96.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." title="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-71.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Heinz Strunk: &quot;Das Strunk-Prinzip&quot; (Hörbuch, 2CDs)
Sie sind ein totaler Versager und können sich Hörbücher nur als Abo-Prämie leisten? Dann nehmen Sie wenigstens dieses hier: &quot;Das Strunk-Prinzip&quot;, die beliebte Kolumne aus TITANIC als Hörbuch! Power- und 110-Prozent-Autor Heinz Strunk zwiebelt Ihnen blitzgescheite Weisheiten um die Ohren bis Sie gar nicht mehr anders können als in Erfolg, Geld und Sex zu ersaufen. Das Strunk-Prinzip setzt Ihrem Elend endlich ein Ende. Mutter wird sich freuen!" title="Heinz Strunk: &quot;Das Strunk-Prinzip&quot; (Hörbuch, 2CDs)
Sie sind ein totaler Versager und können sich Hörbücher nur als Abo-Prämie leisten? Dann nehmen Sie wenigstens dieses hier: &quot;Das Strunk-Prinzip&quot;, die beliebte Kolumne aus TITANIC als Hörbuch! Power- und 110-Prozent-Autor Heinz Strunk zwiebelt Ihnen blitzgescheite Weisheiten um die Ohren bis Sie gar nicht mehr anders können als in Erfolg, Geld und Sex zu ersaufen. Das Strunk-Prinzip setzt Ihrem Elend endlich ein Ende. Mutter wird sich freuen!" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-04.png" width="305" height="173"  style="border-radius: 5px;"  alt="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" title="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" ></a></div></div><div id="c29595" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){

  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 35) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'35'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 0 9px; position: absolute; right: 0;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><p class="dsda-teaser-heading"><a href="/pressearchiv/">Das schreiben die anderen</a></p><div style="clear: both;"><ul><li><strong>09.06.:</strong> <p class="bodytext">In der <i>Taz </i><a href="https://taz.de/Die-Wahrheit/!5773294/" title="zur Wahrheit!" target="_blank" class="external-link-new-window">informiert</a> Torsten Gaitzsch über den Foodtrend &quot;High Protein&quot;.</p></li><li><strong>31.05.:</strong> <p class="bodytext">Torsten Gaitzsch <a href="https://www.jungewelt.de/artikel/403304.komische-kunst-bomben-für-broder.html" title="zum Beitrag" target="_blank" class="external-link-new-window">erinnert</a> in der <i>Jungen Welt</i> an vergessene TITANIC-Gastautoren.</p></li><li><strong>28.05.:</strong> <p class="bodytext">500 TITANIC-Ausgaben sind auch Thema auf&nbsp;<i><a href="https://www.br.de/radio/bayern2/sendungen/radiowelt/interview-prof-stefan-neuhaus-uni-koblenz-500-ausgabe-titanic-100.html" title="Nachhören auf br.de" target="_blank" class="external-link-new-window">Bayern 2</a></i>.</p></li><li><strong>27.05.:</strong> <p class="bodytext"><a href="https://www.jungewelt.de/beilage/art/401696" title="zum offenen Brief in der &quot;Jungen Welt" target="_blank" class="external-link-new-window">Christian Y. Schmidt</a> hätte gerne einen&nbsp;– irgendeinen! – Preis.</p></li><li><strong>26.05.:</strong> <p class="bodytext">Die <a href="https://www.br.de/kultur/titanic-jubilaeum-500-ausgabe-humor-ist-kein-mehrgenerationenhaus-100.html" title="Opens internal link in current window" target="_blank" class="external-link-new-window">kulturWELT des BR</a> hat Eckhard Henscheid, Hans Zippert und Moritz Hürtgen anlässlich der 500. Ausgabe TITANIC befragt.</p>
<p class="bodytext">&nbsp;</p></li></ul></div><div style="padding-top: 0; text-align: right; font-size: 11px;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[

			document.getElementById("dsda_klappe_img").src = "/fileadmin/core/images/klappe_vertikal_unten.png";
			jQuery("div#dsda_block").css({"height" : 35});
	  //]]>
	  </script>
	</div><div id="c29593" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs-2017.png" alt="Titanic unterwegs" style="border: 0; width: 250%; margin-bottom: 1em;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
<div class="event">
	<span class="date">25.06.2021</span>
	<span class="location">Wiesloch, Stadtbibliothek</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1624572000&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4091">Ella Carina Werner</a></span>
</div>

<div class="event">
	<span class="date">10.10.2021</span>
	<span class="location">Celle, Bomann-Museum</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1633816800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4093">»Wi(e)der das Böse«</a></span>
</div>

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c29832" class="csc-default"><a class="steady-login-button" data-size="large" data-language="german" style="display: none;"></a></div>
        		</section>
          </div>
        </div>
      </div>
	</main>
	<footer id="page-footer-links" class="">
    <div>
      <div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2021/juni/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a title="Shop" class="external-link-new-window" href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="/kleinanzeigen/2021/juni/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="https://www.instagram.com/titanicmagazin/" title="Instagram" target="_blank" class="external-link-new-window">Instagram</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen</a></li><li><a href="http://www.titanic-magazin.de/hk.rss" title="RSS-Feed Humorkritik" target="_blank">Humorkritik</a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
    </div>
  </footer>
</div>




</body>
</html>