<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Leo Fischer: Ursula von der Leyen: &quot;Meine zwei zahmen Uhus dürfen weiter die Nachbarskatzen jagen&quot; | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Titanic Magazin, Satire, Satiremagazin, Neue Frankfurter Schule, Junge Redakteure, Stefan Gärtner, Thomas Gsella, Thomas Hintner, Oliver Nagel, Stephan Rürup, Mark-Stefan Tietze, Martina Werner, Uwe Becker, F.W. Bernstein, Walter Boehlich, Simon Borowiak, Eugen Egner, Bernd Eilert, Achim Frenz, Bernd Fritz, Robert Gernhardt, Max Goldt, Achim Greser, Albert Hefele, Eckhard Henscheid, Gerhard Henschel, Wolfgang Herrndorf, Gunnar Homann, Rudi Hurzlmeier, Jürgen Jonas, Ernst Kahl, Stephan Katz, Peter Knorr, Heribert Lenz, Christian Meurer, Walter Moers, Fanny Müller, Hilke Raddatz, Jürgen Roth, Michael Rudolf, Benjamin Schiffner, Christian Y. Schmidt, Oliver Maria Schmitt, Martin Sonneborn, Michael Sowa, F.K. Waechter, Marcus Weimer, Olav Westphalen, Hans Zippert">


<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/da0a783b9b.css?1575562380" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/2eff651e31.css?1575665944" media="all">
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" media="all">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:300,300i,400,400i,700,700i|Fjalla+One:400,400i&amp;amp;subset=latin-ext" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/201705_redesign/main.css?1606928727" media="all">



<script src="/fileadmin/core/js/jquery-1.10.2.min.js?1386244213" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery-ui-1.9.2.custom.min.js?1386212036" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cookie.js?1239293159" type="text/javascript"></script>
<script src="/fileadmin/core/js/aufklappen.js?1606828537" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cycle.all.latest.js?1425914456" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.easing.1.3.js?1302868964" type="text/javascript"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://steadyhq.com/widget_loader/7eee4a97-b695-4040-9cc5-c6851bb85eed" type="text/javascript"></script>
<script src="/fileadmin/core/js/smart-ad.js?1565880675" type="text/javascript"></script>
<script src="/typo3temp/Assets/c9b539201f.js?1575562380" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.titanic-magazin.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stats.titanic-magazin.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?titanic-magazin.de"></script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
</head>
<body>
<div id="page" class="container">
    <script type="steady-switch" data-when="no-subscription"><!--
    <div style="margin-bottom: 1em; text-align: center;">
      <div id='div-gpt-ad-1407836018795-0'>
        <script type='text/javascript'>
          if (window.innerWidth >= 992) {
            googletag.cmd.push(function() {
              googletag.defineSlot('/53015287/titanic-magazin.de_728x90_1', [728, 90], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
              googletag.display('div-gpt-ad-1407836018795-0');
            });
          }

      if (window.innerWidth < 992) {
            googletag.cmd.push(function() {
              googletag.defineSlot('/53015287/titanic-magazin.de_m_320x100_2', [[320, 100], [320, 50]], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
              googletag.display('div-gpt-ad-1407836018795-0');
            });
          }
        </script>
      </div>
    </div>
--></script>

	<header id="page-header" class="">

		<canvas style="display: none; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>

		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/diverses/Titanic-Logo-2009-Vec-Fin.png" width="674" height="240" alt=""></a></figure></div></div></div></div></div>
		</div>

		<div id="page-header-text" style="">
    	<div id="c393" class="csc-default"><p class="align-center">Wir reproduzieren Liebe.</p></div>
    </div>
    <div id="teaser-cover" style="width: 145px; position: absolute; right: 10px; top: -20px; z-index: 10;">
      <div id="c34817" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/heft/2021/februar/"><img src="/fileadmin/content/Heft/2021/02/Heft-Mockup-0221.png" width="145" height="200" alt=""></a></figure></div></div></div></div></div>
    </div>
  </header>
  <div id="nav-container">
  	<nav id="navi" class="">
    	<ul><li><a href="/"></a></li><li><a href="/gold/">GOLD</a></li><li><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2021/februar/">Heft</a></li><li><a href="/abo/">Abo</a></li><li><a href="/archive/">Archiv</a></li><li><a href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="https://titanicmagazin.app.link/nav">App</a></li><li><a href="/impressum/">Impressum</a></li><li><a href="/datenschutzerklaerung/">Datenschutz</a></li></ul>
    </nav>
    <div id="page-header-searchbox">
      <!-- Suchmaske -->
      <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a>
      <div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
    </div>
  </div>
	<main class="">
      <div class="row">
        <section id="content" class="col-lg-8 col-md-8 col-sm-12 steady-paywall-container">
          <h2 class="section-heading">Artikel</h2>

<!--TYPO3SEARCH_begin-->
<div id="c34938" class="csc-default"><h1 class="csc-firstHeader">Ursula von der Leyen: &quot;Meine zwei zahmen Uhus dürfen weiter die Nachbarskatzen jagen&quot;</h1><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/content/Von_der_Leyen_klein.jpg" width="750" height="300" alt=""></figure></div></div></div><div class="csc-textpic-text"><div><p class="bodytext"><b>Eine Positionierung der EU-Kommissionspräsidentin zur aktuellen Lage.</b></p></div><div></div><div><p class="bodytext"><i>Sehr geehrte Damen und Herren, liebe Kinder!</i></p></div><div></div><div><p class="bodytext">Als Präsidentin der Europäischen Kommission, als vielfach preisgekrönte Tierkinderärztin und als Mutter ist es meine Aufgabe, auch in schwierigen Situationen pragmatisch, rational und überlegt zu handeln. Deswegen möchte ich zunächst diejenigen, die hier seit Tagen Vorwürfe und Unterstellungen vortragen, zunächst einmal um Mäßigung im Ton bitten.</p></div><div></div><div><p class="bodytext">Ja, es stimmt: Seit 2014 halte ich auf meiner Hazienda in der Nähe von Potsdam zwei große und äußerst blutrünstige Adlereulen, im Volksmund auch Uhus genannt. Diese beiden Greifvögel sind zutraulich, an Menschen gewöhnt, von ungemein sanftmütiger Natur und tun niemandem etwas zuleide, der sich an ein paar einfache Sicherheitsauflagen hält. Die beiden, wir nennen sie liebevoll Prometheus und Thanatos, habe ich selbst als Küken aus dem Nest geraubt, nachdem ich ihre Mutter in einem blutigen Zweikampf erwürgen konnte. Sie sind uns sehr ans Herz gewachsen, und ich möchte ihnen das Leben ermöglichen, das ich niemals hatte. Dazu gehört auch: Auslauf, sprich Freiflug.</p></div><div></div><div><p class="bodytext">Auch dies muss ich fairerweise zugeben: Promi und Thani jagen Nachbarskatzen. Sie fliegen jeden Abend wie geflügelte Dämonen in die Nacht und packen sie dabei mit ihren mächtigen Klauen, um sich danach an ihren Gedärmen zu laben. Gelegentlich spielen sie dabei mit ihren Opfern oder legen sie mir als oft noch lebendes &quot;Geschenk&quot; vor die Haustür. Das ist ein völlig natürlicher Vorgang, den ich unter normalen Umständen eigentlich nicht weiter kommentieren müsste. In freier Wildbahn werden seit Jahrmillionen alte, kranke oder wenig flexible Katzen von speziell darauf dressierten und mit Kraftfutter aufgepumpten Uhus erlegt. Ohne dass dafür jedes Mal der Staatsanwalt angerufen wurde.</p></div><div></div><div><p class="bodytext">Dass der Katzenbestand in Potsdam auf ein historisches Tief gefallen ist, ist bedauerlich, aber auch auf natürliche Schwankungen der Statistik zurückzuführen. Es ist mir zu einfach und auch ein bisschen zu billig, alles auf die Frau am Stadtrand mit den zwei Mörderuhus zurückzuführen. Ein schnell konstruiertes Feindbild, das von Leuten vorgebracht wird, die nachts mal aufpassen sollten, dass sie nicht von einem Uhu angegriffen werden. Nicht doch! Nur ein kleiner Scherz in traurigen Zeiten.</p></div><div></div><div><p class="bodytext">Wir sollten nicht länger um mögliche Fehler in der Vergangenheit streiten. Es nützt auch nichts, jetzt die wenigen Fälle von verschwundenen Hunden und Kleinkindern in die Rechnung einzubeziehen. Das schafft nur weiteren Zank, der zu nichts führt.&nbsp;</p></div><div></div><div><p class="bodytext">Ich gebe zu: Wir haben auch Fehler gemacht. Wir haben oft nicht klar genug kommuniziert, dass diese Uhus da sind, und wie sich die Leute darauf einstellen können, z.B. durch Wegzug. Aber das sind alles Fragen von vor zehn Minuten, aus meiner Pressekonferenz zum sogenannten &quot;Uhu-Gate&quot;. Jetzt heißt es: Wie können wir alle lernen, mit meinen Uhus zu leben? Welche Ideen aus der Bevölkerung gibt es, weitere Uhu-Unfälle zu vermeiden? Hier fehlen mir noch konstruktive Vorschläge. Über eine nächtliche Ausgangssperre für Katzen und Menschen könnte ich beispielsweise mit mir reden lassen.</p></div><div><p class="bodytext">Ich hoffe, dass wir weiterhin miteinander produktiv im Gespräch bleiben. Denn sonst könnte es sein, dass Sie in den kommenden Nächten ein seltsames Kratzen auf dem Dach hören …</p></div><div></div><div><p class="bodytext"><i>Herzlichst&nbsp;</i></p></div><div></div><div><p class="bodytext"><i>Ihre Uhursula von der Leyen</i></p></div><div><p class="bodytext"><br /><i>(Leo Fischer)</i></p></div><div></div></div></div></div>
<!--TYPO3SEARCH_end-->

    		</section>
        <div class="col-lg-4 col-md-4 col-sm-12">
          <div class="row">
            
            <!--
            <section class="col-xs-12" style="margin-bottom: 15px; padding-bottom: 25px;">
              <h2 class="section-heading">TITANIC-LIVE</h2>
              <div style="position: relative; padding-bottom: 56.25%; height: 0;">
                <iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://www.youtube.com/embed/live_stream?channel=UCLx_c3twuLTtVGwqigYngEA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
              </div>
            </section>
            -->
            <section id="teaser-cartoons" class="col-xs-12">
              <h2 class="section-heading"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Aktuelle Cartoons</a></h2>
              <link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB -->
              <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
        			<div class="fotorama" data-autoplay="15000" data-nav="thumbs" data-autoplay="true" data-transition="slide" data-allowfullscreen="true">
                <img src="/fileadmin/_processed_/3/a/csm_Cartoon_Kirche_Impfen_3_4ca3631144.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/9/a/csm_Bezos_Unheilig_daa951b3e9.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/0/d/csm_soesschen_90d115dd30.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/f/f/csm_Bild_eingefuegt_am_2021-1-29_09-09_79ff7f6c85.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/4/f/csm_210129_HeftCartoon_7052bfd01d.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/e/0/csm_210226_Friseure_50916e14bf.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/a/d/csm_Challah_Sonntag_11c9e964fb.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/a/6/csm_210122_Bolsonaro_Karneval_4829dff9c4.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/e/c/csm_210121_Trump_Karikaturisten_4103df3df9.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/5/3/csm_spd_8f4356bdf5.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/d/c/csm_210119_Bidenschlaf_184bad1ea8.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/5/b/csm_pinocchio_9253a6d2ea.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/3/f/csm_HC_Nietenguertel_82935d2f48.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/4/7/csm_merz_fd83216089.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/8/6/csm_210111_1d23f38f7e.jpg" width="720" height="540"   alt="" >
              </div>
              <div id="shop-banner" style="margin-top: 25px;"><div id="c34912" class="csc-default">              <a target="_blank" href="https://lnk.to/Titanic_Redaktionskonferenz_9">
                <video style="width: 100%;" autoplay="autoplay" poster="/fileadmin/content/bnr/podcast/Werbung-Podcast-Titanic-2020-Poster-320x100.jpg">
                  <source src="/fileadmin/content/bnr/podcast/Folge_9_320x100.mp4" type="video/mp4">
                  Your browser does not support the video tag.
                </video>
              </a>
</div></div>
            </section>
            <script>
              handleOrientationChange(jmediaquery);
            </script>
            <section id="teaser-heftrubriken" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Heftrubriken</h2>
              <div id="c24567" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836087853-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }
  </script>
</div>
--></script>
</div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/briefe-an-die-leser-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Spooooky, »Welt«!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Zur nach wie vor anhaltenden Pandemie schreibst Du: »Wie der Vampir braucht das Virus einen Wirt, um zu überleben«.</p>
<p class="bodytext">Mal abgesehen davon, dass Vampire nach unserem Wissen im biologischen Sinne keine Wirte benötigen, sondern halt Nahrung wie andere Wesen auch: Was bedeutet das für die Bekämpfung des Virus? Müssen wir mehr Knoblauch essen, um uns zu schützen? Nachts zu Hause bleiben? Oder uns gar kleine Pflöcke in die Haut rammen? Das klingt immerhin interessanter als regelmäßige Desinfektion und 1,5 Meter Abstand halten!</p>
<p class="bodytext">Aufgeregte Grüße von Deiner <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Hartmut Dorgerloh!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Bei der Eröffnung des von Ihnen geleiteten Humboldt-Forums zeigten Sie sich hinsichtlich der Debatte um die dort ausgestellte Raubkunst zuversichtlich: »Ich denke, die Menschen werden uns hier die Bude einrennen, wie man in Berlin sagt.« Wie bitte? Die Bude einrennen? Nie gehört! Haha, diese Berliner!</p>
<p class="bodytext">Schön, dass Sie so optimistisch sind! Nur sollten Sie während des besagten Bude-Einrennens besser auf Gegenstände wie Äxte, Metallsägen und Vorschlaghämmer achten. Nicht, dass Ihr schönes Forum so kurz nach der Eröffnung in der Spree landet!</p>
<p class="bodytext">Bleibt gern fern: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Na gut, Jonas Jonasson,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">unsere Vorhersage aus dem Jahr 2013, dass Sie die Bücher »Der Polizist, der einen Sack Kartoffeln einkaufte« und »Die Herzkranke, die nach Schweden reiste und Köttbullar aß« veröffentlichen werden, ist bislang nicht eingetroffen. Aber der Titel Ihres aktuellen Bestsellers »Der Massai, der in Schweden noch eine Rechnung offen hatte« ist ja auch schön blöd.</p>
<p class="bodytext">Gruß von dem Magazin, das auf Ihre Masche noch nie hereinfiel, aka <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Lothar Matthäus!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/6/b/csm_LotharMatthaeus_329c3ea25b.png" width="120" height="269"  style='float: right;'  alt="Lothar Matthäus!" title="Lothar Matthäus!" ><p>»Oft ist der Ball der größte Feind eines Fußballspielers«, haben Sie jetzt in einem Interview enthüllt. Das leuchtet uns ein, und wer sollte so etwas beurteilen können, wenn nicht Sie?</p>
<p>Aber sind Sie schon mal auf die Idee gekommen, dass sich die Sache aus Sicht des Balles vielleicht ganz anders, gar andersrum darstellt, indem nämlich für einen Ball der Fußballspieler der größte Feind ist? Ständig getreten werden, angeschnitten, vom Torwart abgestoßen – glauben Sie nicht auch, dass all das ziemlich verletzend ist? Und dazu die Gemeinheiten der Medien: »Aus dem Mittelfeld kamen nur schlechte Bälle.« Sind solche Reportersprüche nicht zutiefst diffamierend? Vielleicht sollten Sie sich in Zukunft etwas differenzierter äußern!</p>
<p>Macht aber kein Ballyhoo aus dem Vorgang: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Und Sie, Margie Kinsky,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">waren jüngst bei »Hart aber fair« zu Gast und sagten zum Thema Corona: »Wir müssen jetzt gucken, dass wir uns am besten so benehmen, als ob wir es alle hätten!«</p>
<p class="bodytext">Also auf engstem Raum Partys feiern, mit ganz vielen Leuten knutschen und aus derselben Flasche trinken, weil dann ja auch schon wieder alles egal wäre und man sowieso keinen mehr anstecken könnte?</p>
<p class="bodytext">Fragt ganz undistanziert:</p>
<p class="bodytext">Ihre  <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c34341" class="csc-default"><a href="https://shop.titanic-magazin.de/titanic-wochenkalender.html"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/bnr/shop/titanic-kalender-2021.jpg"></a></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="width: 70%; margin: 20px auto 20px;" src="/fileadmin/core/images/vom-fachmann-fuer-kenner-logo-online.png" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Schon gewusst?
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Diese Kölsch-Band hat jetzt auch einen Shitstorm an der Backe, wegen Bläckföössing.</p>
<p class="align-right"><em>Elias Hauck</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Indische Weisheit
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Leute machen Kleider.</p>
<p class="align-right"><em>Dominik Mauer</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Lesebeitrag
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Als ich neu in Frankfurt war, wunderte ich mich über die Schilder mit Aufschriften wie »Speiserestaurant« oder »Einkaufskiosk«. Was ich zunächst für eine harmlose regionale Eigenheit hielt, entpuppte sich nach einiger Vergehzeit in dieser Wohnstadt als qualvoller Ausführzwang.</p>
<p class="align-right"><em>Leo Riegel</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Krisengewinnler
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Seitdem auch diese »Kauf dich glücklich«-Läden mit Mode von kleinen Designern und dem skandinavischen Geschirr geschlossen haben, müssen deren Kunden, wenn sie Musik von Patrice hören wollen, diese wieder selbst erwerben.</p>
<p class="align-right"><em>Julia Mateus</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Ein sozialdemokratischer Witz
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Ein Rabbi, ein Priester und ein Imam fahren Fahrstuhl. Da steigt Olaf Scholz zu und bittet sie, SPD zu wählen. Nach kurzem Nachdenken erwidern die drei: »Die SPD regiert nur in der Koalition, Gott aber regiert allein!« Enttäuscht steigt Scholz aus und geht zu Gott, um dessen Geheimnis zu erfahren. »Gott, wie schaffst du es, immer allein zu regieren?« Gott lacht und sagt: »Indem ich meine Untergebenen den ganzen Tag Fahrstuhl fahren lasse!« Am nächsten Tag erklärt Scholz der Parteispitze aufgeregt, sie müssten alle zurücktreten, um Fahrstuhltechniker zu werden. Auf die Frage warum, gibt er zur Antwort: »Nur drei Jahre Ausbildung, dann legen wir alle Fahrstühle im Land lahm, und Gott muss uns einfach zu Juniorpartnern machen!«</p>
<p class="align-right"><em>Nis Jasper Nicolaisen</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div><div id="c24568" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836077501-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }
  </script>
</div>
--></script>
</div>
        		</section>
        		<section id="teaser-vermischtes" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Vermischtes</h2>
              <div id="c33339" class="csc-default"><a href="https://steadyhq.com/de/plans/79161d43-f4bf-4032-a95c-a76268e65e25"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/diverses/Titanic-App-Gold-Banner.jpg"></a></div><div id="c29600" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-04.png" width="305" height="173"  style="border-radius: 5px;"  alt="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" title="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-79.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;117,80 EUR" title="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-96.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." title="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" ></a></div></div><div id="c29595" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){

  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 35) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'35'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 0 9px; position: absolute; right: 0;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><p class="dsda-teaser-heading"><a href="/pressearchiv/">Das schreiben die anderen</a></p><div style="clear: both;"><ul><li><strong>28.01.:</strong> <p class="bodytext">Das Punk- und Metal-Fanzine <i><a href="https://www.ramtatta.de/s/reviews/f/details/id/8800/" target="_blank" class="external-link-new-window">RamTata</a></i> bespricht Christian Y. Schmidts &quot;Der kleine Herr Tod&quot;. </p></li><li><strong>23.01.:</strong> <p class="bodytext">Der <i><a href="https://www.spiegel.de/kultur/martin-sonneborn-ich-plaediere-dafuer-dass-sich-nicht-jede-kleinstgruppe-zum-nabel-der-welt-deklariert-a-00000000-0002-0001-0000-000174972914" title="zum Spiegel" target="_blank" class="external-link-new-window">Spiegel</a></i> befragt Martin Sonneborn zu Twitter-Shitstorms und zur aktuellen Personalsituation in der PARTEI (Artikel hinter Paywall).</p>
<p class="bodytext">&nbsp;</p></li><li><strong>15.01.:</strong> <p class="bodytext">Die&nbsp;<a href="https://www.welt.de/regionales/hamburg/article224395286/Ella-Carina-Werners-Untergang-des-Abendkleides.html" target="_blank" class="external-link-new-window"><i>Welt</i></a> über Ella Carina Werners Buch &quot;Der Untergang des Abendkleides&quot;.</p></li><li><strong>14.01.:</strong> <p class="bodytext">Thomas Gsella war zu Gast bei&nbsp;<a href="https://signaturen-magazin.de/stefan-hoelschers-ten-4-poetry.html" title="Opens internal link in current window" target="_blank" class="external-link-new-window">Stefan Hölschers <i>Zoom Dialogen</i></a>&nbsp;um über Lyrik zu sprechen.</p></li><li><strong>08.01.:</strong> <p class="bodytext">Die <i><a href="https://www.fr.de/panorama/donald-trump-titanic-satire-magazin-frankfurt-us-praesident-90161839.amp.html?__twitter_impression=true" title="zur FR" target="_blank" class="external-link-new-window">Frankfurter Rundschau</a></i> und das <i><a href="https://www.rnd.de/medien/trump-sperre-auf-twitter-satiremagazin-titanic-twittert-als-us-prasident-MLMM3ZYMTRFKLGGTYWNWBKDBUQ.html" title="zum RND" target="_blank" class="external-link-new-window">Redaktionsnetzwerk Deutschland</a></i> berichten über Donald Trumps Gastauftritt auf dem TITANIC-Twitteraccount. </p></li></ul></div><div style="padding-top: 0; text-align: right; font-size: 11px;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[

			document.getElementById("dsda_klappe_img").src = "/fileadmin/core/images/klappe_vertikal_unten.png";
			jQuery("div#dsda_block").css({"height" : 35});
	  //]]>
	  </script>
	</div><div id="c29593" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs-2017.png" alt="Titanic unterwegs" style="border: 0; width: 250%; margin-bottom: 1em;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
<div class="event">
	<span class="date">19.02.2021</span>
	<span class="location">Potsdam, Waschhaus-Arena</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1613689200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4064">Max Goldt</a></span>
</div>

<div class="event">
	<span class="date">27.02.2021</span>
	<span class="location">Wien, Akzent Theater</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1614380400&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4065">Max Goldt</a></span>
</div>

<div class="event">
	<span class="date">04.04.2021</span>
	<span class="location">Frankfurt, Museum für Komische Kunst</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1617487200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4044">Hauck &amp; Bauer: »Cartoons«</a></span>
</div>

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c29832" class="csc-default"><a class="steady-login-button" data-size="large" data-language="german" style="display: none;"></a></div>
        		</section>
          </div>
        </div>
      </div>
	</main>
	<footer id="page-footer-links" class="">
    <div>
      <div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2021/februar/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a title="Shop" class="external-link-new-window" href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="/kleinanzeigen/2021/januar/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="https://www.instagram.com/titanicmagazin/" title="Instagram" target="_blank" class="external-link-new-window">Instagram</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen</a></li><li><a href="http://www.titanic-magazin.de/hk.rss" title="RSS-Feed Humorkritik" target="_blank">Humorkritik</a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
    </div>
  </footer>
</div>




</body>
</html>