<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Muckelig | Aktuelle Karten/Startcartoons | Postkarten | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Elektronische Postkarte, Heizpilz, Atompilz, 2020">
<meta name="description" content="Typisch 2020: Die Heizpilze sind zurück">


<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/da0a783b9b.css?1575562380" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/2eff651e31.css?1575665944" media="all">
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" media="all">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:300,300i,400,400i,700,700i|Fjalla+One:400,400i&amp;amp;subset=latin-ext" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/201705_redesign/main.css?1597331008" media="all">



<script src="/fileadmin/core/js/jquery-1.10.2.min.js?1386244213" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery-ui-1.9.2.custom.min.js?1386212036" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cookie.js?1239293159" type="text/javascript"></script>
<script src="/fileadmin/core/js/aufklappen.js?1591967817" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cycle.all.latest.js?1425914456" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.easing.1.3.js?1302868964" type="text/javascript"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://steadyhq.com/widget_loader/7eee4a97-b695-4040-9cc5-c6851bb85eed" type="text/javascript"></script>
<script src="/fileadmin/core/js/smart-ad.js?1565880675" type="text/javascript"></script>
<script src="/typo3temp/Assets/c9b539201f.js?1575562380" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.titanic-magazin.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stats.titanic-magazin.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?titanic-magazin.de"></script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
	<script type="text/javascript" src="/typo3conf/ext/jq_fancybox/fancybox/js/jquery.fancybox-1.3.1.pack.js"></script>
	<link rel="stylesheet" href="/typo3conf/ext/jq_fancybox/fancybox/css/jquery.fancybox.css" type="text/css" />
	<script type="text/javascript">/* <![CDATA[ */
				jQuery.noConflict();
				(function(jQuery) {
					jQuery(document).ready(function() {
					if (jQuery("*").is(".lightbox")) {
							jQuery(".lightbox").fancybox({
								"padding": 5,
								"speedIn": 300,
								"speedOut": 300,
								"changeSpeed" : 150,
								"changeFade" : 0,
								"transitionIn": "elastic",
								"transitionOut": "elastic",
								"titlePosition": "over",
								"titleShow": true,
								"easingIn": "swing",
								"easingOut": "swing",
								"showCloseButton": true,
								"showNavArrows": true,
								"enableEscapeButton": true,
								"overlayShow": true,
								"overlayOpacity": 0.4,
								"overlayColor": "#666",
								"centerOnScroll": false,
								"hideOnContentClick": true,
								"onComplete"		 :	function() {
															jQuery("#fancybox-wrap").hover(function() {
																jQuery("#fancybox-title").show();
															}, function() {
																jQuery("#fancybox-title").hide();
															});
													 	},  "titleFormat": function(title, currentArray, currentIndex, currentOpts) { return '<span id="fancybox-title-over">Bild ' + (currentIndex + 1) + ' von ' + currentArray.length + (title.length ? ' : &nbsp; ' + title : '') + '</span>';}

					});
				 }
				});})(jQuery);
				/* ]]> */
			</script><!-- /FANCYBOX -->
			
<meta property="og:description" content="Muckelig"/>
<meta property="og:image" content="http://www.titanic-magazin.de/fileadmin/content/200929_Heizpilze.jpg"/>
<meta property="og:image" content="http://www.titanic-magazin.de/fileadmin/core/images/social_media_icons/titaniclogo.png"/>
<meta property="og:url" content="http://www.titanic-magazin.de/postkarten/karte/muckelig-34315/"/>
</head>
<body>
<div id="page" class="container">
    <script type="steady-switch" data-when="no-subscription"><!--
    <div style="margin-bottom: 1em; text-align: center;">
      <div id='div-gpt-ad-1407836018795-0'>
        <script type='text/javascript'>
          if (window.innerWidth >= 992) {
            googletag.cmd.push(function() {
              googletag.defineSlot('/53015287/titanic-magazin.de_728x90_1', [728, 90], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
              googletag.display('div-gpt-ad-1407836018795-0');
            });
          }

      if (window.innerWidth < 992) {
            googletag.cmd.push(function() {
              googletag.defineSlot('/53015287/titanic-magazin.de_m_320x100_2', [[320, 100], [320, 50]], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
              googletag.display('div-gpt-ad-1407836018795-0');
            });
          }
        </script>
      </div>
    </div>
--></script>

	<header id="page-header" class="">

		<canvas style="display: none; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>

		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/diverses/Titanic-Logo-2009-Vec-Fin.png" width="674" height="240" alt=""></a></figure></div></div></div></div></div>
		</div>

		<div id="page-header-text" style="">
    	<div id="c393" class="csc-default"><p class="align-center">Jacke nicht vergessen!</p></div>
    </div>
    <div id="teaser-cover" style="width: 145px; position: absolute; right: 10px; top: -20px; z-index: 10;">
      <div id="c34238" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/heft/2020/oktober/"><img src="/fileadmin/content/Heft/2020/10/Heft-Mockup-1020.png" width="145" height="200" alt=""></a></figure></div></div></div></div></div>
    </div>
  </header>
  <div id="nav-container">
  	<nav id="navi" class="">
    	<ul><li><a href="/"></a></li><li><a href="/gold/">GOLD</a></li><li><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2020/oktober/">Heft</a></li><li><a href="/abo/">Abo</a></li><li><a href="/archive/">Archiv</a></li><li><a href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="https://titanicmagazin.app.link/nav">App</a></li><li><a href="/impressum/">Impressum</a></li><li><a href="/datenschutzerklaerung/">Datenschutz</a></li></ul>
    </nav>
    <div id="page-header-searchbox">
      <!-- Suchmaske -->
      <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a>
      <div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
    </div>
  </div>
	<main class="">
      <div class="row">
        <section id="content" class="col-lg-8 col-md-8 col-sm-12 steady-paywall-container">
          <h2 class="section-heading">Postkarten</h2>

<!--TYPO3SEARCH_begin-->
<div id="c1152" class="csc-default">
<!--TYPO3SEARCH_end-->
<!--TYPO3SEARCH_begin-->
<div class="tt_news-date">[29.09.2020]</div><!--TYPO3SEARCH_end-->
<div class="tt_news-header"><span class="tt_news-header-icons" style="display: block; float: right; margin-right: -87px; padding-left: 5px;"><span id="social_bookmarks-34315"><img style="border:0 none;padding:3px;vertical-align:middle" src="/fileadmin/core/images/social_media_icons/openshareicon.png" width="16" height="12" alt="Eintrag teilen" title="Eintrag teilen" /><a href="/postkarten/karte/muckelig-34315/#form" class="showMailNewsForm"><img style="border: 0;" src="/fileadmin/core/images/social_media_icons/email.png" alt="Eintrag per Email versenden" title="Eintrag per Email versenden" /> </a>


				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.titanic-magazin.de%2Fpostkarten%2Fkarte%2Fmuckelig-34315%2F" title="Mit Facebook-Freunden teilen" target="_blank">
					<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/facebook.png" width="18" height="18" alt="Mit Facebook-Freunden teilen" />
				</a>
				<a href="http://twitter.com/intent/tweet?text=Muckelig&amp;url=http%3A%2F%2Fwww.titanic-magazin.de%2Fpostkarten%2Fkarte%2Fmuckelig-34315%2F" title="Twittern" target="_blank">
					<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/twitter.png" width="18" height="18" alt="Twittern" />
				</a>
				<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.titanic-magazin.de%2Fpostkarten%2Fkarte%2Fmuckelig-34315%2F" title="mit Google+ teilen" target="_blank">
			  	<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/googleplus.png" alt="mit Google+ teilen" />
			  </a>
				</span></span>Muckelig</div>
	<p><a href="/fileadmin/content/200929_Heizpilze.jpg" rel="gallery" title="" class="lightbox"><img src="/fileadmin/_processed_/d/f/csm_200929_Heizpilze_0b96f82c18.jpg" width="480" height="365"  class="postcard-preview-image"  alt="Muckelig" title="Muckelig" ></a></p><p>(auf Bild klicken zum Vergrößern)</p>
	<a name="form" href="javascript:void(0);" class="showMailNewsForm"><img title="Eintrag versenden" alt="Eintrag versenden" src="/fileadmin/core/images/social_media_icons/email.png" style="border: 0pt none ; padding: 3px; vertical-align: sub;"/><strong>
									Karte versenden&hellip;</strong></a>
	<form id="mailNewsForm" method='post' action="/postkarten/postkarten-dyn/">
		<fieldset class="postcard">
		Felder mit einem * müssen ausgefüllt werden.<br /><br />

			Text der Kartenmitteilung:<br />
			<textarea name="CardMessage"></textarea><br />

			Name des Absenders*:<br />
			<input type="text" name="SendName" /><br />

			E-Mail-Adresse des Absenders*:<br />
			<input type="text" name="SendEmail" /><br />

			E-Mail-Adresse des Empf&auml;ngers*<br />(mehrere Adressen durch Semikolon trennen, max. 10):<br />
			<input type="text" name="RecEmail" />
			<br />
			<br />
			<input type="hidden" name="preview_card" value="34315" />

			<input type="submit" value="Zur Voransicht der Postkarte" />

		</fieldset>
	</form>
<div id="postcard_prevnext_nav">
	<p>Weitere Karten</p>
	
	<div class="prevnext-button">
		<a href="/postkarten/karte/des-einen-freud-34318/"><img src="/fileadmin/core/images/easyslider_prev_button.png" width="17" height="55"   alt="Scheiße!" title="Scheiße!" ></a>
	</div>
	<div>
		<a href="/postkarten/karte/des-einen-freud-34318/"><img src="/fileadmin/_processed_/7/9/csm_201001_Neandertaler_4fe787d95d.jpg" width="100" height="75"   alt="Scheiße!" title="Scheiße!" ></a>
	</div>
	
	
	<div>
		<a href="/postkarten/karte/der-sonntagscartoon-von-samy-challah-34311/"><img src="/fileadmin/_processed_/f/3/csm_200927_Sonntagscartoon_Challah_504fe56599.jpg" width="100" height="75"   alt="Der Sonntagscartoon von Samy Challah" title="Der Sonntagscartoon von Samy Challah" ></a>
	</div>
	<div class="prevnext-button">
		<a href="/postkarten/karte/der-sonntagscartoon-von-samy-challah-34311/"><img src="/fileadmin/core/images/easyslider_next_button.png" width="17" height="55"   alt="Der Sonntagscartoon von Samy Challah" title="Der Sonntagscartoon von Samy Challah" ></a>
	</div>
	
</div>
<p>
	<a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Zur&uuml;ck zur Kategorie "Aktuelle Karten/Startcartoons"</a>
</p>

		<script type="text/javascript"><!--
			jQuery("form#mailNewsForm").hide();
			var urlParam = window.location.hash;
			var Suche = urlParam.indexOf("form");
			if(Suche != -1)
				jQuery("form#mailNewsForm").slideToggle("slow");
		//-->
		</script>

		<script type="steady-switch" data-when="no-subscription"><!--
			<div id='div-gpt-ad-1407836071479-0'>
			  <script type='text/javascript'>
			    if (window.innerWidth >= 992) {
			      googletag.cmd.push(function() {
			        googletag.defineSlot('/53015287/titanic-magazin.de_336x280_1', [[336, 280], [300, 250]], 'div-gpt-ad-1407836071479-0').addService(googletag.pubads());
			        googletag.display('div-gpt-ad-1407836071479-0');
			      });
			    }

			if (window.innerWidth < 992) {
			      googletag.cmd.push(function() {
			        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_3', [300, 250], 'div-gpt-ad-1407836071479-0').addService(googletag.pubads());
			        googletag.display('div-gpt-ad-1407836071479-0');
			      });
			    }
			  </script>
			</div>
	--></script>

<!--TYPO3SEARCH_begin-->
</div>
<!--TYPO3SEARCH_end-->

    		</section>
        <div class="col-lg-4 col-md-4 col-sm-12">
          <div class="row">
            <!--
            <section class="col-xs-12" style="margin-bottom: 15px; padding-bottom: 25px;">
              <h2 class="section-heading">TITANIC-LIVE</h2>
              <div style="position: relative; padding-bottom: 56.25%; height: 0;">
                <iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://www.youtube.com/embed/live_stream?channel=UCLx_c3twuLTtVGwqigYngEA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
              </div>
            </section>
            -->
            <section id="teaser-cartoons" class="col-xs-12">
              <h2 class="section-heading"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Aktuelle Cartoons</a></h2>
              <link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB -->
              <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
        			<div class="fotorama" data-autoplay="15000" data-nav="thumbs" data-autoplay="true" data-transition="slide" data-allowfullscreen="true">
                <img src="/fileadmin/_processed_/e/5/csm_201006_Maske_86d7961743.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/f/4/csm_Sonntagscartoon_Gymmick_5d336ef690.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/7/9/csm_201001_Neandertaler_b9bb266020.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/d/f/csm_200929_Heizpilze_d184966f5d.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/f/3/csm_200927_Sonntagscartoon_Challah_3801c90d4a.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/1/4/csm_200925_HeftCartoon_dc782eaf03.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/9/1/csm_200923_Alpaka_d90f615e58.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/1/f/csm_200921_Oktoberfest_88dcaa77b6.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/8/5/csm_Sonntagscartoon_Rosen_0d2cbb8e35.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/b/f/csm_seehofer_86af91d713.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/a/4/csm_Linksextreme_S-Klasse_6819c24f68.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/1/4/csm_200913_Sonntagscartoon_Plikat_e1f766cb01.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/f/8/csm_200911_hyperloop_48e740d669.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/b/7/csm_200909_SPDsingt_97b2b19a7c.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/1/e/csm_200907_QVC_769119ba1e.jpg" width="720" height="540"   alt="" >
              </div>
              <a target="_blank" href="https://lnk.to/Titanic_Redaktionskonferenz_4">
                <video style="width: 100%; margin-top: 25px;" autoplay="autoplay" poster="/fileadmin/content/bnr/podcast/Werbung-Podcast-Titanic-2020-Poster-320x100.jpg">
                  <source src="/fileadmin/content/bnr/podcast/Folge_4_320x100.mp4" type="video/mp4">
                  Your browser does not support the video tag.
                </video>
              </a>
            </section>
            <script>
              handleOrientationChange(jmediaquery);
            </script>
            <section id="teaser-heftrubriken" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Heftrubriken</h2>
              <div id="c24567" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836087853-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }
  </script>
</div>
--></script>
</div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/briefe-an-die-leser-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Schokierend, Schokoladenfabrik Lindt & Sprüngli,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">was wir auf »Focus online« über Dich lasen: »Die Bewohner von Olten zwischen Zürich und Basel dürften nicht schlecht gestaunt haben, als es vergangenen Freitag begann, Kakaopulver zu schneien. Grund dafür war das Versagen eines Lüftungssystems der örtlichen Schokoladenfabrik von Lindt &amp; Sprüngli.«</p>
<p class="bodytext">Man hört derzeit ja allerorts von seltsamen Wetterkapriolen, aber Kakao-Schauer sind selbst in unserer Klimakrisen-Welt ungewöhnlich. Die aufgetischte Erklärung vom defekten Lüftungssytem schlucken wir allerdings nicht. Sei ehrlich, Lindt &amp; Sprüngli: War das nicht ein verzweifelter Versuch Deiner Oompa Loompas, irgendwie auf ihre Gefangenschaft als Arbeitssklaven aufmerksam zu machen? Oder war es einfach ein ausgeklügelter Werbegag? Sollte Letzteres der Fall sein, hier ein kleiner Tipp: Gratis Schokolade auf eine ganze Stadt schneien zu lassen ist prinzipiell eine süße Idee, nur halt nicht im Hochsommer …</p>
<p class="bodytext">Wissen Deine Werbe-Willy-Wonkas auf der  <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Waber, waber, Alard von Kittlitz!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/6/c/csm_AlardvonKittlitz_d4bb628997.png" width="120" height="157"  style='float: right;'  alt="Waber, waber, Alard von Kittlitz!" title="Waber, waber, Alard von Kittlitz!" ><p>Eine geschlagene Seite plus Aufmacher spendierte Ihnen die »Zeit«, damit Sie in der Rubrik »Entdecken« die spannende Welt der Astrologie entdecken. »Wer glaubt denn so was?« hieß Ihr Texttrumm, für dessen Herstellung Sie sich erst von einer berufsmäßigen Gaunerin in die Sterne blicken ließen und danach als Ausgleich – wir sind ja schließlich bei der »Zeit« – einen Mann der Wissenschaft (»ein in Harvard studierter, ultragebildeter Hippie«) konsultierten.</p>
<p>Weil Sie mit Ihren geschätzt 25 Jahren zwar schon das Selbstverständnis eines abgeklärten Journalistendarstellers entwickelt, aber scheint’s noch nie vom Forer/Barnum-Effekt gehört haben, brachte Ihr persönliches Horoskop Sie an einigen Stellen dann doch zum Bauklötze Staunen. »Da stand also, in mir bestehe einerseits ein ›grenzauflösender Zug‹, der eine ›Auseinandersetzung möchte mit dem, was jenseits der Realität liegt‹. Gleichzeitig sei da aber auch ein Hang zum Skeptizismus … O ja.«</p>
<p>Ja, scheiß rein, Simsalard von Kittlitz! Einerseits, andererseits. Einerseits können wir uns so einiges vorstellen, andererseits nicht das, was Sie in den Oberzeilen zu Ihrer investigativen Sternstunde insinuierten: »Ich kann die Sorge nicht leugnen, künftig als der verspulte Eso-Trottel der Redaktion dazustehen.« Denn als Trottel dürften Sie dort schon seit langem dastehen.</p>
<p>Leider nicht jenseits von Ihrer Realität: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Schau bzw. hör an, »Radio Wuppertal«!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Vor dem Wuppertaler Landgericht stand im August eine Dealerin, die Heroin von einer Bande aus den Niederlanden bezogen hatte. Und jetzt kommt’s: »Sie soll das Heroin dann in Wuppertal mit größerem Profit weiterverkauft haben.«</p>
<p class="bodytext">Es ist wirklich schlimm, wie sich heutzutage alles nur noch ums Geld dreht. Wo bleibt das Menschliche?</p>
<p class="bodytext">Für mehr Ehrenamt im Drogenhandel: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Birgit Herden (»Welt online«),
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext"> Sie haben es wirklich gewagt, einen Text mit »Liegt doch Hoffnung in der Herdenimmunität?« zu titulieren? Stark. Aber: die haben wir schon.  <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Wow, Womanizer Friedrich Merz!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Im Taz-Interview auf Ihre fehlende Beliebtheit angesprochen, parierten Sie großartig: »Schauen Sie sich mal an, wie viel Zustimmung ich von Frauen jeden Alters über die sozialen Netzwerke bekomme. Da gibt es zum Beispiel ›Wir Frauen für Friedrich Merz‹, eine von mir nicht beeinflusste, breit angelegte Initiative. Für keinen der beiden anderen Bewerber gibt es etwas Vergleichbares. Und ich freue mich natürlich sehr darüber.«</p>
<p class="bodytext">Klar, welcher Belami wäre da nicht sackstolz? Gemeint war jene Fotoaktion auf Facebook, bei der knapp 200 Frauen (nicht wenige davon Ortsvorsitzende Ihrer Partei) mit Dackel unterm Arm, im Dirndl oder mit irrem Lächeln abgelichtet sind, im je beigefügten Lobhudel-Zitat Sie als »starken Mann« – nicht des 20. Jahrhunderts, sondern »der Stunde« – preisen, Ihr, prust, »Charisma« rühmen und beteuern, Sie seien derjenige Kandidat, der die CDU ins »nächste Jahrzehnt führen« könne – und das, bei aller Kritik und Antipathie, das schaffen rein kalendarisch sogar Sie.</p>
<p class="bodytext">Ihre Frauen und Männer für Norbert Röttgen (gerechterweise) von <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="width: 70%; margin: 20px auto 20px;" src="/fileadmin/core/images/vom-fachmann-fuer-kenner-logo-online.png" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Tipp für Tierfreunde
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Merke: Wer ein Herz für Spinnen hat, sauge nach dem Achtbeiner auch noch einen Sechsbeiner als Proviant mit dem Staubsauger auf. </p>
<p class="align-right"><em>Katharina Greve</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Hoppla
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Dass sich vieles mit dem Alter ändert, damit habe ich gerechnet. Aber wie vieles sich nicht ändert, das war eine Überraschung.</p>
<p class="align-right"><em>Teja Fischer</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Ein Gleichnis
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Vier Blinde stehen um einen Elefanten herum und untersuchen ihn, um herauszufinden, worum es sich handelt. Derjenige, der den Rüssel zu greifen bekommt, erklärt: »Es muss ein lebendiger Gartenschlauch sein.« Ein anderer – er streicht über die Flanke des Dickhäuters – spricht: »Nee, das ist ein Elefant«, tastet sich nach oben und ergänzt: »Jepp, hier ist das charakteristische Ohr. Ganz klar, ein Elefant.« Der Dritte befühlt einen Stoßzahn und schlussfolgert: »Elfenbein. Der Fall ist gelöst. Man muss schon sehr dumm sein, um an einen Gartenschlauch oder etwas anderes zu denken …« Der Vierte meldet sich zu Wort: »Moment! Um ganz sicher zu gehen, sollten wir noch den Penis des Tieres anfassen. Los, macht alle mit!« Die vier Blinden nähern sich dem gigantischen Glied und vollführen daran rhythmische Auf- und Abbewegungen.</p>
<p class="bodytext">Da öffnet sich die Stalltür, und der Besitzer des Elefanten kommt herein: »Was geht hier vor? Bei Ganesha, was MACHEN Sie denn da?!« </p>
<p class="bodytext">Werbeeinblendung: »Schützen Sie Ihre Arbeitselefanten! Mit Mahut Security Systems. Für alle Stallarten. Denn die Welt ist voller Perverser.«</p>
<p class="align-right"><em>Torsten Gaitzsch</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Das Beste kommt zum Schluss
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Die gesamte Tragik der Endlichkeit des Lebens wurde wohl selten so schön zusammengefasst wie in diesem Satz, den ich zufällig bei einem Friedhofsbesuch aufschnappte: »Es ist so schade, dass Opa nicht erleben konnte, wie schön sein Grab geworden ist.«</p>
<p class="align-right"><em>Jürgen Miedl</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Kompatibilitätsprobleme
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Kritik am Schweinesystem ist richtig und wichtig. Ebenso wichtig ist die #metoo-Debatte. Ich habe aber Probleme, beide unter einen Hut zu bekommen. Alles hängt doch an dieser Frage: Darf man das System ficken, wenn das System Nein gesagt hat?</p>
<p class="align-right"><em>Tilman Birr</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div><div id="c24568" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836077501-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }
  </script>
</div>
--></script>
</div>
        		</section>
        		<section id="teaser-vermischtes" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Vermischtes</h2>
              <div id="c33339" class="csc-default"><a href="https://steadyhq.com/de/plans/79161d43-f4bf-4032-a95c-a76268e65e25"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/diverses/Titanic-App-Gold-Banner.jpg"></a></div><div id="c29600" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-98.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hans Zippert: &quot;Fernsehen ist wie Radio, nur ohne Würfel&quot;
Die steile Karriere des Hans Zippert begann im Jahr 1967 mit einem  Schülerpraktikum beim Kulturmagazin &quot;TV Spielfilm&quot;. Nach einem  Volontariat bei &quot;TV Direkt&quot; übernahm er das angesehene 20-Uhr-15-Ressort  bei &quot;TV Okayokay&quot;, bevor er schließlich Programmchef der auflagestarken  &quot;TV Superwoche&quot; wurde. Nachdem er über einen Bestechungsskandal rund um  eine 3-Sterne-Empfehlung für &quot;Rote Rosen&quot; stolperte, sah sich Zippert  1990 gezwungen, Chefredakteur von TITANIC zu werden. Der Tiefpunkt war  erreicht. Das alles und noch mehr erfahren Sie in diesem Buch!" title="Hans Zippert: &quot;Fernsehen ist wie Radio, nur ohne Würfel&quot;
Die steile Karriere des Hans Zippert begann im Jahr 1967 mit einem  Schülerpraktikum beim Kulturmagazin &quot;TV Spielfilm&quot;. Nach einem  Volontariat bei &quot;TV Direkt&quot; übernahm er das angesehene 20-Uhr-15-Ressort  bei &quot;TV Okayokay&quot;, bevor er schließlich Programmchef der auflagestarken  &quot;TV Superwoche&quot; wurde. Nachdem er über einen Bestechungsskandal rund um  eine 3-Sterne-Empfehlung für &quot;Rote Rosen&quot; stolperte, sah sich Zippert  1990 gezwungen, Chefredakteur von TITANIC zu werden. Der Tiefpunkt war  erreicht. Das alles und noch mehr erfahren Sie in diesem Buch!" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 98,60 EUR" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 98,60 EUR" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-04.png" width="305" height="173"  style="border-radius: 5px;"  alt="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" title="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-94.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Torsten Gaitzsch/Sebastian Klug: &quot;Akte D: Die Wahrheit über Deutschland&quot;
Die Redaktion versichert: Torsten Gaitzsch und Sebastian Klug, die  Autoren dieses Buches, wissen Dinge – schreckliche Dinge! – von denen  Sie, die Leser, nicht einmal zu träumen wagen. Denn es wären Alpträume!  Wählen Sie diese Prämie und erhalten Sie Einblicke in die tiefsten  Abgründe Deutschlands, die Sie wahnsinnig lachend und mit Schaum vor dem  Mund zurücklassen werden. Bisher hat es kein Leser bis zur letzten  Seite geschafft…" title="Torsten Gaitzsch/Sebastian Klug: &quot;Akte D: Die Wahrheit über Deutschland&quot;
Die Redaktion versichert: Torsten Gaitzsch und Sebastian Klug, die  Autoren dieses Buches, wissen Dinge – schreckliche Dinge! – von denen  Sie, die Leser, nicht einmal zu träumen wagen. Denn es wären Alpträume!  Wählen Sie diese Prämie und erhalten Sie Einblicke in die tiefsten  Abgründe Deutschlands, die Sie wahnsinnig lachend und mit Schaum vor dem  Mund zurücklassen werden. Bisher hat es kein Leser bis zur letzten  Seite geschafft…" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55_01.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." title="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-96.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." title="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-97.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Heiko Werning: &quot;Vom Wedding verweht – Menschliches, Allzumenschliches&quot;
Es ist dies Buch etwas ganz besonderes: Heiko Werning, renommierter  Forscher aus Berlin, lag jahrelang in seinem Kiez, dem Wedding, auf der  Lauer. Kein Ereignis entging ihm, der Wedding konnte ihm nichts,  aber auch gar nichts verheimlichen. Abgründe, tiefe Täler und  menschliche Katastrophen – erfreuen Sie sich an heiteren G’schichterl,  die Werning noch so einen Urenkeln erzählen wird." title="Heiko Werning: &quot;Vom Wedding verweht – Menschliches, Allzumenschliches&quot;
Es ist dies Buch etwas ganz besonderes: Heiko Werning, renommierter  Forscher aus Berlin, lag jahrelang in seinem Kiez, dem Wedding, auf der  Lauer. Kein Ereignis entging ihm, der Wedding konnte ihm nichts,  aber auch gar nichts verheimlichen. Abgründe, tiefe Täler und  menschliche Katastrophen – erfreuen Sie sich an heiteren G’schichterl,  die Werning noch so einen Urenkeln erzählen wird." ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-95.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Gerhard Henschel: &quot;Harry Piel sitzt am Nil&quot;
Fuck, dieses Buch sollte man gelesen haben, wenn man  kein übelst versiffter Wichser sein will. Schmähungen und böse Wörter  machen das Leben echt oberarschmäßig zum Kotzen. Vielleicht kapieren Sie  Versager das endlich, wenn Sie Henschels neuesten Streich gelesen  haben. Können Sie überhaupt lesen? Wahrscheinlich nicht. Trollen Sie  sich, Sie Wicht! Aber trotzdem abonnieren und diese Top-Prämie wählen." title="Gerhard Henschel: &quot;Harry Piel sitzt am Nil&quot;
Fuck, dieses Buch sollte man gelesen haben, wenn man  kein übelst versiffter Wichser sein will. Schmähungen und böse Wörter  machen das Leben echt oberarschmäßig zum Kotzen. Vielleicht kapieren Sie  Versager das endlich, wenn Sie Henschels neuesten Streich gelesen  haben. Können Sie überhaupt lesen? Wahrscheinlich nicht. Trollen Sie  sich, Sie Wicht! Aber trotzdem abonnieren und diese Top-Prämie wählen." ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-79.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" title="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-90.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!" title="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!" ></a></div></div><div id="c29595" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){

  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 35) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'35'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 0 9px; position: absolute; right: 0;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><p class="dsda-teaser-heading"><a href="/pressearchiv/">Das schreiben die anderen</a></p><div style="clear: both;"><ul><li><strong>05.10.:</strong> <p class="bodytext">Ella Carina Werner berichtet in der <a href="https://taz.de/Die-Wahrheit/!5715906/" title="Klick!" target="_blank" class="external-link-new-window">&quot;Taz&quot;</a> über ein Altersheim für verarmte Künstler.</p></li></ul></div><div style="padding-top: 0; text-align: right; font-size: 11px;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[

			jQuery("img#dsda_klappe").css({"display" : "none"});
	  //]]>
	  </script>
	</div><div id="c29593" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs-2017.png" alt="Titanic unterwegs" style="border: 0; width: 250%; margin-bottom: 1em;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
<div class="event">
	<span class="date">10.10.2020</span>
	<span class="location">Oldenburg, Kulturetage</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1602280800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4034">Paula Irmschler</a></span>
</div>

<div class="event">
	<span class="date">12.10.2020</span>
	<span class="location">Münster, Pension Schmidt</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1602453600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4035">Paula Irmschler</a></span>
</div>

<div class="event">
	<span class="date">15.10.2020</span>
	<span class="location">Regensburg, Hotel Orphée</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1602712800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4036">Paula Irmschler</a></span>
</div>

<div class="event">
	<span class="date">15.10.2020</span>
	<span class="location">Frankfurt, AusstellungsHalle 1a</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1602712800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4042">Katharina Greve</a></span>
</div>

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c29832" class="csc-default"><a class="steady-login-button" data-size="large" data-language="german" style="display: none;"></a></div>
        		</section>
          </div>
        </div>
      </div>
	</main>
	<footer id="page-footer-links" class="">
    <div>
      <div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2020/oktober/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a title="Shop" class="external-link-new-window" href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="/kleinanzeigen/2020/oktober/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="https://www.instagram.com/titanicmagazin/" title="Instagram" target="_blank" class="external-link-new-window">Instagram</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen</a></li><li><a href="http://www.titanic-magazin.de/hk.rss" title="RSS-Feed Humorkritik" target="_blank">Humorkritik</a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
    </div>
  </footer>
</div>




</body>
</html>