<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Ein echter Demokrat | Aktuelle Karten/Startcartoons | Postkarten | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Elektronische Postkarte, Biden, USA, Wahl, Trump, Capitol">
<meta name="description" content="Versöhnung Biden verzichtet auf Präsidentschaft">


<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/da0a783b9b.css?1575562380" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/2eff651e31.css?1575665944" media="all">
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" media="all">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:300,300i,400,400i,700,700i|Fjalla+One:400,400i&amp;amp;subset=latin-ext" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/201705_redesign/main.css?1606928727" media="all">



<script src="/fileadmin/core/js/jquery-1.10.2.min.js?1386244213" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery-ui-1.9.2.custom.min.js?1386212036" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cookie.js?1239293159" type="text/javascript"></script>
<script src="/fileadmin/core/js/aufklappen.js?1606828537" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cycle.all.latest.js?1425914456" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.easing.1.3.js?1302868964" type="text/javascript"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://steadyhq.com/widget_loader/7eee4a97-b695-4040-9cc5-c6851bb85eed" type="text/javascript"></script>
<script src="/fileadmin/core/js/smart-ad.js?1565880675" type="text/javascript"></script>
<script src="/typo3temp/Assets/c9b539201f.js?1575562380" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.titanic-magazin.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stats.titanic-magazin.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?titanic-magazin.de"></script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
	<script type="text/javascript" src="/typo3conf/ext/jq_fancybox/fancybox/js/jquery.fancybox-1.3.1.pack.js"></script>
	<link rel="stylesheet" href="/typo3conf/ext/jq_fancybox/fancybox/css/jquery.fancybox.css" type="text/css" />
	<script type="text/javascript">/* <![CDATA[ */
				jQuery.noConflict();
				(function(jQuery) {
					jQuery(document).ready(function() {
					if (jQuery("*").is(".lightbox")) {
							jQuery(".lightbox").fancybox({
								"padding": 5,
								"speedIn": 300,
								"speedOut": 300,
								"changeSpeed" : 150,
								"changeFade" : 0,
								"transitionIn": "elastic",
								"transitionOut": "elastic",
								"titlePosition": "over",
								"titleShow": true,
								"easingIn": "swing",
								"easingOut": "swing",
								"showCloseButton": true,
								"showNavArrows": true,
								"enableEscapeButton": true,
								"overlayShow": true,
								"overlayOpacity": 0.4,
								"overlayColor": "#666",
								"centerOnScroll": false,
								"hideOnContentClick": true,
								"onComplete"		 :	function() {
															jQuery("#fancybox-wrap").hover(function() {
																jQuery("#fancybox-title").show();
															}, function() {
																jQuery("#fancybox-title").hide();
															});
													 	},  "titleFormat": function(title, currentArray, currentIndex, currentOpts) { return '<span id="fancybox-title-over">Bild ' + (currentIndex + 1) + ' von ' + currentArray.length + (title.length ? ' : &nbsp; ' + title : '') + '</span>';}

					});
				 }
				});})(jQuery);
				/* ]]> */
			</script><!-- /FANCYBOX -->
			
<meta property="og:description" content="Ein echter Demokrat"/>
<meta property="og:image" content="http://www.titanic-magazin.de/fileadmin/content/210107_Biden.jpg"/>
<meta property="og:image" content="http://www.titanic-magazin.de/fileadmin/core/images/social_media_icons/titaniclogo.png"/>
<meta property="og:url" content="http://www.titanic-magazin.de/postkarten/karte/ein-echter-demokrat-34783/"/>
</head>
<body>
<div id="page" class="container">
    <script type="steady-switch" data-when="no-subscription"><!--
    <div style="margin-bottom: 1em; text-align: center;">
      <div id='div-gpt-ad-1407836018795-0'>
        <script type='text/javascript'>
          if (window.innerWidth >= 992) {
            googletag.cmd.push(function() {
              googletag.defineSlot('/53015287/titanic-magazin.de_728x90_1', [728, 90], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
              googletag.display('div-gpt-ad-1407836018795-0');
            });
          }

      if (window.innerWidth < 992) {
            googletag.cmd.push(function() {
              googletag.defineSlot('/53015287/titanic-magazin.de_m_320x100_2', [[320, 100], [320, 50]], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
              googletag.display('div-gpt-ad-1407836018795-0');
            });
          }
        </script>
      </div>
    </div>
--></script>

	<header id="page-header" class="">

		<canvas style="display: none; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>

		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/diverses/Titanic-Logo-2009-Vec-Fin.png" width="674" height="240" alt=""></a></figure></div></div></div></div></div>
		</div>

		<div id="page-header-text" style="">
    	<div id="c393" class="csc-default"><p class="align-center">Ihr Corona-Partner Nr. 1</p></div>
    </div>
    <div id="teaser-cover" style="width: 145px; position: absolute; right: 10px; top: -20px; z-index: 10;">
      <div id="c34652" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/heft/2021/januar/"><img src="/fileadmin/content/Heft/2021/01/Heft-Mockup-0121.png" width="145" height="200" alt=""></a></figure></div></div></div></div></div>
    </div>
  </header>
  <div id="nav-container">
  	<nav id="navi" class="">
    	<ul><li><a href="/"></a></li><li><a href="/gold/">GOLD</a></li><li><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2021/januar/">Heft</a></li><li><a href="/abo/">Abo</a></li><li><a href="/archive/">Archiv</a></li><li><a href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="https://titanicmagazin.app.link/nav">App</a></li><li><a href="/impressum/">Impressum</a></li><li><a href="/datenschutzerklaerung/">Datenschutz</a></li></ul>
    </nav>
    <div id="page-header-searchbox">
      <!-- Suchmaske -->
      <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a>
      <div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
    </div>
  </div>
	<main class="">
      <div class="row">
        <section id="content" class="col-lg-8 col-md-8 col-sm-12 steady-paywall-container">
          <h2 class="section-heading">Postkarten</h2>

<!--TYPO3SEARCH_begin-->
<div id="c1152" class="csc-default">
<!--TYPO3SEARCH_end-->
<!--TYPO3SEARCH_begin-->
<div class="tt_news-date">[07.01.2021]</div><!--TYPO3SEARCH_end-->
<div class="tt_news-header"><span class="tt_news-header-icons" style="display: block; float: right; margin-right: -87px; padding-left: 5px;"><span id="social_bookmarks-34783"><img style="border:0 none;padding:3px;vertical-align:middle" src="/fileadmin/core/images/social_media_icons/openshareicon.png" width="16" height="12" alt="Eintrag teilen" title="Eintrag teilen" /><a href="/postkarten/karte/ein-echter-demokrat-34783/#form" class="showMailNewsForm"><img style="border: 0;" src="/fileadmin/core/images/social_media_icons/email.png" alt="Eintrag per Email versenden" title="Eintrag per Email versenden" /> </a>


				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.titanic-magazin.de%2Fpostkarten%2Fkarte%2Fein-echter-demokrat-34783%2F" title="Mit Facebook-Freunden teilen" target="_blank">
					<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/facebook.png" width="18" height="18" alt="Mit Facebook-Freunden teilen" />
				</a>
				<a href="http://twitter.com/intent/tweet?text=Ein+echter+Demokrat&amp;url=http%3A%2F%2Fwww.titanic-magazin.de%2Fpostkarten%2Fkarte%2Fein-echter-demokrat-34783%2F" title="Twittern" target="_blank">
					<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/twitter.png" width="18" height="18" alt="Twittern" />
				</a>
				<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.titanic-magazin.de%2Fpostkarten%2Fkarte%2Fein-echter-demokrat-34783%2F" title="mit Google+ teilen" target="_blank">
			  	<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/googleplus.png" alt="mit Google+ teilen" />
			  </a>
				</span></span>Ein echter Demokrat</div>
	<p><a href="/fileadmin/content/210107_Biden.jpg" rel="gallery" title="" class="lightbox"><img src="/fileadmin/_processed_/8/9/csm_210107_Biden_a4f24e010f.jpg" width="480" height="360"  class="postcard-preview-image"  alt="Ein echter Demokrat" title="Ein echter Demokrat" ></a></p><p>(auf Bild klicken zum Vergrößern)</p>
	<a name="form" href="javascript:void(0);" class="showMailNewsForm"><img title="Eintrag versenden" alt="Eintrag versenden" src="/fileadmin/core/images/social_media_icons/email.png" style="border: 0pt none ; padding: 3px; vertical-align: sub;"/><strong>
									Karte versenden&hellip;</strong></a>
	<form id="mailNewsForm" method='post' action="/postkarten/postkarten-dyn/">
		<fieldset class="postcard">
		Felder mit einem * müssen ausgefüllt werden.<br /><br />

			Text der Kartenmitteilung:<br />
			<textarea name="CardMessage"></textarea><br />

			Name des Absenders*:<br />
			<input type="text" name="SendName" /><br />

			E-Mail-Adresse des Absenders*:<br />
			<input type="text" name="SendEmail" /><br />

			E-Mail-Adresse des Empf&auml;ngers*<br />(mehrere Adressen durch Semikolon trennen, max. 10):<br />
			<input type="text" name="RecEmail" />
			<br />
			<br />
			<input type="hidden" name="preview_card" value="34783" />

			<input type="submit" value="Zur Voransicht der Postkarte" />

		</fieldset>
	</form>
<div id="postcard_prevnext_nav">
	<p>Weitere Karten</p>
	
	<div class="prevnext-button">
		<a href="/postkarten/karte/frische-ware-trifft-ein-34786/"><img src="/fileadmin/core/images/easyslider_prev_button.png" width="17" height="55"   alt="Frische Ware" title="Frische Ware" ></a>
	</div>
	<div>
		<a href="/postkarten/karte/frische-ware-trifft-ein-34786/"><img src="/fileadmin/_processed_/9/a/csm_210108_Organspendeausweis_b2bd05929b.jpg" width="100" height="75"   alt="Frische Ware" title="Frische Ware" ></a>
	</div>
	
	
	<div>
		<a href="/postkarten/karte/oha-34765/"><img src="/fileadmin/_processed_/3/7/csm_merkelimpf_e1f8089970.jpg" width="100" height="75"   alt="Oha!" title="Oha!" ></a>
	</div>
	<div class="prevnext-button">
		<a href="/postkarten/karte/oha-34765/"><img src="/fileadmin/core/images/easyslider_next_button.png" width="17" height="55"   alt="Oha!" title="Oha!" ></a>
	</div>
	
</div>
<p>
	<a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Zur&uuml;ck zur Kategorie "Aktuelle Karten/Startcartoons"</a>
</p>

		<script type="text/javascript"><!--
			jQuery("form#mailNewsForm").hide();
			var urlParam = window.location.hash;
			var Suche = urlParam.indexOf("form");
			if(Suche != -1)
				jQuery("form#mailNewsForm").slideToggle("slow");
		//-->
		</script>

		<script type="steady-switch" data-when="no-subscription"><!--
			<div id='div-gpt-ad-1407836071479-0'>
			  <script type='text/javascript'>
			    if (window.innerWidth >= 992) {
			      googletag.cmd.push(function() {
			        googletag.defineSlot('/53015287/titanic-magazin.de_336x280_1', [[336, 280], [300, 250]], 'div-gpt-ad-1407836071479-0').addService(googletag.pubads());
			        googletag.display('div-gpt-ad-1407836071479-0');
			      });
			    }

			if (window.innerWidth < 992) {
			      googletag.cmd.push(function() {
			        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_3', [300, 250], 'div-gpt-ad-1407836071479-0').addService(googletag.pubads());
			        googletag.display('div-gpt-ad-1407836071479-0');
			      });
			    }
			  </script>
			</div>
	--></script>

<!--TYPO3SEARCH_begin-->
</div>
<!--TYPO3SEARCH_end-->

    		</section>
        <div class="col-lg-4 col-md-4 col-sm-12">
          <div class="row">
            
            <!--
            <section class="col-xs-12" style="margin-bottom: 15px; padding-bottom: 25px;">
              <h2 class="section-heading">TITANIC-LIVE</h2>
              <div style="position: relative; padding-bottom: 56.25%; height: 0;">
                <iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://www.youtube.com/embed/live_stream?channel=UCLx_c3twuLTtVGwqigYngEA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
              </div>
            </section>
            -->
            <section id="teaser-cartoons" class="col-xs-12">
              <h2 class="section-heading"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Aktuelle Cartoons</a></h2>
              <link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB -->
              <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
        			<div class="fotorama" data-autoplay="15000" data-nav="thumbs" data-autoplay="true" data-transition="slide" data-allowfullscreen="true">
                <img src="/fileadmin/_processed_/3/f/csm_HC_Nietenguertel_82935d2f48.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/4/7/csm_merz_fd83216089.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/8/6/csm_210111_1d23f38f7e.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/f/f/csm_schimpfzentrum_ruerup_c3068a7eba.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/9/a/csm_210108_Organspendeausweis_d72115f60c.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/8/9/csm_210107_Biden_6078be2cd0.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/3/7/csm_merkelimpf_df4bde3d32.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/4/b/csm_210104_Nie_wieder_Erasmus_f949cb9f56.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/1/5/csm_210102_Sonntagscartoon_SchillingBlum_5c68bf25ed.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/1/7/csm_201229_Dover2_c5fa57628c.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/c/0/csm_201228_pompeii_57adbbddc4.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/d/d/csm_201221_Campino_Virus_8af5b1ef40.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/1/2/csm_201218_HeftCartoon_4f4393c5dc.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/4/8/csm_201214_La__den_125b1450c0.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/9/3/csm_201211_Dylans_Musik_c5d63f4308.jpg" width="720" height="540"   alt="" >
              </div>
              <div id="shop-banner" style="margin-top: 25px;"><div id="c34626" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/kommerz/"><img src="/fileadmin/content/anz/01_TITANIC-SHOP_schmal_FARBEKORREKT.jpg" width="620" height="262" alt=""></a></figure></div></div></div></div></div></div>
            </section>
            <script>
              handleOrientationChange(jmediaquery);
            </script>
            <section id="teaser-heftrubriken" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Heftrubriken</h2>
              <div id="c24567" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836087853-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }
  </script>
</div>
--></script>
</div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/briefe-an-die-leser-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Hallöchen, »Tagesspiegel«!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Du erfreust Deine Kundschaft neuerdings mit Berichten über den Aufenthaltsort von Erdbewohnern. Zum Beispiel so: »Musk ist wieder in Berlin, er war am Montag am BER gelandet.« Und weiter: »Der Privatjet von Musk, in Austin (Texas) gestartet, war am Montag um 9:42 Uhr am BER gelandet.« Tolle Nachricht. Falls das bei Dir, <em>Tagesspiegel</em>, zum neuen Standard werden sollte, folgende Info, sogar honorarfrei für Dich:</p>
<p class="bodytext">Es ist und bleibt in Frankfurt Deine <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Sie, Laura Karasek,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">»leben gern exzessiv – ohne Handbremse!« Sie seien rastlos und leidenschaftlich, teilten Sie <em>Bild</em> in einem Interview mit, um dann Erstaunliches zu offenbaren: »Ich schreibe manchmal bis fünf Uhr, gehe selten früh ins Bett, mache Sport, lese viele Bücher.«</p>
<p class="bodytext">Und wir fragen uns nun: Ist das, Frau Karasek, schon die Postcorona-Definition von exzessivem Leben? Müssen wir zukünftig mit Statements rechnen wie: »Wollust? Super, ich stricke total gerne …« oder: »Komasaufen? Find ich mega, aber bitte ohne Alkohol«?</p>
<p class="bodytext">Ist noch nicht ganz in der neuen Zeit angekommen: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Nur interessehalber, Hochschule Bochum:
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext"> Die von Dir auf interamt.de, dem Stellenportal des öffentlichen Dienstes ausgeschriebene Stelle eines wissenschaftlichen Mitarbeiters für das Projekt »Möbilität für Subsahara-Afrika« – ist die am IKEA-Lehrstuhl von Prof. Kvistbro angelagert? <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Aber heda, ZDF/SWR!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext"> »Wissen aktuell: Der Kopf isst mit!« heißt die Sendung; »Ess Dich gesund!« steht auf der Tafel, die auf dem fürs TV-Programm bereitgestellten Foto im Wochenmarktgemüse steckt.</p>
<p class="bodytext">Bleibt also bei Pommes: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Zu Ihrer Verteidigung, Keanu Reeves,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/content/BadL/Keanu-Reeves.png" width="120" height="420"  style='float: right;'  alt="Zu Ihrer Verteidigung, Keanu Reeves," title="Zu Ihrer Verteidigung, Keanu Reeves," ><p>der Sie trotz Pandemie auf einer Party in Potsdam waren, erklärte der Chef des »Studio Babelsberg«, es habe sich bei dieser ausgelassenen Feier samt DJ und Alkohol lediglich um eine Filmszene des neuen Matrix-Streifens gehandelt. Und in der Matrix gibt es ja, so spinnen wir diese Argumentation mal fort, kein Coronavirus.</p>
<p>Unserer Ansicht nach brauchen Sie sich aber so oder so keinen Kopf zu machen: Laut der Verordnung Brandenburgs sind derartige Veranstaltungen mit Anmeldung, Hygienekonzept und bis zu 50 Personen erlaubt, sofern sie keinen »Unterhaltungscharakter« besitzen. Und den haben Filme mit Ihnen ja nun wirklich nicht!</p>
<p>Diese Wahrheitspille wurde verabreicht von: <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c34341" class="csc-default"><a href="https://shop.titanic-magazin.de/titanic-wochenkalender.html"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/bnr/shop/titanic-kalender-2021.jpg"></a></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="width: 70%; margin: 20px auto 20px;" src="/fileadmin/core/images/vom-fachmann-fuer-kenner-logo-online.png" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Sordidum Disputatio
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Im <em>Zeit-Magazin</em> fand ich einmal die Nummer einer Erotik-Hotline. Diese Illustrierte lesen meines Wissens lediglich Bildungsbürgeridioten und Liebhaber von Werbeinseraten für Uhren ab 1000 Euro. Man muss nur einmal die <em>Zeit</em>-Kontaktanzeigen studieren: »Emeritierter Professor, Opernliebhaber, Freund von Chopin und Zuckmayer, sucht ...« usw. Gerne stelle ich mir vor, wer einen da am anderen Ende der Hotline erwartet: »Hallöchen, mein Orpheus! Ich bin's, Eurydike. Möchtest du wissen, wie ich aussehe? Meine Nase ist gemeißelt aus feinstem Marmor. Meine Beine sind so lang wie die der Goldenen Madonna aus dem Essener Domschatz.« »Weiter. Mehr!« schnurrt der angesexte Anrufer. »Und dann mein Hinterteil ... Sag, Adonis, kennst du den ›Akt von hinten‹ von Modigliani?« »Natürlich kenne ich den, ich bin emeritierter Professor für Kunstgeschichte!« »Und meine Brüste! So riesig, so überproportional wie die der Venusfigurine.« »Welche Venusfigurine? Es gibt mehrere!« keucht der sabbernde Trottel. »Die von Willendorf natürlich«, pariert »Eurydike« und haucht noch ca. 30 Minuten versaute Sachen auf Latein, um den Dirty Talk (»sordidum disputatio«) zu vervollkommnen und den einsamen <em>Zeit</em>-Abonnenten monetär abzumelken. Kommen tun die Anrufer dabei nie, aber Freude haben sie trotzdem.</p>
<p class="align-right"><em>Ella Carina Werner</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Jubiläum
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Unser Bonsai-Verein wird nächsten Monat stolze 50 Jahre alt. Keine Frage, dass wir das richtig klein feiern!</p>
<p class="align-right"><em>Jochen Schubert</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Ungemütlich
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Unser gemeinsamer Jubel darüber, dass meine Freundin innerhalb kurzer Zeit mehrere lukrative Werbefotoshootingangebote von Unternehmen wie XXXLutz, Roller und Ikea erhalten hatte, wich, als ich vor Freude unbedacht ausrief, sie habe einfach so ein richtiges Möbelgesicht.</p>
<p class="align-right"><em>Cornelius W.M. Oettle</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Dauerbaustelle und Kakerlaken
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Wenn das Leben eine Reise ist, möchte ich vom Veranstalter mein Geld zurück.</p>
<p class="align-right"><em>Dominik Mauer</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Geschäftsidee
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Hätte ich einen Hutladen, ich würde ihn »Ladenhüte« nennen.</p>
<p class="align-right"><em>Miriam Wurster</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div><div id="c24568" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836077501-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }
  </script>
</div>
--></script>
</div>
        		</section>
        		<section id="teaser-vermischtes" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Vermischtes</h2>
              <div id="c33339" class="csc-default"><a href="https://steadyhq.com/de/plans/79161d43-f4bf-4032-a95c-a76268e65e25"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/diverses/Titanic-App-Gold-Banner.jpg"></a></div><div id="c29600" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-79.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;117,80 EUR" title="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-04.png" width="305" height="173"  style="border-radius: 5px;"  alt="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" title="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55_01.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." title="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-96.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." title="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." ></a></div></div><div id="c29595" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){

  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 35) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'35'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 0 9px; position: absolute; right: 0;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><p class="dsda-teaser-heading"><a href="/pressearchiv/">Das schreiben die anderen</a></p><div style="clear: both;"><ul><li><strong>15.01.:</strong> <p class="bodytext"><i><a href="https://www.welt.de/regionales/hamburg/article224395286/Ella-Carina-Werners-Untergang-des-Abendkleides.html" target="_blank" class="external-link-new-window">Welt</a></i> über Ella Carina Werners Buch &quot;Der Untergang des Abendkleides&quot;.</p></li></ul></div><div style="padding-top: 0; text-align: right; font-size: 11px;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[

			jQuery("img#dsda_klappe").css({"display" : "none"});
	  //]]>
	  </script>
	</div><div id="c29593" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs-2017.png" alt="Titanic unterwegs" style="border: 0; width: 250%; margin-bottom: 1em;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
<div class="event">
	<span class="date">24.01.2021</span>
	<span class="location">Amberg, Luftmuseum</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1611442800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4061">»Luft? – Sehr witzig! Eine Cartoonschau«</a></span>
</div>

<div class="event">
	<span class="date">07.03.2021</span>
	<span class="location">Frankfurt, Museum für Komische Kunst</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1615071600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4044">Hauck &amp; Bauer: »Cartoons«</a></span>
</div>

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c29832" class="csc-default"><a class="steady-login-button" data-size="large" data-language="german" style="display: none;"></a></div>
        		</section>
          </div>
        </div>
      </div>
	</main>
	<footer id="page-footer-links" class="">
    <div>
      <div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2021/januar/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a title="Shop" class="external-link-new-window" href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="/kleinanzeigen/2021/januar/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="https://www.instagram.com/titanicmagazin/" title="Instagram" target="_blank" class="external-link-new-window">Instagram</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen</a></li><li><a href="http://www.titanic-magazin.de/hk.rss" title="RSS-Feed Humorkritik" target="_blank">Humorkritik</a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
    </div>
  </footer>
</div>




</body>
</html>