<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Der Sonntagscartoon von Matrattel | Aktuelle Karten/Startcartoons | Postkarten | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Elektronische Postkarte,">


<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/da0a783b9b.css?1575562380" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/2eff651e31.css?1575665944" media="all">
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" media="all">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:300,300i,400,400i,700,700i|Fjalla+One:400,400i&amp;amp;subset=latin-ext" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/201705_redesign/main.css?1606928727" media="all">



<script src="/fileadmin/core/js/jquery-1.10.2.min.js?1386244213" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery-ui-1.9.2.custom.min.js?1386212036" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cookie.js?1239293159" type="text/javascript"></script>
<script src="/fileadmin/core/js/aufklappen.js?1606828537" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cycle.all.latest.js?1425914456" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.easing.1.3.js?1302868964" type="text/javascript"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://steadyhq.com/widget_loader/7eee4a97-b695-4040-9cc5-c6851bb85eed" type="text/javascript"></script>
<script src="/fileadmin/core/js/smart-ad.js?1565880675" type="text/javascript"></script>
<script src="/typo3temp/Assets/c9b539201f.js?1575562380" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.titanic-magazin.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stats.titanic-magazin.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?titanic-magazin.de"></script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
	<script type="text/javascript" src="/typo3conf/ext/jq_fancybox/fancybox/js/jquery.fancybox-1.3.1.pack.js"></script>
	<link rel="stylesheet" href="/typo3conf/ext/jq_fancybox/fancybox/css/jquery.fancybox.css" type="text/css" />
	<script type="text/javascript">/* <![CDATA[ */
				jQuery.noConflict();
				(function(jQuery) {
					jQuery(document).ready(function() {
					if (jQuery("*").is(".lightbox")) {
							jQuery(".lightbox").fancybox({
								"padding": 5,
								"speedIn": 300,
								"speedOut": 300,
								"changeSpeed" : 150,
								"changeFade" : 0,
								"transitionIn": "elastic",
								"transitionOut": "elastic",
								"titlePosition": "over",
								"titleShow": true,
								"easingIn": "swing",
								"easingOut": "swing",
								"showCloseButton": true,
								"showNavArrows": true,
								"enableEscapeButton": true,
								"overlayShow": true,
								"overlayOpacity": 0.4,
								"overlayColor": "#666",
								"centerOnScroll": false,
								"hideOnContentClick": true,
								"onComplete"		 :	function() {
															jQuery("#fancybox-wrap").hover(function() {
																jQuery("#fancybox-title").show();
															}, function() {
																jQuery("#fancybox-title").hide();
															});
													 	},  "titleFormat": function(title, currentArray, currentIndex, currentOpts) { return '<span id="fancybox-title-over">Bild ' + (currentIndex + 1) + ' von ' + currentArray.length + (title.length ? ' : &nbsp; ' + title : '') + '</span>';}

					});
				 }
				});})(jQuery);
				/* ]]> */
			</script><!-- /FANCYBOX -->
			
<meta property="og:description" content="Der Sonntagscartoon von Matrattel"/>
<meta property="og:image" content="http://www.titanic-magazin.de/fileadmin/content/Postkarten/Sonntagscartoon-Matrattel_Mieter.jpg"/>
<meta property="og:image" content="http://www.titanic-magazin.de/fileadmin/core/images/social_media_icons/titaniclogo.png"/>
<meta property="og:url" content="http://www.titanic-magazin.de/postkarten/karte/der-sonntagscartoon-von-matrattel-35336/"/>
</head>
<body>
<div id="page" class="container">
    <script type="steady-switch" data-when="no-subscription"><!--
    <div style="margin-bottom: 1em; text-align: center;">
      <div id='div-gpt-ad-1407836018795-0'>
        <script type='text/javascript'>
          if (window.innerWidth >= 992) {
            googletag.cmd.push(function() {
              googletag.defineSlot('/53015287/titanic-magazin.de_728x90_1', [728, 90], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
              googletag.display('div-gpt-ad-1407836018795-0');
            });
          }

      if (window.innerWidth < 992) {
            googletag.cmd.push(function() {
              googletag.defineSlot('/53015287/titanic-magazin.de_m_320x100_2', [[320, 100], [320, 50]], 'div-gpt-ad-1407836018795-0').addService(googletag.pubads());
              googletag.display('div-gpt-ad-1407836018795-0');
            });
          }
        </script>
      </div>
    </div>
--></script>

	<header id="page-header" class="">

		<canvas style="display: none; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>

		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/diverses/Titanic-Logo-2009-Vec-Fin.png" width="674" height="240" alt=""></a></figure></div></div></div></div></div>
		</div>

		<div id="page-header-text" style="">
    	<div id="c393" class="csc-default"><p class="align-center">Danke für die vielen Likes,<br />Thomas Blume!</p></div>
    </div>
    <div id="teaser-cover" style="width: 145px; position: absolute; right: 10px; top: -20px; z-index: 10;">
      <div id="c35259" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/heft/2021/mai/"><img src="/fileadmin/content/Heft/2021/05/Heft-Mockup-0521.png" width="145" height="200" alt=""></a></figure></div></div></div></div></div>
    </div>
  </header>
  <div id="nav-container">
  	<nav id="navi" class="">
    	<ul><li><a href="/"></a></li><li><a href="/gold/">GOLD</a></li><li><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2021/mai/">Heft</a></li><li><a href="/abo/">Abo</a></li><li><a href="/archive/">Archiv</a></li><li><a href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="https://titanicmagazin.app.link/nav">App</a></li><li><a href="/impressum/">Impressum</a></li><li><a href="/datenschutzerklaerung/">Datenschutz</a></li></ul>
    </nav>
    <div id="page-header-searchbox">
      <!-- Suchmaske -->
      <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a>
      <div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
    </div>
  </div>
	<main class="">
      <div class="row">
        <section id="content" class="col-lg-8 col-md-8 col-sm-12 steady-paywall-container">
          <h2 class="section-heading">Postkarten</h2>

<!--TYPO3SEARCH_begin-->
<div id="c1152" class="csc-default">
<!--TYPO3SEARCH_end-->
<!--TYPO3SEARCH_begin-->
<div class="tt_news-date">[02.05.2021]</div><!--TYPO3SEARCH_end-->
<div class="tt_news-header"><span class="tt_news-header-icons" style="display: block; float: right; margin-right: -87px; padding-left: 5px;"><span id="social_bookmarks-35336"><img style="border:0 none;padding:3px;vertical-align:middle" src="/fileadmin/core/images/social_media_icons/openshareicon.png" width="16" height="12" alt="Eintrag teilen" title="Eintrag teilen" /><a href="/postkarten/karte/der-sonntagscartoon-von-matrattel-35336/#form" class="showMailNewsForm"><img style="border: 0;" src="/fileadmin/core/images/social_media_icons/email.png" alt="Eintrag per Email versenden" title="Eintrag per Email versenden" /> </a>


				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.titanic-magazin.de%2Fpostkarten%2Fkarte%2Fder-sonntagscartoon-von-matrattel-35336%2F" title="Mit Facebook-Freunden teilen" target="_blank">
					<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/facebook.png" width="18" height="18" alt="Mit Facebook-Freunden teilen" />
				</a>
				<a href="http://twitter.com/intent/tweet?text=Der+Sonntagscartoon+von+Matrattel&amp;url=http%3A%2F%2Fwww.titanic-magazin.de%2Fpostkarten%2Fkarte%2Fder-sonntagscartoon-von-matrattel-35336%2F" title="Twittern" target="_blank">
					<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/twitter.png" width="18" height="18" alt="Twittern" />
				</a>
				<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.titanic-magazin.de%2Fpostkarten%2Fkarte%2Fder-sonntagscartoon-von-matrattel-35336%2F" title="mit Google+ teilen" target="_blank">
			  	<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/googleplus.png" alt="mit Google+ teilen" />
			  </a>
				</span></span>Der Sonntagscartoon von Matrattel</div>
	<p><a href="/fileadmin/content/Postkarten/Sonntagscartoon-Matrattel_Mieter.jpg" rel="gallery" title="" class="lightbox"><img src="/fileadmin/_processed_/3/c/csm_Sonntagscartoon-Matrattel_Mieter_25db6b07ea.jpg" width="480" height="360"  class="postcard-preview-image"  alt="Der Sonntagscartoon von Matrattel" title="Der Sonntagscartoon von Matrattel" ></a></p><p>(auf Bild klicken zum Vergrößern)</p>
	<a name="form" href="javascript:void(0);" class="showMailNewsForm"><img title="Eintrag versenden" alt="Eintrag versenden" src="/fileadmin/core/images/social_media_icons/email.png" style="border: 0pt none ; padding: 3px; vertical-align: sub;"/><strong>
									Karte versenden&hellip;</strong></a>
	<form id="mailNewsForm" method='post' action="/postkarten/postkarten-dyn/">
		<fieldset class="postcard">
		Felder mit einem * müssen ausgefüllt werden.<br /><br />

			Text der Kartenmitteilung:<br />
			<textarea name="CardMessage"></textarea><br />

			Name des Absenders*:<br />
			<input type="text" name="SendName" /><br />

			E-Mail-Adresse des Absenders*:<br />
			<input type="text" name="SendEmail" /><br />

			E-Mail-Adresse des Empf&auml;ngers*<br />(mehrere Adressen durch Semikolon trennen, max. 10):<br />
			<input type="text" name="RecEmail" />
			<br />
			<br />
			<input type="hidden" name="preview_card" value="35336" />

			<input type="submit" value="Zur Voransicht der Postkarte" />

		</fieldset>
	</form>
<div id="postcard_prevnext_nav">
	<p>Weitere Karten</p>
	
	<div class="prevnext-button">
		<a href="/postkarten/karte/es-brannte-im-hals-35337/"><img src="/fileadmin/core/images/easyslider_prev_button.png" width="17" height="55"   alt="Es brannte (im Hals)" title="Es brannte (im Hals)" ></a>
	</div>
	<div>
		<a href="/postkarten/karte/es-brannte-im-hals-35337/"><img src="/fileadmin/_processed_/a/9/csm_erster_mai_imago0117042487h_2b964a0503.jpg" width="100" height="75"   alt="Es brannte (im Hals)" title="Es brannte (im Hals)" ></a>
	</div>
	
	
	<div>
		<a href="/postkarten/karte/35335/"><img src="/fileadmin/_processed_/1/8/csm_0521_HeftCartoon_6b38c4322d.jpg" width="100" height="75"   alt="Das neue Heft ist da!" title="Das neue Heft ist da!" ></a>
	</div>
	<div class="prevnext-button">
		<a href="/postkarten/karte/35335/"><img src="/fileadmin/core/images/easyslider_next_button.png" width="17" height="55"   alt="Das neue Heft ist da!" title="Das neue Heft ist da!" ></a>
	</div>
	
</div>
<p>
	<a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Zur&uuml;ck zur Kategorie "Aktuelle Karten/Startcartoons"</a>
</p>

		<script type="text/javascript"><!--
			jQuery("form#mailNewsForm").hide();
			var urlParam = window.location.hash;
			var Suche = urlParam.indexOf("form");
			if(Suche != -1)
				jQuery("form#mailNewsForm").slideToggle("slow");
		//-->
		</script>

		<script type="steady-switch" data-when="no-subscription"><!--
			<div id='div-gpt-ad-1407836071479-0'>
			  <script type='text/javascript'>
			    if (window.innerWidth >= 992) {
			      googletag.cmd.push(function() {
			        googletag.defineSlot('/53015287/titanic-magazin.de_336x280_1', [[336, 280], [300, 250]], 'div-gpt-ad-1407836071479-0').addService(googletag.pubads());
			        googletag.display('div-gpt-ad-1407836071479-0');
			      });
			    }

			if (window.innerWidth < 992) {
			      googletag.cmd.push(function() {
			        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_3', [300, 250], 'div-gpt-ad-1407836071479-0').addService(googletag.pubads());
			        googletag.display('div-gpt-ad-1407836071479-0');
			      });
			    }
			  </script>
			</div>
	--></script>

<!--TYPO3SEARCH_begin-->
</div>
<!--TYPO3SEARCH_end-->

    		</section>
        <div class="col-lg-4 col-md-4 col-sm-12">
          <div class="row">
            
            <!--
            <section class="col-xs-12" style="margin-bottom: 15px; padding-bottom: 25px;">
              <h2 class="section-heading">TITANIC-LIVE</h2>
              <div style="position: relative; padding-bottom: 56.25%; height: 0;">
                <iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://www.youtube.com/embed/live_stream?channel=UCLx_c3twuLTtVGwqigYngEA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
              </div>
            </section>
            -->
            <section id="teaser-cartoons" class="col-xs-12">
              <h2 class="section-heading"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Aktuelle Cartoons</a></h2>
              <link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB -->
              <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
        			<div class="fotorama" data-autoplay="15000" data-nav="thumbs" data-autoplay="true" data-transition="slide" data-allowfullscreen="true">
                <img src="/fileadmin/_processed_/a/9/csm_erster_mai_imago0117042487h_b461639106.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/3/c/csm_Sonntagscartoon-Matrattel_Mieter_ea5c1cb4ef.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/1/8/csm_0521_HeftCartoon_0569a8bc51.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/9/0/csm_210428_quergedacht_7944371471.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/b/a/csm_210426_Tschernobayern_e5a3515147.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/4/0/csm_HB_Bernhard_a4ddc6ae36.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/f/d/csm_Scholz_210421_fd413161e1.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/f/a/csm_Ungeimpfte_c879b1a27e.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/f/6/csm_210419_habeck_baerbock_7aab39a1ec.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/0/e/csm_tierarztpraxen_22d9f9406a.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/2/9/csm_Leerstand_7e6801a9a1.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/9/f/csm_Just_in_time_cea5ca07dd.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/2/b/csm_zeichenvonoben_e34aac00ba.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/9/b/csm_Schuelert_39db4747bf.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/0/e/csm_210410_Spears_928b62df6f.jpg" width="720" height="540"   alt="" >
              </div>
              <div id="shop-banner" style="margin-top: 25px;"><div id="c35185" class="csc-default">              <a target="_blank" href="https://wortart.lnk.to/Titanic_11">
                <video style="width: 100%;" autoplay="autoplay" poster="/fileadmin/content/bnr/podcast/Werbung-Podcast-Titanic-2020-Poster-320x100.jpg">
                  <source src="/fileadmin/content/bnr/podcast/Folge_11_320x100.mp4" type="video/mp4">
                  Your browser does not support the video tag.
                </video>
              </a>
</div></div>
            </section>
            <script>
              handleOrientationChange(jmediaquery);
            </script>
            <section id="teaser-heftrubriken" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Heftrubriken</h2>
              <div id="c24567" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836087853-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836087853-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836087853-0');
      });
    }
  </script>
</div>
--></script>
</div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/briefe-an-die-leser-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Annegret Kramp-Karrenbauer!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Das RND konfrontierte Sie mit folgender Frage: »Höhere Rüstungsausgaben sind nicht gerade populär in Deutschland. Sind Sie bereit, die Forderungen zu erfüllen?« Darauf Sie u.a.: »Wenn wir sicher und in Wohlstand leben wollen, müssen wir in unsere Sicherheit investieren.«</p>
<p class="bodytext">Die Frage, die sich nun aber ganz Deutschland stellt, lautet: Wer schützt uns bei der nächsten Wahl vor Ihnen? Die SPD? Die Grünen? Die FDP?</p>
<p class="bodytext">Dieses Land ist dem Untergang geweiht, weiß <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;German Genetic Schweinezuchtverband Baden-Württemberg e.V.!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Dass Du auf den »Wunsch vieler Betriebe nach ruhigen und umgänglichen Tieren mit der Möglichkeit zur Langschwanzaufzucht« reagiert hast und seit März 2020 »in den Stationen der Besamungsunion Schwein (BuS) den GENTLEMAN-Eber« anbietest, finden wir saugut. Denn wenn es eins gibt, was noch wichtiger ist als »Ruhe im Stall«, dann ja wohl die »Unversehrtheit von Schwänzen«!</p>
<p class="bodytext">Zumindest den kleinen Ferkeln von  <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Hendrik Munsberg (»SZ«)!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">»Zur politischen Klugheit gehört aber auch diese Einsicht: Die ökonomischen Folgen der Pandemie und die enormen Staatsschulden werden sich nicht beseitigen lassen, indem der Staat nur darauf setzt, von Reich zu Arm umzuverteilen. Unverzichtbar ist in den nächsten Jahren ein möglichst hohes Wirtschaftswachstum. Das aber erfordert es, besonders die produktiven Kräfte im Land zu stärken«, statt bloß die unproduktiven Armen, den Ausschuss, ja Abschaum – es muss einmal gesagt werden. Und wird es darum immer wieder, zumal von politisch allerklügsten Köpfen, die für ihren armseligen Antibolschewismus auch wirklich schon genug Geld bekommen.</p>
<p class="bodytext">Eine Einsicht Ihrer produktiven Kräfte von <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Bitte lächeln, Paparazzi!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">»Schwere Zeiten für Promi-Fotografen«, heißt es ebenda in der <em>SZ</em>, weil ja auch Prominente zu Hause bleiben beziehungsweise Maske tragen müssen und dann von Euch nicht erkannt werden. Hoffentlich beschwert Ihr Euch deshalb bald bei der Regierung, denn zu gerne läsen wir die Schlagzeile: »Paparazzi protestieren: Maßnahmen greifen zu sehr ins Privatleben ein!«</p>
<p class="bodytext">Sagt mal »Cheese«:  <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Du, Deutsch-Rapper Aykut Anhan aka »Haftbefehl«,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/6/1/csm_0521-BadL-Haftbefehl_7b905d6bf1.png" width="120" height="174"  style='float: right;'  alt="Du, Deutsch-Rapper Aykut Anhan aka »Haftbefehl«," title="Du, Deutsch-Rapper Aykut Anhan aka »Haftbefehl«," ><p>hast Dich von einigen Deiner früheren Tracks losgesagt. Im <i>Spiegel</i>-Interview gibst Du Dich als geläuterter Anhänger eines verschwörungstheoretischen, antisemitisch konnotierten Weltbildes aus: »Ich habe über Chemtrails gerappt. Ich habe auch über die Rothschilds gerappt. In Anführungsstrichen, weil ich damals nicht überzeugt von diesen Dingen war. Ich war jung und wirklich noch auf der Straße unterwegs. Auf der Suche nach irgendwas. Eine verlorene Seele. Mittlerweile sehe ich das ganz anders.« Nämlich so: »Ich war ja selber mal Verschwörungstheoretiker, in Anführungsstrichen, aber, ganz ehrlich: Corona, das gibt’s.«</p>
<p>Das gibt’s doch gar nicht! Gratulation zu dieser Erkenntnis! Aber ganz ehrlich? Als Du damals auf Deinem 2015er-Album »Unzensiert« kreisende »Chemtrails« und die »Rothschild-Theorie« besprechsangst, warst Du mit 30 Jahren schon nicht mehr ganz so jung und bereits öfter in den Mainstream-Charts als auf der Straße unterwegs. Von Deinem Imagewandel von der verlorenen Seele auf der Suche nach irgendetwas zum schwarzen Schlafschaf sind wir heute dennoch überzeugt. In Anführungsstrichen. »Weiter so!«</p>
<p>»Deine«  <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="width: 70%; margin: 20px auto 20px;" src="/fileadmin/core/images/vom-fachmann-fuer-kenner-logo-online.png" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Dienstleistermentalität
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">So, wie man zu viel Salz nicht mit der gleichen Menge Zucker neutralisieren kann, kann man Respektlos-behandelt-Werden nicht dadurch neutralisieren, dass man Geld dafür bekommt. Dann ist das Leben zu salzig und zu süß zur gleichen Zeit.</p>
<p class="align-right"><em>Teja Fischer</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Psychologischer Lifehack
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Wirklich erstaunlich oft finde ich auf der Straße Eincentstücke, die ja bekanntlich Glück bringen. Da ich davon aber schon so viel habe, lasse ich sie meist liegen für Passanten, denen das Leben weniger freundlich gesonnen ist. Bei der Vorstellung, wie das gramgebeugte Mütterchen oder der trübsinnige Nerd hinter mir den kleinen Kupferling aufhebt und sich freut, wird mir jedes Mal ganz warm ums Herz! Das Beste daran ist jedoch, dass ich damit meine gute Tat des Tages getan habe und den Rest der Zeit ganz entspannt einfach das sein kann, was ich bin: ein egozentrisches Arschloch.</p>
<p class="align-right"><em>Katharina Greve</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Ausgeplaudert
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">»Ich schlurfe gerade in die Eckkneipe, grüße die Bardame und schnipse  nach dem ersten Schnaps …« Zahllose Geschichten, ob aus den Fächern  Poetry Slam, Lesebühne oder Hochliteratur, fangen genau so an. Doch  Obacht: Glauben Sie das nicht! Es sind Scharlatane und Scharlataninnen,  die ihre arglosen LeserInnen trickreich hinters Licht führen. Die  AutorInnen hocken, während sie ihre Texte schreiben, ja alle gerade am  heimischen Schreibtisch, im Schein ihrer Louis-Poulsen-Designerlampe,  und checken zwischendurch ihre Hello-Fresh-Aktien. Nur das mit dem  Saufen stimmt.</p>
<p class="align-right"><em>Ella Carina Werner</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Kopfgeld
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Als die Friseure nach monatelangem Lockdown endlich wieder öffnen durften, habe ich noch circa drei Wochen zugewartet, bis ich mich dann aufraffen konnte hinzugehen. Einmal, um den ersten Ansturm zu umgehen, andererseits aber auch, weil ich zu meiner anfänglichen Freude entdeckt hatte, dass meine Treuekarte bereits randvoll war. Ich dachte, wenn ich da direkt nach der langen Durststrecke des Kappers direkt nach der Öffnung freudestrahlend meinen Gratisschnitt geltend mache, reißen die mir direkt den Kopf ab! Obwohl: Dann hätte ich mir über so etwas in Zukunft ja auch keinen Kopf mehr machen müssen, und Geld gespart hätte es dann obendrein!</p>
<p class="align-right"><em>Burkhard Niehues</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Kohlerischer Anfall
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Manchmal bin ich so wütend, dass ich am liebsten irgendwas kaputtmachen will, aber mit Gegenständen zu werfen ist mir zu anstrengend. Deswegen kaufe ich einfach Gemüse und koche es so lange, bis die Vitamine zerstört sind.</p>
<p class="align-right"><em>Loreen Bauer</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div><div id="c24568" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<div id='div-gpt-ad-1407836077501-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }

if (window.innerWidth < 992) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_1', [300, 250], 'div-gpt-ad-1407836077501-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077501-0');
      });
    }
  </script>
</div>
--></script>
</div>
        		</section>
        		<section id="teaser-vermischtes" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Vermischtes</h2>
              <div id="c33339" class="csc-default"><a href="https://steadyhq.com/de/plans/79161d43-f4bf-4032-a95c-a76268e65e25"><img style="width: 100%; max-width: 100%; border-radius: 5px;" src="/fileadmin/content/diverses/Titanic-App-Gold-Banner.jpg"></a></div><div id="c29600" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-52.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Stefan Gärtner, Jürgen Roth: &quot;Benehmt euch!&quot;
Stéphane Hessel ist tot – lang leben Stefan Gärtner und Jürgen Roth!
Die TITANIC-Denker und Aufklärungsjournalisten präsentieren mit &quot;Benehmt euch!&quot; die längst überfällige Abrechnung mit Rüpeltum und Volksverrohung: ein Pamphlet gegen bzw. für Internetvermüller, Handyterroristen, Vorfahrtabonnenten und Ganzkörperellbogen." title="Stefan Gärtner, Jürgen Roth: &quot;Benehmt euch!&quot;
Stéphane Hessel ist tot – lang leben Stefan Gärtner und Jürgen Roth!
Die TITANIC-Denker und Aufklärungsjournalisten präsentieren mit &quot;Benehmt euch!&quot; die längst überfällige Abrechnung mit Rüpeltum und Volksverrohung: ein Pamphlet gegen bzw. für Internetvermüller, Handyterroristen, Vorfahrtabonnenten und Ganzkörperellbogen." ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-04.png" width="305" height="173"  style="border-radius: 5px;"  alt="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" title="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-45.png" width="305" height="173"  style="border-radius: 5px;"  alt="Oliver Maria Schmitt: &quot;Mein Wahlkampf&quot;
Ein Mann (Schmitt), eine Partei (Die PARTEI), eine Wahl (Oberbürgermeister Frankfurt): ein einzigartiger Erfolg (1,8%). Man könnte meinen, damit wäre alles gesagt. Aber weit gefehlt! Denn jeder Erfolg hat eine Geschichte. Eine Erfolgsgeschichte! Und Oliver Maria Schmitt erzählt seine wie kein zweiter: Alles über Spitzenpolitik, Demokratie, Propaganda, Nutten, Koks, schmutzige Machenschaften und die kommende Weltherrschaft Schmitts erfahren Sie nur in diesem Buch. Witziger als die Mao-Bibel, schmissiger als »Mein Kampf«: Jetzt lesen, damit man nach der Machtergreifung keine Ausreden braucht!" title="Oliver Maria Schmitt: &quot;Mein Wahlkampf&quot;
Ein Mann (Schmitt), eine Partei (Die PARTEI), eine Wahl (Oberbürgermeister Frankfurt): ein einzigartiger Erfolg (1,8%). Man könnte meinen, damit wäre alles gesagt. Aber weit gefehlt! Denn jeder Erfolg hat eine Geschichte. Eine Erfolgsgeschichte! Und Oliver Maria Schmitt erzählt seine wie kein zweiter: Alles über Spitzenpolitik, Demokratie, Propaganda, Nutten, Koks, schmutzige Machenschaften und die kommende Weltherrschaft Schmitts erfahren Sie nur in diesem Buch. Witziger als die Mao-Bibel, schmissiger als »Mein Kampf«: Jetzt lesen, damit man nach der Machtergreifung keine Ausreden braucht!" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-81.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Max Goldt: &quot;Räusper&quot;
Max Goldt, der &quot;Otto Waalkes der kultivierten Kolumne&quot; (Daniel Kehlmann), hat eine neue Kunst entdeckt: Er zaubert aus kleinen Comics von gestern große Dramen von heute. Ergebnis: Kopfkino vom Feinsten! Da sagt sogar Gott demütig: &quot;Ja, ähm, das will ich, hüstel hüstel, meinem Sohn zum Geburtstag schenken...&quot;" title="Max Goldt: &quot;Räusper&quot;
Max Goldt, der &quot;Otto Waalkes der kultivierten Kolumne&quot; (Daniel Kehlmann), hat eine neue Kunst entdeckt: Er zaubert aus kleinen Comics von gestern große Dramen von heute. Ergebnis: Kopfkino vom Feinsten! Da sagt sogar Gott demütig: &quot;Ja, ähm, das will ich, hüstel hüstel, meinem Sohn zum Geburtstag schenken...&quot;" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-97.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Heiko Werning: &quot;Vom Wedding verweht – Menschliches, Allzumenschliches&quot;
Es ist dies Buch etwas ganz besonderes: Heiko Werning, renommierter  Forscher aus Berlin, lag jahrelang in seinem Kiez, dem Wedding, auf der  Lauer. Kein Ereignis entging ihm, der Wedding konnte ihm nichts,  aber auch gar nichts verheimlichen. Abgründe, tiefe Täler und  menschliche Katastrophen – erfreuen Sie sich an heiteren G’schichterl,  die Werning noch so einen Urenkeln erzählen wird." title="Heiko Werning: &quot;Vom Wedding verweht – Menschliches, Allzumenschliches&quot;
Es ist dies Buch etwas ganz besonderes: Heiko Werning, renommierter  Forscher aus Berlin, lag jahrelang in seinem Kiez, dem Wedding, auf der  Lauer. Kein Ereignis entging ihm, der Wedding konnte ihm nichts,  aber auch gar nichts verheimlichen. Abgründe, tiefe Täler und  menschliche Katastrophen – erfreuen Sie sich an heiteren G’schichterl,  die Werning noch so einen Urenkeln erzählen wird." ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-71.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Heinz Strunk: &quot;Das Strunk-Prinzip&quot; (Hörbuch, 2CDs)
Sie sind ein totaler Versager und können sich Hörbücher nur als Abo-Prämie leisten? Dann nehmen Sie wenigstens dieses hier: &quot;Das Strunk-Prinzip&quot;, die beliebte Kolumne aus TITANIC als Hörbuch! Power- und 110-Prozent-Autor Heinz Strunk zwiebelt Ihnen blitzgescheite Weisheiten um die Ohren bis Sie gar nicht mehr anders können als in Erfolg, Geld und Sex zu ersaufen. Das Strunk-Prinzip setzt Ihrem Elend endlich ein Ende. Mutter wird sich freuen!" title="Heinz Strunk: &quot;Das Strunk-Prinzip&quot; (Hörbuch, 2CDs)
Sie sind ein totaler Versager und können sich Hörbücher nur als Abo-Prämie leisten? Dann nehmen Sie wenigstens dieses hier: &quot;Das Strunk-Prinzip&quot;, die beliebte Kolumne aus TITANIC als Hörbuch! Power- und 110-Prozent-Autor Heinz Strunk zwiebelt Ihnen blitzgescheite Weisheiten um die Ohren bis Sie gar nicht mehr anders können als in Erfolg, Geld und Sex zu ersaufen. Das Strunk-Prinzip setzt Ihrem Elend endlich ein Ende. Mutter wird sich freuen!" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;117,80 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-96.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." title="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-90.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!" title="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-49.png" width="305" height="173"  style="border-radius: 5px;"  alt="Stephan Rürup: &quot;Basteln mit Bier&quot;
Während eine Baumarktkette nach der andere pleitegeht, zeigt uns Stephan Rürup, wie auch ohne Hobel und Schrauben schöne Bastelarbeiten entstehen können: nämlich mit Bier! Der TITANIC-Hauszeichner hat sich einmal um den Globus getrunken und dessen bedeutendste Monumente nachgeb(r)aut. Ergebnis: ein handliches Prachtbändchen, das in keinem Hobby- und Getränkekeller fehlen darf." title="Stephan Rürup: &quot;Basteln mit Bier&quot;
Während eine Baumarktkette nach der andere pleitegeht, zeigt uns Stephan Rürup, wie auch ohne Hobel und Schrauben schöne Bastelarbeiten entstehen können: nämlich mit Bier! Der TITANIC-Hauszeichner hat sich einmal um den Globus getrunken und dessen bedeutendste Monumente nachgeb(r)aut. Ergebnis: ein handliches Prachtbändchen, das in keinem Hobby- und Getränkekeller fehlen darf." ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-94.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Torsten Gaitzsch/Sebastian Klug: &quot;Akte D: Die Wahrheit über Deutschland&quot;
Die Redaktion versichert: Torsten Gaitzsch und Sebastian Klug, die  Autoren dieses Buches, wissen Dinge – schreckliche Dinge! – von denen  Sie, die Leser, nicht einmal zu träumen wagen. Denn es wären Alpträume!  Wählen Sie diese Prämie und erhalten Sie Einblicke in die tiefsten  Abgründe Deutschlands, die Sie wahnsinnig lachend und mit Schaum vor dem  Mund zurücklassen werden. Bisher hat es kein Leser bis zur letzten  Seite geschafft…" title="Torsten Gaitzsch/Sebastian Klug: &quot;Akte D: Die Wahrheit über Deutschland&quot;
Die Redaktion versichert: Torsten Gaitzsch und Sebastian Klug, die  Autoren dieses Buches, wissen Dinge – schreckliche Dinge! – von denen  Sie, die Leser, nicht einmal zu träumen wagen. Denn es wären Alpträume!  Wählen Sie diese Prämie und erhalten Sie Einblicke in die tiefsten  Abgründe Deutschlands, die Sie wahnsinnig lachend und mit Schaum vor dem  Mund zurücklassen werden. Bisher hat es kein Leser bis zur letzten  Seite geschafft…" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-95.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Gerhard Henschel: &quot;Harry Piel sitzt am Nil&quot;
Fuck, dieses Buch sollte man gelesen haben, wenn man  kein übelst versiffter Wichser sein will. Schmähungen und böse Wörter  machen das Leben echt oberarschmäßig zum Kotzen. Vielleicht kapieren Sie  Versager das endlich, wenn Sie Henschels neuesten Streich gelesen  haben. Können Sie überhaupt lesen? Wahrscheinlich nicht. Trollen Sie  sich, Sie Wicht! Aber trotzdem abonnieren und diese Top-Prämie wählen." title="Gerhard Henschel: &quot;Harry Piel sitzt am Nil&quot;
Fuck, dieses Buch sollte man gelesen haben, wenn man  kein übelst versiffter Wichser sein will. Schmähungen und böse Wörter  machen das Leben echt oberarschmäßig zum Kotzen. Vielleicht kapieren Sie  Versager das endlich, wenn Sie Henschels neuesten Streich gelesen  haben. Können Sie überhaupt lesen? Wahrscheinlich nicht. Trollen Sie  sich, Sie Wicht! Aber trotzdem abonnieren und diese Top-Prämie wählen." ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-79.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;117,80 EUR" title="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;117,80 EUR" ></a></div></div><div id="c29595" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){

  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 35) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'35'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 0 9px; position: absolute; right: 0;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><p class="dsda-teaser-heading"><a href="/pressearchiv/">Das schreiben die anderen</a></p><div style="clear: both;"><ul><li><strong>27.04.:</strong> <p class="bodytext">Über Stefan Gärtners &quot;Terrorsprache&quot; schreibt das <i><a href="https://www.neues-deutschland.de/artikel/1151175.maximal-dramatisch-voll-spannend.html" title="zur Rezension" target="_blank" class="external-link-new-window">Neue Deutschland</a></i>.</p></li><li><strong>29.03.:</strong> <p class="bodytext">Das <i>Neue Deutschland</i> <a href="https://www.neues-deutschland.de/artikel/1150140.humor-satire-und-andere-ueberlebenstechniken-nie-wieder-fischgraeten-korsett.html" title="zum Interview" target="_blank" class="external-link-new-window">befragt</a> Ella Carina Werner u.a. zu ihrer neuen TITANIC-Kolumne.</p></li><li><strong>24.03.:</strong> <p class="bodytext">Christian Y. Schmidt erinnert in&nbsp;<a href="https://www.jungewelt.de/artikel/399100.der-mann-der-sein-alter-nicht-wusste.html" title="Opens internal link in current window" target="_blank" class="external-link-new-window"><i>Junge Welt</i></a> an Hans Kantereit.</p></li><li><strong>08.03.:</strong> <p class="bodytext">Die <a href="https://www.fr.de/frankfurt/frankfurt-wenn-die-kultur-am-boden-liegt-90231896.html" title="zum Artikel" target="_blank" class="external-link-new-window">Frankfurter Rundschau</a> hat in Frankfurt eine Open-Air-Performance der &quot;Volksbühne Berlin&quot; gesehen – alle Details zur Theater-Kooperation mit TITANIC in der bald erscheinenden <a href="/abo/" title="Opens internal link in current window" class="internal-link">Aprilausgabe</a>.</p>
<p class="bodytext">&nbsp;</p></li><li><strong>25.02.:</strong> <p class="bodytext">Die <a href="https://www.jungewelt.de/artikel/397230.corona-high-noon-in-beijing.html" target="_blank" class="external-link-new-window">Junge Welt</a> bespricht Christian Y. Schmidts &quot;Corona Updates Bejing&quot;.</p></li></ul></div><div style="padding-top: 0; text-align: right; font-size: 11px;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[

			document.getElementById("dsda_klappe_img").src = "/fileadmin/core/images/klappe_vertikal_unten.png";
			jQuery("div#dsda_block").css({"height" : 35});
	  //]]>
	  </script>
	</div><div id="c29593" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs-2017.png" alt="Titanic unterwegs" style="border: 0; width: 250%; margin-bottom: 1em;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
<div class="event">
	<span class="date">13.05.2021</span>
	<span class="location">Radio, WDR 5</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1620856800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4081">Thomas Gsella, Oliver Maria Schmitt, Hans Zippert</a></span>
</div>

<div class="event">
	<span class="date">17.05.2021</span>
	<span class="location">Berlin, Berliner Ensemble</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1621202400&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4082">Martin Sonneborn mit Gregor Gysi</a></span>
</div>

<div class="event">
	<span class="date">29.05.2021</span>
	<span class="location">Radio, WDR 5</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1622239200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4083">Ella Carina Werner</a></span>
</div>

<div class="event">
	<span class="date">30.05.2021</span>
	<span class="location">München, Volkstheater</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1622325600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=4080">Max Goldt</a></span>
</div>

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c29832" class="csc-default"><a class="steady-login-button" data-size="large" data-language="german" style="display: none;"></a></div>
        		</section>
          </div>
        </div>
      </div>
	</main>
	<footer id="page-footer-links" class="">
    <div>
      <div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2021/mai/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a title="Shop" class="external-link-new-window" href="https://shop.titanic-magazin.de/">Shop</a></li><li><a href="/kleinanzeigen/2021/mai/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="https://www.instagram.com/titanicmagazin/" title="Instagram" target="_blank" class="external-link-new-window">Instagram</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen</a></li><li><a href="http://www.titanic-magazin.de/hk.rss" title="RSS-Feed Humorkritik" target="_blank">Humorkritik</a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
    </div>
  </footer>
</div>




</body>
</html>