<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->



<title>Horst die Heimatkartoffel I | Aktuelle Karten/Startcartoons | Postkarten | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="keywords" content="Elektronische Postkarte, HOrst, Heimat, Ayse" />
<meta name="description" content="HOrst die Heimatkartoffel" />


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/stylesheet_56c6129edb-98d9ccf498c66e921e1ff31daeddcd36.css.gzip?1484226019" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/titanic_main.20110313-dbe560c4dd627e329db943fff3efea28.css.gzip?1488987428" media="all" />



<script src="/typo3temp/compressor/jquery-1.10.2.min-e8e21e59530b9df567e4bf2eae8e87ae.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery-ui-1.9.2.custom.min-eaa47f59f6359f5eb5947b4d9b50ce81.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.cookie-97033f836b07652d88ec85d55e1068c2.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/aufklappen-7749c185174972c96f33e25fde1f45ac.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.cycle.all.latest-50808ddd591ed70a91dc8c09385daf47.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.easing.1.3-c3d9dbc2f2efb890434ce9472977c2b0.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/javascript_c9b539201f-96065ca302a83ab2538ab2d27e0e2055.js.gzip?1426181603" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" />
<link href="/fileadmin/core/css/easyslider.css" rel="stylesheet" type="text/css" media="screen" />
<script type="text/javascript" src="/fileadmin/core/js/easySlider1.7.js"></script>
	<script type="text/javascript" src="/typo3conf/ext/jq_fancybox/fancybox/js/jquery.fancybox-1.3.1.pack.js"></script>
	<link rel="stylesheet" href="/typo3conf/ext/jq_fancybox/fancybox/css/jquery.fancybox.css" type="text/css" />
	<script type="text/javascript">/* <![CDATA[ */
				jQuery.noConflict();
				(function(jQuery) {
					jQuery(document).ready(function() {
					if (jQuery("*").is(".lightbox")) {
							jQuery(".lightbox").fancybox({
								"padding": 5,
								"speedIn": 300,
								"speedOut": 300,
								"changeSpeed" : 150,
								"changeFade" : 0,
								"transitionIn": "elastic",
								"transitionOut": "elastic",
								"titlePosition": "over",
								"titleShow": true,
								"easingIn": "swing",
								"easingOut": "swing",
								"showCloseButton": true,
								"showNavArrows": true,
								"enableEscapeButton": true,
								"overlayShow": true,
								"overlayOpacity": 0.4,
								"overlayColor": "#666",
								"centerOnScroll": false,
								"hideOnContentClick": true,
								"onComplete"		 :	function() {
															jQuery("#fancybox-wrap").hover(function() {
																jQuery("#fancybox-title").show();
															}, function() {
																jQuery("#fancybox-title").hide();
															});
													 	},  "titleFormat": function(title, currentArray, currentIndex, currentOpts) { return '<span id="fancybox-title-over">Bild ' + (currentIndex + 1) + ' von ' + currentArray.length + (title.length ? ' : &nbsp; ' + title : '') + '</span>';}

					});
				 }
				});})(jQuery);
				/* ]]> */
			</script><!-- /FANCYBOX -->
			
<meta property="og:description" content="Horst die Heimatkartoffel I"/>
<meta property="og:image" content="http://www.titanic-magazin.de/fileadmin/content/Newsticker/Ticker_Heimat_Ayse.jpg"/>
<meta property="og:image" content="http://www.titanic-magazin.de/fileadmin/core/images/social_media_icons/titaniclogo.png"/>
<meta property="og:url" content="http://www.titanic-magazin.de/postkarten/karte/horst-die-heimatkartoffel-i-29426/"/>
</head>
<body>
<!--[if IE 9]>
	<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/200910_redesign/ie9.css" />
<![endif]-->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, um Anzeigen zu personalisieren und die Zugriffe auf unsere Website zu analysieren.<br/>","dismiss":"Fein","learnMore":"Details ansehen","link":"/datenschutzerklaerung/","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/fileadmin/core/js/cookieconsent2/cookieconsent.js"></script>
<!-- End Cookie Consent plugin -->

<script type="text/javascript">
//<![CDATA[

jQuery(document).ready(function(){ 
	  jQuery('div.shorten_news').each(function (i) {
    var div_height = jQuery(this).height(); //alert(div_height);
    if (div_height > 150) {
      jQuery(this).css('height',150);
      jQuery(this).append('<input type="hidden" class="item-height" value="' + div_height + '" />');
      var id = 'expando-num-' + i;
      jQuery(this).attr('id', id);
      jQuery(this).after('<a href="' + id + '" xref="' + id + '" class="tt_news-expando-div">[mehr]</a>');
    }
  });
  
    // Add the 'click to expand' behavior to the links
  jQuery('.tt_news-expando-div').click(function () {
    jQuery(this).remove();
    var $div = jQuery('#' + jQuery(this).attr('xref'));//alert($div.find('.item-height').toSource());
    var div_height = $div.find('.item-height').val(); //alert(jQuery(this)[0].href);
    $div.animate({height:div_height}, 1000, 'easeOutBounce', function(){ $div.css('height','100%'); });
    return false;
  });
    
});	
	
	//jQuery.cookie('hide_teaser', 'false');
	function hide_teaser() {//alert(jQuery.cookie('hide_teaser'));
		if (jQuery.cookie('hide_teaser') == 'true') {
			//jQuery('#container1').css('width', '1175px');
			jQuery('#content').css('width', '850px');
			//document.getElementById('hide_teaser').style.backgroundImage = 'url(/fileadmin/core/images/teaser_klappe_auf.png)';
			document.getElementById('hide_teaser').innerHTML = '&laquo;';

			return true;
		}
	}
	
	function toggle_teaser() { //alert(jQuery('td.spalte_teaser').width());
		
		if (jQuery.cookie('hide_teaser') == 'true') {
			jQuery('#content').animate( {width:'535'}, 500, 'easeOutBack');
			//jQuery('#container1').animate( {width:'850'}, 600).css('overflow', 'visible');
			//document.getElementById('hide_teaser').style.backgroundImage = 'url(/fileadmin/core/images/teaser_klappe_zu.png)';
			document.getElementById('hide_teaser').innerHTML = '&raquo;';
			
			jQuery.cookie('hide_teaser', 'false', {path:'/'});
			
		} else {
			//jQuery('#container1').animate( {width:'1175'}, 600).css('overflow', 'visible');
			jQuery('#content').animate( {width:'850'}, 500, 'easeInBack');
			//document.getElementById('hide_teaser').style.backgroundImage = 'url(/fileadmin/core/images/teaser_klappe_auf.png)';
			document.getElementById('hide_teaser').innerHTML = '&laquo;';


			jQuery.cookie('hide_teaser', 'true', {path:'/'});

		}
	}


jQuery(document).ready(function() {
    jQuery('#bnr-abo2').cycle({
			fx: 'fade',
			pause: 1,
			random: 1,
			timeout: 15000,
			fit: 1
	});
});

jQuery(document).ready(function() {
    jQuery('#sternxit').cycle({
			fx: 'fade',
			pause: 1,
			random: 1,
			timeout: 15000,
			fit: 1
	});
});

jQuery(document).ready(function() {
    jQuery("[id^=social_bookmarks]").hover(
  function(){
    jQuery(this).parent().stop().animate({marginRight:'0px'},'fast');
    //jQuery(this).unbind("mouseenter");
  },
	function(){
		jQuery(this).parent().stop().animate({marginRight:'-87px'},'slow');		
  });
});


jQuery(document).ready(function(){
	jQuery('.dsda_block').prepend('<canvas id="dsda_bg" width="305" height="300" style="display: none;"></canvas>');
	var canvas = document.getElementById('dsda_bg');//alert(canvas);
	if(canvas.getContext) {
		var context = canvas.getContext('2d');
		context.rect(0,0,305,300);
		//context.fillStyle="white";
		context.fillStyle=jQuery('#content-wrap').css('background-color');
		var darkenPercent = 15;
		var rgb = jQuery('#content-wrap').css('background-color');
		rgb = rgb.replace('rgb(', '').replace(')', '').split(',');
		var red = jQuery.trim(rgb[0]);
		var green = jQuery.trim(rgb[1]);
		var blue = jQuery.trim(rgb[2]);
		red = parseInt(red * (100 - darkenPercent) / 100);
		green = parseInt(green * (100 - darkenPercent) / 100);
		blue = parseInt(blue * (100 - darkenPercent) / 100);
		rgb = 'rgb(' + red + ', ' + green + ', ' + blue + ')';
		jQuery('.dsda_block').css('border-color', rgb);//alert (rgb);
		jQuery('.dsda_block div').css('text-shadow', '2px 2px 4px ' + rgb);		
		context.fill();
    var imageObj = new Image();
    imageObj.onload = function() {
    	context.globalCompositeOperation = 'multiply';
      context.drawImage(imageObj, 0, 0);
      jQuery('.dsda_block').css({'background-image':"url(" + canvas.toDataURL("image/png")+ ")" });
    };
    imageObj.src = '/fileadmin/core/images/das-schreiben-die-anderen.jpg';
	}
});

//]]>
</script>

<div id="page">
	<div id="page-header">
		<canvas style="display: block; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>
		
		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/newsticker/"><img src="/fileadmin/_migrated/pics/titanic-logo-header.png" width="205" height="75" alt="" border="0" /></a></div></div></div></div></div></div>
		</div>
		
		<div id="page-header-text">
    	<div id="c393" class="csc-default"><p class="align-center">Bitte deaktivieren Sie<br />Ihre Webcam!</p></div>
    </div>
		<div id="page-header-searchbox">
    	<!-- Suchmaske -->
			 <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a> 
			<div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
	  </div>
	  

	</div> 
	<div id="navi" style="z-index: 2;">
		<ul><li><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2018/mai/">Heft</a></li><li><a href="/archive/">Archiv</a></li><li><a href="/abo/">Abo</a></li><li class="CURlink"><a href="/postkarten/">Postkarten</a></li><li><a href="/downloads/">Downloads</a></li><li><a href="/shops/">Shop</a></li><li><a href="/kleinanzeigen/2018/mai/">Kleinanzeigen</a></li><li><a href="/links/">Links</a></li><li><a href="/impressum/">Impressum</a></li></ul>
	</div>

	<div id="content-wrap" style="background-color:white;">
		<div id="content" style="background-color:white;">
			<div class="postkarten_main">
	<div class="heft_text heft_logo">
		<img src="/fileadmin/core/images/postkarten_header.png" alt="Elektro-Postkarten" />
	</div>
	<div class="postkarten_text heft_content">
    <!--TYPO3SEARCH_begin-->
      <div id="c1152" class="csc-default">
<!--TYPO3SEARCH_end-->
<!--TYPO3SEARCH_begin-->
<div class="tt_news-date">[03.05.2018]</div><!--TYPO3SEARCH_end-->
<div class="tt_news-header"><span class="tt_news-header-icons" style="display: block; float: right; margin-right: -87px; padding-left: 5px;"><span id="social_bookmarks-29426"><img style="border:0 none;padding:3px;vertical-align:middle" src="/fileadmin/core/images/social_media_icons/openshareicon.png" width="16" height="12" alt="Eintrag teilen" title="Eintrag teilen" /><a href="/postkarten/karte/horst-die-heimatkartoffel-i-29426/#form" class="showMailNewsForm"><img style="border: 0;" src="/fileadmin/core/images/social_media_icons/email.png" alt="Eintrag per Email versenden" title="Eintrag per Email versenden" /> </a>


				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.titanic-magazin.de%2Fpostkarten%2Fkarte%2Fhorst-die-heimatkartoffel-i-29426%2F" title="Mit Facebook-Freunden teilen" target="_blank">
					<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/facebook.png" width="18" height="18" alt="Mit Facebook-Freunden teilen" />
				</a>
				<a href="http://twitter.com/intent/tweet?text=Horst+die+Heimatkartoffel+I&amp;url=http%3A%2F%2Fwww.titanic-magazin.de%2Fpostkarten%2Fkarte%2Fhorst-die-heimatkartoffel-i-29426%2F" title="Twittern" target="_blank">
					<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/twitter.png" width="18" height="18" alt="Twittern" />
				</a>
				<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.titanic-magazin.de%2Fpostkarten%2Fkarte%2Fhorst-die-heimatkartoffel-i-29426%2F" title="mit Google+ teilen" target="_blank">
			  	<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/googleplus.png" alt="mit Google+ teilen" />
			  </a>
				</span></span>Horst die Heimatkartoffel I</div>
	<p><a href="/fileadmin/content/Newsticker/Ticker_Heimat_Ayse.jpg" rel="gallery" title="" class="lightbox"><img src="/fileadmin/_processed_/csm_Ticker_Heimat_Ayse_20fe93aa8e.jpg" width="480" height="340"  class="postcard-preview-image"  alt="Horst die Heimatkartoffel I" title="Horst die Heimatkartoffel I"  border="0" /></a></p><p>(auf Bild klicken zum Vergrößern)</p>
	<a name="form" href="javascript:void(0);" class="showMailNewsForm"><img title="Eintrag versenden" alt="Eintrag versenden" src="/fileadmin/core/images/social_media_icons/email.png" style="border: 0pt none ; padding: 3px; vertical-align: sub;"/><strong>
									Karte versenden&hellip;</strong></a>
	<form id="mailNewsForm" method='post' action="/postkarten/postkarten-dyn/">
		<fieldset class="postcard">
		Felder mit einem * müssen ausgefüllt werden.<br /><br />
		
			Text der Kartenmitteilung:<br />
			<textarea name="CardMessage"></textarea><br />
			
			Name des Absenders*:<br />
			<input type="text" name="SendName" /><br />
			
			E-Mail-Adresse des Absenders*:<br />
			<input type="text" name="SendEmail" /><br />
			
			E-Mail-Adresse des Empf&auml;ngers*<br />(mehrere Adressen durch Semikolon trennen, max. 10):<br />
			<input type="text" name="RecEmail" />
			<br />
			<br />
			<input type="hidden" name="preview_card" value="29426" />
			
			<input type="submit" value="Zur Voransicht der Postkarte" />
		
		</fieldset>
	</form>
<div id="postcard_prevnext_nav">
	<p>Weitere Karten</p>
	
	<div class="prevnext-button">
		<a href="/postkarten/karte/volkswangen-29435/"><img src="/fileadmin/core/images/easyslider_prev_button.png" width="17" height="55"   alt="Volkswangen" title="Volkswangen"  border="0" /></a>
	</div>
	<div>
		<a href="/postkarten/karte/volkswangen-29435/"><img src="/fileadmin/_processed_/csm_180504_Ellwangen2_69b46e7e2a.jpg" width="100" height="75"   alt="Volkswangen" title="Volkswangen"  border="0" /></a>
	</div>
	
	
	<div>
		<a href="/postkarten/karte/ramallah-queen-29425/"><img src="/fileadmin/_processed_/csm_180502_Abbas_9fc8ccb1ed.jpg" width="100" height="75"   alt="Ramallah Queen" title="Ramallah Queen"  border="0" /></a>
	</div>
	<div class="prevnext-button">
		<a href="/postkarten/karte/ramallah-queen-29425/"><img src="/fileadmin/core/images/easyslider_next_button.png" width="17" height="55"   alt="Ramallah Queen" title="Ramallah Queen"  border="0" /></a>
	</div>
	
</div>
<p>
	<a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Zur&uuml;ck zur Kategorie "Aktuelle Karten/Startcartoons"</a>
</p>
	
		<p style="clear: both; font-size: 7pt; color: grey; text-align: left; margin: 20px 0 0 0; padding: 0;">bezahlte Anzeige</p>

		<script type="text/javascript"><!--
			jQuery("form#mailNewsForm").hide();
			var urlParam = window.location.hash;
			var Suche = urlParam.indexOf("form");
			if(Suche != -1)
				jQuery("form#mailNewsForm").slideToggle("slow");
		//-->
		</script>

		<script type="text/javascript">
		 var googletag = googletag || {};
		 googletag.cmd = googletag.cmd || [];
		 (function() {
		   var gads = document.createElement("script");
		   gads.async = true;
		   gads.type = "text/javascript";
		   var useSSL = "https:" == document.location.protocol;
		   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		   var node =document.getElementsByTagName("script")[0];
		   node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		<!-- Yieldlove AdTag - titanic-magazin.de_336x280_1 -->
		<div id='div-gpt-ad-1407836152192-0'>
		  <script type='text/javascript'>
		    googletag.cmd.push(function() {
		      googletag.pubads().display('/53015287/titanic-magazin.de_336x280_1', [[336, 280], [300, 250]], 'div-gpt-ad-1407836152192-0');
		    });
		  </script>
		</div>
		
<!--TYPO3SEARCH_begin-->
</div>
    <!--TYPO3SEARCH_end-->
	</div>
</div>
		</div>
		<div id="teaser-wrap">
			<a id="hide_teaser" href="/postkarten/karte/horst-die-heimatkartoffel-i-29426/#" onclick="toggle_teaser(); return false;">&raquo;</a>
	
	<div class="teaser_row">
		<!-- Aktuelles Heft -->
		<div class="teaser_column" style="position: relative;">
			<div id="c29332" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/heft/2018/mai/"><img src="/fileadmin/content/Heft/2018/05/Heft-Mockup-0518.png" width="145" height="200" alt="" border="0" /></a></div></div></div></div></div></div>
			<div id="heft-teaser-text"><a href="/heft/2018/mai/">Das aktuelle Heft</a></div>
		</div>
		
		<!-- Startcartoon -->
		<div id="teaser_sc_main">
			<div class="teaser_sc"><a href="/">Zur&uuml;ck zum Startcartoon</a></div>
			<div id="c29433" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/180504_Ellwangen-tn.jpg" width="140" height="140" alt="" border="0" /></a></div></div></div></div></div></div>
		<div class="teaser_sc"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/" class="teaser_sc" >Zum Startcartoon-Archiv</a></div>
		</div>				
	</div>

		
		<div id="c24567" class="csc-default"><p style="font-size: 7pt; color: #888; text-align: left; margin: 0; padding: 0;">bezahlte Anzeige</p>
<!-- Yieldlove AdTag - titanic-magazin.de_300x250_1 -->
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script>
<div id='div-gpt-ad-1407836151663-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/titanic-magazin.de_300x250_1', [300, 250], 'div-gpt-ad-1407836151663-0');
    });
  </script>
</div>

</div><div id="c23263" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-98.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hans Zippert: &quot;Fernsehen ist wie Radio, nur ohne Würfel&quot;
Die steile Karriere des Hans Zippert begann im Jahr 1967 mit einem  Schülerpraktikum beim Kulturmagazin &quot;TV Spielfilm&quot;. Nach einem  Volontariat bei &quot;TV Direkt&quot; übernahm er das angesehene 20-Uhr-15-Ressort  bei &quot;TV Okayokay&quot;, bevor er schließlich Programmchef der auflagestarken  &quot;TV Superwoche&quot; wurde. Nachdem er über einen Bestechungsskandal rund um  eine 3-Sterne-Empfehlung für &quot;Rote Rosen&quot; stolperte, sah sich Zippert  1990 gezwungen, Chefredakteur von TITANIC zu werden. Der Tiefpunkt war  erreicht. Das alles und noch mehr erfahren Sie in diesem Buch!" title="Hans Zippert: &quot;Fernsehen ist wie Radio, nur ohne Würfel&quot;
Die steile Karriere des Hans Zippert begann im Jahr 1967 mit einem  Schülerpraktikum beim Kulturmagazin &quot;TV Spielfilm&quot;. Nach einem  Volontariat bei &quot;TV Direkt&quot; übernahm er das angesehene 20-Uhr-15-Ressort  bei &quot;TV Okayokay&quot;, bevor er schließlich Programmchef der auflagestarken  &quot;TV Superwoche&quot; wurde. Nachdem er über einen Bestechungsskandal rund um  eine 3-Sterne-Empfehlung für &quot;Rote Rosen&quot; stolperte, sah sich Zippert  1990 gezwungen, Chefredakteur von TITANIC zu werden. Der Tiefpunkt war  erreicht. Das alles und noch mehr erfahren Sie in diesem Buch!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-97.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Heiko Werning: &quot;Vom Wedding verweht – Menschliches, Allzumenschliches&quot;
Es ist dies Buch etwas ganz besonderes: Heiko Werning, renommierter  Forscher aus Berlin, lag jahrelang in seinem Kiez, dem Wedding, auf der  Lauer. Kein Ereignis entging ihm, der Wedding konnte ihm nichts,  aber auch gar nichts verheimlichen. Abgründe, tiefe Täler und  menschliche Katastrophen – erfreuen Sie sich an heiteren G’schichterl,  die Werning noch so einen Urenkeln erzählen wird." title="Heiko Werning: &quot;Vom Wedding verweht – Menschliches, Allzumenschliches&quot;
Es ist dies Buch etwas ganz besonderes: Heiko Werning, renommierter  Forscher aus Berlin, lag jahrelang in seinem Kiez, dem Wedding, auf der  Lauer. Kein Ereignis entging ihm, der Wedding konnte ihm nichts,  aber auch gar nichts verheimlichen. Abgründe, tiefe Täler und  menschliche Katastrophen – erfreuen Sie sich an heiteren G’schichterl,  die Werning noch so einen Urenkeln erzählen wird."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-96.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." title="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-94.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Torsten Gaitzsch/Sebastian Klug: &quot;Akte D: Die Wahrheit über Deutschland&quot;
Die Redaktion versichert: Torsten Gaitzsch und Sebastian Klug, die  Autoren dieses Buches, wissen Dinge – schreckliche Dinge! – von denen  Sie, die Leser, nicht einmal zu träumen wagen. Denn es wären Alpträume!  Wählen Sie diese Prämie und erhalten Sie Einblicke in die tiefsten  Abgründe Deutschlands, die Sie wahnsinnig lachend und mit Schaum vor dem  Mund zurücklassen werden. Bisher hat es kein Leser bis zur letzten  Seite geschafft…" title="Torsten Gaitzsch/Sebastian Klug: &quot;Akte D: Die Wahrheit über Deutschland&quot;
Die Redaktion versichert: Torsten Gaitzsch und Sebastian Klug, die  Autoren dieses Buches, wissen Dinge – schreckliche Dinge! – von denen  Sie, die Leser, nicht einmal zu träumen wagen. Denn es wären Alpträume!  Wählen Sie diese Prämie und erhalten Sie Einblicke in die tiefsten  Abgründe Deutschlands, die Sie wahnsinnig lachend und mit Schaum vor dem  Mund zurücklassen werden. Bisher hat es kein Leser bis zur letzten  Seite geschafft…"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-95.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Gerhard Henschel: &quot;Harry Piel sitzt am Nil&quot;
Fuck, dieses Buch sollte man gelesen haben, wenn man  kein übelst versiffter Wichser sein will. Schmähungen und böse Wörter  machen das Leben echt oberarschmäßig zum Kotzen. Vielleicht kapieren Sie  Versager das endlich, wenn Sie Henschels neuesten Streich gelesen  haben. Können Sie überhaupt lesen? Wahrscheinlich nicht. Trollen Sie  sich, Sie Wicht! Aber trotzdem abonnieren und diese Top-Prämie wählen." title="Gerhard Henschel: &quot;Harry Piel sitzt am Nil&quot;
Fuck, dieses Buch sollte man gelesen haben, wenn man  kein übelst versiffter Wichser sein will. Schmähungen und böse Wörter  machen das Leben echt oberarschmäßig zum Kotzen. Vielleicht kapieren Sie  Versager das endlich, wenn Sie Henschels neuesten Streich gelesen  haben. Können Sie überhaupt lesen? Wahrscheinlich nicht. Trollen Sie  sich, Sie Wicht! Aber trotzdem abonnieren und diese Top-Prämie wählen."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-93.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Serdar Somuncu: &quot;H2 Universe: Die Machtergreifung&quot;, DVD
Er ist der selbsternannte Hassias – viel wichtiger aber noch: der designierte Kanzlerkandidat für Die PARTEI. Holen Sie sich jetzt die neue DVD von Merkel-Nachfolger Serdar Somuncu als Gratisprämie und stehen Sie damit schon vor der Machtergreifung auf der richtigen Seite. Ihre Kinder werden es Ihnen danken!
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Serdar Somuncu: &quot;H2 Universe: Die Machtergreifung&quot;, DVD
Er ist der selbsternannte Hassias – viel wichtiger aber noch: der designierte Kanzlerkandidat für Die PARTEI. Holen Sie sich jetzt die neue DVD von Merkel-Nachfolger Serdar Somuncu als Gratisprämie und stehen Sie damit schon vor der Machtergreifung auf der richtigen Seite. Ihre Kinder werden es Ihnen danken!
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-91.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige  Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In  diesem Prachtband findet sich also das Beste aus dem endgültigen  Satiremagazin und noch besseres, das bisher zurückgehalten wurde.  Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle  Sterne.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige  Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In  diesem Prachtband findet sich also das Beste aus dem endgültigen  Satiremagazin und noch besseres, das bisher zurückgehalten wurde.  Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle  Sterne.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann       alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und       hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und       Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy       Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine       gute Tat begeht.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann       alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und       hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und       Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy       Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine       gute Tat begeht.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-90.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!" title="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-79.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-78.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Dorthe Landschulz: &quot;Problemzonen&quot;
Sie können nicht tanken, besitzen im Durchschnitt bis zu vier Paar Schuhe, gehen immer zu zweit aufs Klo in der Führungsetage - und jetzt zeichnen sie auch noch: Weiber! Eine von ihnen ist die phantastische Dorthe Landschulz. Mit der ihr eigenen (weiblichen!) Art nimmt die TITANIC-Cartoonistin und Wahlbretonin ihre Geschlechtsgenossinnen unter den (prämierten!) Stift und spart dabei auch nicht an der Erfüllung von überwunden geglaubten Gender-Klischees. Typisch! Die besten Witze werden sogar von Männern begriffen." title="Dorthe Landschulz: &quot;Problemzonen&quot;
Sie können nicht tanken, besitzen im Durchschnitt bis zu vier Paar Schuhe, gehen immer zu zweit aufs Klo in der Führungsetage - und jetzt zeichnen sie auch noch: Weiber! Eine von ihnen ist die phantastische Dorthe Landschulz. Mit der ihr eigenen (weiblichen!) Art nimmt die TITANIC-Cartoonistin und Wahlbretonin ihre Geschlechtsgenossinnen unter den (prämierten!) Stift und spart dabei auch nicht an der Erfüllung von überwunden geglaubten Gender-Klischees. Typisch! Die besten Witze werden sogar von Männern begriffen."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-73.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hans Zippert: &quot;Würden Sie an einer Tortengrafik teilnehmen?&quot;
Würden Sie die Frage &quot;Würden Sie gerne ein Buch mit dem Namen 'Würden Sie an einer Tortengrafik teilnehmen?' lesen?&quot; mit &quot;Ja&quot; beantworten? Und würde der Fakt, daß dieses Buch von TITANIC-Alt-Urgestein Hans Zippert stammt und den Untertitel &quot;199 Fragen und 197 Antworten zu den Allgemeinen Geschäftsbedingungen für das Leben in Deutschland&quot; trägt, Ihre Leseentscheidung positiv oder negativ beeinflussen? Zu kompliziert für Sie? OK, dann also in Ausrufesätzen: Neues Buch! Von Zippert! Mit langem Titel! Lesi lesi machen! Damit Ihr träges Hirn mal was zu tun kriegt!!" title="Hans Zippert: &quot;Würden Sie an einer Tortengrafik teilnehmen?&quot;
Würden Sie die Frage &quot;Würden Sie gerne ein Buch mit dem Namen 'Würden Sie an einer Tortengrafik teilnehmen?' lesen?&quot; mit &quot;Ja&quot; beantworten? Und würde der Fakt, daß dieses Buch von TITANIC-Alt-Urgestein Hans Zippert stammt und den Untertitel &quot;199 Fragen und 197 Antworten zu den Allgemeinen Geschäftsbedingungen für das Leben in Deutschland&quot; trägt, Ihre Leseentscheidung positiv oder negativ beeinflussen? Zu kompliziert für Sie? OK, dann also in Ausrufesätzen: Neues Buch! Von Zippert! Mit langem Titel! Lesi lesi machen! Damit Ihr träges Hirn mal was zu tun kriegt!!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-65.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Leo Fischer + Leonard Riegel: &quot;Fröhliche Hundegeschichten&quot;
Ein Buch, bei dem Sie &quot;Wau&quot; sagen: Leo Fischer und Leo Riegel haben ihre Talente gebündelt und gemeinsam 1001 moderne Hundemärchen in Wort und Bild erschaffen. Zum Lesen, Lachen, Anknabbern! Und außerdem ein echter Lebensretter. Jedenfalls dann, wenn Sie Nacht für Nacht von einer dreiköpfigen Bulldogge heimgesucht werden, die Sie vor die knifflige Wahl stellt, ihr entweder eine &quot;Fröhliche Hundegeschichte&quot; vorzulesen oder den Arsch abgebissen zu kriegen. Ihre Entscheidung!" title="Leo Fischer + Leonard Riegel: &quot;Fröhliche Hundegeschichten&quot;
Ein Buch, bei dem Sie &quot;Wau&quot; sagen: Leo Fischer und Leo Riegel haben ihre Talente gebündelt und gemeinsam 1001 moderne Hundemärchen in Wort und Bild erschaffen. Zum Lesen, Lachen, Anknabbern! Und außerdem ein echter Lebensretter. Jedenfalls dann, wenn Sie Nacht für Nacht von einer dreiköpfigen Bulldogge heimgesucht werden, die Sie vor die knifflige Wahl stellt, ihr entweder eine &quot;Fröhliche Hundegeschichte&quot; vorzulesen oder den Arsch abgebissen zu kriegen. Ihre Entscheidung!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-88.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Michael Ziegelwagner: &quot;Der aufblasbare Kaiser&quot;
Seit dem putzigen Präsidentschafts-Hahnenkampf zwischen Alexander Van der Bellen und Norbert Hofer interessiert sich plötzlich auch Resteuropa für das Land, um das es in diesem Buch geht: Österreich. Dabei ist der Donaustaat schon seit 2014 eine literarische Reise wert, jenem Jahr, als &quot;Der aufblasbare Kaiser&quot; für die Longlist des Deutschen Buchpreises nominiert wurde. Lassen Sie sich auf diese Reise mitnehmen: von Michael Ziegelwagner, dem liebenswertesten Randbalkanesen der TITANIC. Pflichtprämie für Kaisertreue!" title="Michael Ziegelwagner: &quot;Der aufblasbare Kaiser&quot;
Seit dem putzigen Präsidentschafts-Hahnenkampf zwischen Alexander Van der Bellen und Norbert Hofer interessiert sich plötzlich auch Resteuropa für das Land, um das es in diesem Buch geht: Österreich. Dabei ist der Donaustaat schon seit 2014 eine literarische Reise wert, jenem Jahr, als &quot;Der aufblasbare Kaiser&quot; für die Longlist des Deutschen Buchpreises nominiert wurde. Lassen Sie sich auf diese Reise mitnehmen: von Michael Ziegelwagner, dem liebenswertesten Randbalkanesen der TITANIC. Pflichtprämie für Kaisertreue!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55_01.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." title="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-53_02.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Katharina Greve: &quot;Eigentlich ist Wurst umgestülptes Tier: Cartoons &amp; Comicstrips&quot;
Katharina Greve ist nicht nur Architektin, Situationsdesignerin und stolze Besitzerin einer Vakuumiermaschine, sondern auch Prophetin: Via Kalenderblatt sagte sie im Jahr 2013 auf den Tag genau den Rücktritt von Papst Benedikt XVI. voraus. Wer wissen will, welche sonderbaren Ereignisse die Zukunft noch bereithält, braucht deshalb dieses Bilderbuch. Gegenstände mit Gefühl, Menschen ohne Gesicht, Tapetenmuster von göttlicher Anmut – all das findet sich in Greves fantastisch-wurstigem Cartoonband!" title="Katharina Greve: &quot;Eigentlich ist Wurst umgestülptes Tier: Cartoons &amp; Comicstrips&quot;
Katharina Greve ist nicht nur Architektin, Situationsdesignerin und stolze Besitzerin einer Vakuumiermaschine, sondern auch Prophetin: Via Kalenderblatt sagte sie im Jahr 2013 auf den Tag genau den Rücktritt von Papst Benedikt XVI. voraus. Wer wissen will, welche sonderbaren Ereignisse die Zukunft noch bereithält, braucht deshalb dieses Bilderbuch. Gegenstände mit Gefühl, Menschen ohne Gesicht, Tapetenmuster von göttlicher Anmut – all das findet sich in Greves fantastisch-wurstigem Cartoonband!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-53.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Fischer/Wolff/Ziegelwagner (Hrsg.):&amp;nbsp; &quot;Die TITANIC-Bibel: Segen, Sünden, Sauereien&quot;Was sind schon Markus, Matthäus, Lukas, Johannes, Paulus, Gott gegen Knorr, Eilert, Bernstein, Pfarr, Schmitt, Zippert, Hurzlmeier, Raddatz usf.? Bestenfalls mittelmäßige Autoren und Zeichner. Deswegen greift der moderne Religionskenner zur TITANIC-Bibel. Das ideale Weihnachtsgeschenk für alle, die noch wissen, worum es bei Weihnachten wirklich geht (ideale Weihnachtsgeschenke).Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Fischer/Wolff/Ziegelwagner (Hrsg.):&amp;nbsp; &quot;Die TITANIC-Bibel: Segen, Sünden, Sauereien&quot;Was sind schon Markus, Matthäus, Lukas, Johannes, Paulus, Gott gegen Knorr, Eilert, Bernstein, Pfarr, Schmitt, Zippert, Hurzlmeier, Raddatz usf.? Bestenfalls mittelmäßige Autoren und Zeichner. Deswegen greift der moderne Religionskenner zur TITANIC-Bibel. Das ideale Weihnachtsgeschenk für alle, die noch wissen, worum es bei Weihnachten wirklich geht (ideale Weihnachtsgeschenke).Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-26.png" width="305" height="173"  style="border-radius: 5px;"  alt="Das Ingrid-Hirsch-Gedächtnisabo:&amp;nbsp;15 Postkarten und 1 FeuerzeugDieser Geniestreich modernen Verlagsmanagements bedient altmodische Printbriefschreiber und Pyromanen gleichermaßen! Sie wollten schon immer mal einen Kinderhort anzünden und die passende Bekenner-Postkarte an die Polizei verfassen, die Beamten aber zugleich subtil darauf hinweisen, daß Sie TITANIC-Fan sind? Sie wollten schon immer mal fünfzehn herrliche TITANIC-Motive in Flammen aufgehen sehen, ohne sich aber zu sehr vom Heft zu distanzieren? Sie wollten schon immer mal 15 alte Postkarten und 1 Feuerzeug zusammen mit einem Kamm, einem blutigen Messer und dem Büstenhalter Ihrer Mutter in ein Paket an die Kanzlerin schicken? Dieses verlagsintern &quot;Irren-Abo&quot; genannte Komplettpaket kann (Liquidität vorausgesetzt) noch heute Ihnen gehören!" title="Das Ingrid-Hirsch-Gedächtnisabo:&amp;nbsp;15 Postkarten und 1 FeuerzeugDieser Geniestreich modernen Verlagsmanagements bedient altmodische Printbriefschreiber und Pyromanen gleichermaßen! Sie wollten schon immer mal einen Kinderhort anzünden und die passende Bekenner-Postkarte an die Polizei verfassen, die Beamten aber zugleich subtil darauf hinweisen, daß Sie TITANIC-Fan sind? Sie wollten schon immer mal fünfzehn herrliche TITANIC-Motive in Flammen aufgehen sehen, ohne sich aber zu sehr vom Heft zu distanzieren? Sie wollten schon immer mal 15 alte Postkarten und 1 Feuerzeug zusammen mit einem Kamm, einem blutigen Messer und dem Büstenhalter Ihrer Mutter in ein Paket an die Kanzlerin schicken? Dieses verlagsintern &quot;Irren-Abo&quot; genannte Komplettpaket kann (Liquidität vorausgesetzt) noch heute Ihnen gehören!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-04.png" width="305" height="173"  style="border-radius: 5px;"  alt="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" title="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?"  border="0" /></a></div></div><div id="c23265" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){
  
  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 25) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'25'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 9px; float: left;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><div style="padding: 0; margin-top: 3px; margin-left: 0px; margin-right: 7px; float: right;"><a href="/pressearchiv/"><img src="/fileadmin/core/images/dsda_teaserheader.png" style="border: 0;" alt="Das schreiben die anderen" /></a></div><div style="clear: both;"><ul><li><strong>03.05.:</strong> <p class="bodytext">Das Rhein-Ruhr-Portal &quot;Coolibri&quot; hat Martin Sonneborn <a href="http://www.coolibri.de/redaktion/kultur/comedy/martin-sonneborn-duesseldorf.html" title="Link" target="_blank" class="external-link-new-window">interviewt</a>.</p></li></ul></div><div style="padding-top: 0; text-align: right;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[
	
			jQuery("img#dsda_klappe").css({"display" : "none"});
	  //]]>
	  </script>
	</div><div id="c23264" class="csc-default">
<script type="text/javascript">
<!--
jQuery(document).ready(function(){

	jQuery(".topCardImage").fancybox({
		"titlePosition" 	: "over",
		"padding"           : 5,
		"speedIn"           : 300,
		"speedOut"          : 300,
		"changeSpeed"       : 150,
		"changeFade"        : 0,
		"transitionIn"      : "elastic",
		"transitionOut"     : "elastic",
		"titleShow"         : true,
		"easingIn"          : "swing",
		"easingOut"         : "swing",
		"showCloseButton"   : true,
		"showNavArrows"     : true,
		"enableEscapeButton": true,
		"overlayShow"       : true,
		"overlayOpacity"    : 0.6,
		"overlayColor"      : "#666",
		"centerOnScroll"    : false,
		"hideOnContentClick": true,
								"onComplete"		 :	function() {
															jQuery("#fancybox-wrap").hover(function() {
																jQuery("#fancybox-title").show();
															}, function() {
																jQuery("#fancybox-title").hide();
															});
													 	},  "titleFormat": function(title, currentArray, currentIndex, currentOpts) { return '<span id="fancybox-title-over">zur Topkarte ' + (currentIndex + 1) + ' von ' + currentArray.length + (title.length ? ' : &nbsp; ' + title : '') + '</span>';}
	});

	document.getElementById("topcards").style.display = "block";
	jQuery("#slider").easySlider({
		auto: false,
		continuous: false,
		speed: 800,
		pause: 4000
	});
	//document.getElementById("topcards").style.display = "none";
	i = Math.floor(2 * Math.random() + 1);
	if (i == 1)
		topselect("topcards");
	else
		topselect("topnews");
});	


function topselect(myDiv) {
	if (myDiv == "topnews") {
		document.getElementById("topnews").style.display = "block";
		document.getElementById("topcards").style.display = "none";
		document.getElementById("topnewstab").style.backgroundColor = "#eaeaea";
		document.getElementById("topnewstab").style.backgroundColor = "rgba(1,1,1,.08)";
		document.getElementById("topcardstab").style.backgroundColor = "#bbb";
		document.getElementById("topcardstab").style.backgroundColor = "rgba(1,1,1,.3)";
	} else {
		document.getElementById("topnews").style.display = "none";
		document.getElementById("topcards").style.display = "block";
		document.getElementById("topcardstab").style.backgroundColor = "#eaeaea";
		document.getElementById("topcardstab").style.backgroundColor = "rgba(1,1,1,.08)";
		document.getElementById("topnewstab").style.backgroundColor = "#bbb";
		document.getElementById("topnewstab").style.backgroundColor = "rgba(1,1,1,.3)";
	}
}



//-->
</script>
<div id="topapplet" style="width: 307px;"><div id="topselector" style="font-size: 0;">
	<div id="topnewstab" style="border-radius: 5px 5px 0 0; margin: 0 5px; padding: 5px; float: left;">
		<img style="margin: 0; padding: 0;" src="/fileadmin/core/images/topnews_tab.png" onmouseover="topselect('topnews')" alt="Topnews" />
	</div>
	<div id="topcardstab" style="border-radius: 5px 5px 0 0; margin: 0; padding: 5px; float: left;">
		<img style="margin: 0; padding: 0;" src="/fileadmin/core/images/topkarten_tab.png" onmouseover="topselect('topcards')" alt="Topkarten" />
	</div>
</div><div style="overflow: hidden; background: #eaeaea; background: rgba(1,1,1,.08); clear: both; padding-top: 5px; height: 106px; border-radius: 5px;"><span style="font-size: 10px; font-weight: bold;">&nbsp;&nbsp;&nbsp;Am häufigsten verschickt:</span><div id="topnews"><ul id="zoomer">
<li><a href="/news/premiumdenker-der-gegenwart-41-9642/">Premiumdenker der Gegenwart (41)</a></li><li><a href="/news/quo-vadis-mietirrsinn-9645/">Quo vadis, Mietirrsinn? </a></li><li><a href="/news/horst-die-heimatkartoffel-9646/">Horst die Heimatkartoffel</a></li><li><a href="/news/jens-spahn-hat-mit-den-asis-gesprochen-damit-ihr-es-nicht-muesst-9640/">Jens Spahn hat mit den Asis gesprochen, damit ihr es nicht müßt</a></li><li><a href="/news/zum-tod-von-kaeptn-blaubaer-ein-nachruf-9650/">Zum Tod von Käpt’n Blaubär – ein Nachruf</a></li></ul></div><div id="topcards" style="text-align: center; position: relative; display: none; margin: auto; width: 300px; margin-top: 10px;"><div id="slider" style="position: relative; margin-right: auto; margin-left: auto; width: 200px;"><ul>
<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Newsticker/Ticker_Heimat_Ayse.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_Ticker_Heimat_Ayse_fc11cf5ad7.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/horst-die-heimatkartoffel-i-29426/&quot;&gt;Horst die Heimatkartoffel I&lt;/a&gt;" title="Horst die Heimatkartoffel I"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/180425_CSUKreuz.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_180425_CSUKreuz_08a758be51.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/kruzisoeder-29366/&quot;&gt;Kruzisöder&lt;/a&gt;" title="Kruzisöder"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/180502_Abbas.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_180502_Abbas_4c4f69b071.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/ramallah-queen-29425/&quot;&gt;Ramallah Queen&lt;/a&gt;" title="Ramallah Queen"  border="0" /></a>			
		</div>
	</li>

<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/_migrated/pics/card_377670833.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_card_377670833_9ee6759885.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/meine-erste-banane-111989-1837/&quot;&gt;Meine erste Banane (11/1989)&lt;/a&gt;" title="Meine erste Banane (11/1989)"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/01-U1-Titel-201804-Groko-Glueck.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_01-U1-Titel-201804-Groko-Glueck_3edbc2359e.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/deutschland-im-groko-glueck-042018-29192/&quot;&gt;Deutschland im Groko-Glück! (04/2018)&lt;/a&gt;" title="Deutschland im Groko-Glück! (04/2018)"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Letzter-Gruss.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_Letzter-Gruss_85e2f90b94.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/letzter-gruss-29309/&quot;&gt;Letzter Gruß&lt;/a&gt;" title="Letzter Gruß"  border="0" /></a>			
		</div>
	</li>

<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Strafzoll.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_Strafzoll_2ad53fe96f.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/handelskrieg-extrem-29302/&quot;&gt;Handelskrieg extrem&lt;/a&gt;" title="Handelskrieg extrem"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/01-U1-Titel-201805-Boehmi.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_01-U1-Titel-201805-Boehmi_4a7aed44f0.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/boehmi-das-oeffentlich-rechtliche-satiremagazin-wir-alle-muessen-dieses-heft-kaufen-052018-29335/&quot;&gt;Böhmi – Das öffentlich-rechtliche Satiremagazin: »Wir alle müssen dieses Heft kaufen!« (05/2018)&lt;/a&gt;" title="Böhmi – Das öffentlich-rechtliche Satiremagazin: »Wir alle müssen dieses Heft kaufen!« (05/2018)"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/_migrated/pics/card_790700406.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_card_790700406_baea36bd7c.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/nach-arschbombe-halb-asien-ueberflutet-massenmoerder-helmut-kohl-0205-2206/&quot;&gt;Nach Arschbombe: Halb Asien überflutet! Massenmörder Helmut Kohl (02/05)&lt;/a&gt;" title="Nach Arschbombe: Halb Asien überflutet! Massenmörder Helmut Kohl (02/05)"  border="0" /></a>			
		</div>
	</li>

<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/_migrated/pics/Wurst_18.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_Wurst_18_17bf05a0e1.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/wurstkoffer-7427/&quot;&gt;Wurstkoffer&lt;/a&gt;" title="Wurstkoffer"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Sitz.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_Sitz_35435726db.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/buckeln-ade-29164/&quot;&gt;Buckeln adé!&lt;/a&gt;" title="Buckeln adé!"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/_migrated/pics/Bier-201107.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_Bier-201107_b4764d4928.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/allianz-arena-muenchen-13410/&quot;&gt;Allianz Arena, München&lt;/a&gt;" title="Allianz Arena, München"  border="0" /></a>			
		</div>
	</li>
</ul></div></div></div></div></div><div id="c23500" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs_teaser2.png" alt="Titanic unterwegs" style="border: 0;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
	<strong>07.05.2018 Düsseldorf, Zakk</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1525644000&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3488">Martin Sonneborn</a></b><br />

	<strong>08.05.2018 Wien, Stadtsaal</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1525730400&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3475">Max Goldt</a></b><br />

	<strong>08.05.2018 Essen, Zeche Carl</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1525730400&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3489">Martin Sonneborn</a></b><br />

	<strong>08.05.2018 Frankfurt, Romanfabrik</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1525730400&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3493">Hans Traxler</a></b><br />

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c24568" class="csc-default"><p style="font-size: 7pt; color: #888; text-align: left; margin: 0; padding: 0;">bezahlte Anzeige</p>
<!-- Yieldlove AdTag - titanic-magazin.de_300x250_2 -->
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script>
<div id='div-gpt-ad-1407836082443-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836082443-0');
    });
  </script>
</div>

</div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/badl_teaser.png" style="margin: 5px 0;" width="290" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Huhu, Dorothee Bär!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Mit der herrlich albernen Forderung nach Flugtaxis hatten Sie sich sogar noch vor Ihrer Vereidigung zur ersten Staatsministerin für Digitalisierung einen überzeugenden Ruf als Zukunftsexpertin von altem Schrot und Korn erarbeitet. Dabei ging allerdings völlig unter, welch peinliche Wissenslücken über die Vergangenheit Sie wenig später gegenüber »Bild« offenbarten. Als die Zeitung nämlich sinngemäß fragte, ob es mit dem Datenschutz in Deutschland nicht schrecklich übertrieben werde, antworteten Sie: »Richtig! Wir brauchen deshalb endlich eine smarte Datenkultur vor allem für Unternehmen. Tatsächlich existiert in Deutschland aber ein Datenschutz wie im 18. Jahrhundert.«</p>
<p class="bodytext">Und wissen Sie was, Frau Bär? Wir haben jetzt mal in alten Geschichtsbüchern geblättert und dabei herausgefunden: Im 18. Jahrhundert gab es gar keinen Datenschutz! Überhaupt keinen!</p>
<p class="bodytext">Was genau wollten Sie damit also sagen? Wie smart soll es denn noch werden? Was haben Sie uns zu verheimlichen? Und aus welchem Jahrhundert sind Sie eigentlich mit welchen Absichten zu uns geschickt worden?</p>
<p class="bodytext">Fragt zur Vorsicht anonym: <span style="float: right; ">Ein endgültiges Satiremagazin</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Herr Bakare Tunde!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Sie sind uns bekannt als Bruder des nigerianischen Astronauten Abacha Tunde, der seit 1990 im Weltall festsitzt, da leider die finanziellen Mittel für eine Rückreise ausgegangen sind. Regelmäßig fordern Sie uns via E-Mail dazu auf, mit einer kleinen Spende zu seiner Rettung beizutragen.</p>
<p class="bodytext">Statt einer kleinen Spende ein kleiner Tip von uns: Dem durchschnittlichen Deutschen ist das Schicksal eines beliebigen Schwarzen selbst dann egal, wenn er sich auf dem gleichen Planeten wie er befindet.</p>
<p class="bodytext">Um schnell an Geld zu kommen, sollten Sie lieber eine andere Geschichte vorschieben. Vielleicht hilft es auch schon, wenn Sie einfach den Namen Ihres Bruders durch etwas germanischer Klingendes austauschen. Oder Sie machen Ihn gleich zu einem niedlichen Hundewelpen.</p>
<p class="bodytext">Don’t reply, please. <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Du wiederum, Dr. Hans-Wilhelm Müller-Wohlfahrt,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">bist Deutschlands berühmtester Sportarzt und hast jetzt eine Art Autobiographie namens »Mit den Händen sehen« vorgelegt. Was in unseren Nasen natürlich erst einmal nach einem Werk klingt, das man mit den Augen ertasten muß. Aber wenn man sich darauf einläßt, schmeckt man es genau: Das Buch müffelt.</p>
<p class="bodytext">Blutgrätsche von <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Nur zu, Kevin Kühnert!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">»Sportjournalismus ist das Höchste, was ein Mensch mit meinen Interessen erreichen kann«, gestanden Sie jüngst der »Zeit«.</p>
<p class="bodytext">Das heißt, Sie interessieren sich dafür, Leistungen anderer zu kritisieren, ohne selbst auch nur irgend etwas zu können? Jede Woche den gleichen Schwachsinn zu psalmodieren? Mit Phrasen und Nullwörtern um sich zu werfen? Ja, für Menschen solchen Schlages fällt auch uns kein anderes Betätigungsfeld als der Sportjournalismus ein. Wechseln Sie also schnell die Branche!</p>
<p class="bodytext">Raten Ihre Talentscouts von <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Nachdem man, Bernd Lucke,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/csm_Lucke-Bernd-02_51a1097ccd.png" width="120" height="121"  style='float: right;'  alt="Nachdem man, Bernd Lucke," title="Nachdem man, Bernd Lucke,"  border="0" /><p>lange nichts von Ihnen gehört hatte, mußte nun der katalanische Separatistenführer Carles Puigdemont dran glauben, den Sie als Europa-Abgeordneter im Knast von Neumünster heimsuchten. »Ich habe Herrn Puigdemont vorgeschlagen, und er hat sich sofort dazu bereit erklärt, daß er sein Ehrenwort geben solle, Deutschland nicht zu verlassen, solange die deutsche Justiz über dieses Auslieferungsersuchen urteilt.«</p>
<p>Wir hoffen nun, daß Sie Herrn Puigdemont zusätzlich angeraten haben, später auf keinen Fall in die Schweiz zu flüchten, denn erinnern wir uns: Wenn man in Schleswig-Holstein sein Ehrenwort gibt, taucht man der alten Uwe-Barschel-Regel zufolge ein paar Tage später in einem Genfer Hotel für immer unter.</p>
<p>Ein Stück weit besorgt: <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="margin: 5px 0;" src="/fileadmin/core/images/vffk_teaser-redesign.png" width="305" height="58" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Aufpassen
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Heute mittag hätte ich mir beim Zubereiten eines Karottensalates aufgrund der ähnlichen Form und Farbe beinahe den Zeigefinger abgeschnitten. Zum Glück hatte ich mich kurz davor doch noch für einen Gurkensalat entschieden.</p>
<p class="align-right"><em>David Zauner</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Verkehrskonzept
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Ich fahre nicht oft mit dem Bus, wenn aber doch, dann schwarz. Um diesen Raub am Gemeingut auszugleichen, bin ich beim Schwarzfahren sehr sozial. Ich gebe meinen Sitzplatz an andere weiter, helfe älteren Menschen, ihre schweren Einkaufstaschen zu verstauen, und halte die Tür geöffnet, damit Leute, denen der Bus sonst direkt vor der Nase davongefahren wäre, noch einsteigen können. So wie kürzlich, als ich einer Frau durch heldenmutiges Hand-in-die-Türe-Halten die Mitfahrt knapp noch ermöglichte. Sie war heilfroh, schnaufte heftig von ihrem Sprint zum Bus und keuchte ein »Danke«, bevor sie einen Ausweis hervorholte und mit wieder gefestigter Stimme sagte: »Fahrscheinkontrolle. Die Fahrkarten bitte!«</p>
<p class="align-right"><em>Jürgen Miedl</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Im veganen Biorestaurant
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Gast: »Herr Ober, in meiner Suppe schwimmt ein Gluten!«<br />Ober: »Sprechen Sie nicht so laut, sonst will noch jeder eins haben!«</p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Die Fernsehwerbung warnt
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Durex sagt: Alle drei Minuten infiziert sich ein Mensch mit einer Geschlechtskrankheit. Parship sagt: Alle elf Minuten verliebt sich ein Single. Dann müssen Chlamydien bei Parship ein garantierter Beifang sein.</p>
<p class="align-right"><em>Günter Flott</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Alter Hut
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Couchsurfing, die Möglichkeit, bei interessanten Einheimischen zu wohnen, wurde schon vor langer Zeit von geselligen Katzen erfunden.</p>
<p class="align-right"><em>Miriam Wurster</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div>

	
		</div>
		<div id="page-footer-links">
			<div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2018/mai/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a title="Print-Shop" class="external-link-new-window" href="https://www.titanic-magazin.de/shop/">Print-Shop</a></li><li><a title="PDF-Shop" class="external-link-new-window" href="http://www.titanic-magazin.de/pdfshop/">PDF-Shop</a></li><li><a href="/kleinanzeigen/2018/mai/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen<br /></a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
		</div>
	</div>
	

	<div id="page-footer"></div>

</div>

<script type="text/javascript">
//<![CDATA[
hide_teaser();
//]]>
</script>

<!-- Piwik -->
<script type="text/javascript">
//<![CDATA[
var pkBaseURL = (("https:" == document.location.protocol) ? "https://piwik.titanic-magazin.de/" : "http://piwik.titanic-magazin.de/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
//]]>
</script><script type="text/javascript">//<![CDATA[

try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 1);

function getBrowserWindowSize() {
	var myWidth = 0, myHeight = 0;
	if( typeof( window.innerWidth ) == 'number' ) {
		//Non-IE
		myWidth = window.innerWidth;
		myHeight = window.innerHeight;
	}
	else if( document.documentElement && ( document.documentElement.clientWidth || document.documentElement.clientHeight ) ) {
		//IE 6+ in 'standards compliant mode'
		myWidth = document.documentElement.clientWidth;
		myHeight = document.documentElement.clientHeight;
	}
	else if( document.body && ( document.body.clientWidth || document.body.clientHeight ) ) {
		//IE 4 compatible
		myWidth = document.body.clientWidth;
		myHeight = document.body.clientHeight;
	}
	
	return {width:myWidth, height:myHeight};
}
var viewPort = getBrowserWindowSize();
var viewPortWidthRounded = Math.floor(viewPort.width/10)*10

piwikTracker.setCustomVariable(2, "Viewport", viewPort.width + "x" + viewPort.height, "visit");
piwikTracker.setCustomVariable(3, "ViewportBreiteGerundet", viewPortWidthRounded, "visit");

piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
//]]>
</script><noscript><p><img src="http://piwik.titanic-magazin.de/piwik.php?idsite=1" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Code -->




</body>
</html>