<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->



<title>Hamburg steht Kopf | Aktuelle Karten/Startcartoons | Postkarten | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="keywords" content="Elektronische Postkarte, Hamburg, G20, g-20, Gipfel, Polizei, Bullen, Gewalt, linke, autonome, Protest, demo, festnahme" />
<meta name="description" content="Hamburg: Linke Gewalt eskaliert So feige stürzten sich Autonome auf die Polizei Aua, hilfe!" />


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/stylesheet_56c6129edb-98d9ccf498c66e921e1ff31daeddcd36.css.gzip?1484226019" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/titanic_main.20110313-dbe560c4dd627e329db943fff3efea28.css.gzip?1488987428" media="all" />



<script src="/typo3temp/compressor/jquery-1.10.2.min-e8e21e59530b9df567e4bf2eae8e87ae.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery-ui-1.9.2.custom.min-eaa47f59f6359f5eb5947b4d9b50ce81.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.cookie-97033f836b07652d88ec85d55e1068c2.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/aufklappen-7749c185174972c96f33e25fde1f45ac.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.cycle.all.latest-50808ddd591ed70a91dc8c09385daf47.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.easing.1.3-c3d9dbc2f2efb890434ce9472977c2b0.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/javascript_c9b539201f-96065ca302a83ab2538ab2d27e0e2055.js.gzip?1426181603" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" />
<link href="/fileadmin/core/css/easyslider.css" rel="stylesheet" type="text/css" media="screen" />
<script type="text/javascript" src="/fileadmin/core/js/easySlider1.7.js"></script>
	<script type="text/javascript" src="/typo3conf/ext/jq_fancybox/fancybox/js/jquery.fancybox-1.3.1.pack.js"></script>
	<link rel="stylesheet" href="/typo3conf/ext/jq_fancybox/fancybox/css/jquery.fancybox.css" type="text/css" />
	<script type="text/javascript">/* <![CDATA[ */
				jQuery.noConflict();
				(function(jQuery) {
					jQuery(document).ready(function() {
					if (jQuery("*").is(".lightbox")) {
							jQuery(".lightbox").fancybox({
								"padding": 5,
								"speedIn": 300,
								"speedOut": 300,
								"changeSpeed" : 150,
								"changeFade" : 0,
								"transitionIn": "elastic",
								"transitionOut": "elastic",
								"titlePosition": "over",
								"titleShow": true,
								"easingIn": "swing",
								"easingOut": "swing",
								"showCloseButton": true,
								"showNavArrows": true,
								"enableEscapeButton": true,
								"overlayShow": true,
								"overlayOpacity": 0.4,
								"overlayColor": "#666",
								"centerOnScroll": false,
								"hideOnContentClick": true,
								"onComplete"		 :	function() {
															jQuery("#fancybox-wrap").hover(function() {
																jQuery("#fancybox-title").show();
															}, function() {
																jQuery("#fancybox-title").hide();
															});
													 	},  "titleFormat": function(title, currentArray, currentIndex, currentOpts) { return '<span id="fancybox-title-over">Bild ' + (currentIndex + 1) + ' von ' + currentArray.length + (title.length ? ' : &nbsp; ' + title : '') + '</span>';}

					});
				 }
				});})(jQuery);
				/* ]]> */
			</script><!-- /FANCYBOX -->
			
<meta property="og:description" content="Hamburg steht Kopf"/>
<meta property="og:image" content="http://www.titanic-magazin.de/fileadmin/content/Postkarten/170707_Bullen.jpg"/>
<meta property="og:image" content="http://www.titanic-magazin.de/fileadmin/core/images/social_media_icons/titaniclogo.png"/>
<meta property="og:url" content="http://www.titanic-magazin.de/postkarten/karte/hamburg-steht-kopf-27874/"/>
</head>
<body>
<!--[if IE 9]>
	<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/200910_redesign/ie9.css" />
<![endif]-->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, um Anzeigen zu personalisieren und die Zugriffe auf unsere Website zu analysieren.<br/>","dismiss":"Fein","learnMore":"Details ansehen","link":"/datenschutzerklaerung/","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/fileadmin/core/js/cookieconsent2/cookieconsent.js"></script>
<!-- End Cookie Consent plugin -->

<script type="text/javascript">
//<![CDATA[

jQuery(document).ready(function(){ 
	  jQuery('div.shorten_news').each(function (i) {
    var div_height = jQuery(this).height(); //alert(div_height);
    if (div_height > 150) {
      jQuery(this).css('height',150);
      jQuery(this).append('<input type="hidden" class="item-height" value="' + div_height + '" />');
      var id = 'expando-num-' + i;
      jQuery(this).attr('id', id);
      jQuery(this).after('<a href="' + id + '" xref="' + id + '" class="tt_news-expando-div">[mehr]</a>');
    }
  });
  
    // Add the 'click to expand' behavior to the links
  jQuery('.tt_news-expando-div').click(function () {
    jQuery(this).remove();
    var $div = jQuery('#' + jQuery(this).attr('xref'));//alert($div.find('.item-height').toSource());
    var div_height = $div.find('.item-height').val(); //alert(jQuery(this)[0].href);
    $div.animate({height:div_height}, 1000, 'easeOutBounce', function(){ $div.css('height','100%'); });
    return false;
  });
    
});	
	
	//jQuery.cookie('hide_teaser', 'false');
	function hide_teaser() {//alert(jQuery.cookie('hide_teaser'));
		if (jQuery.cookie('hide_teaser') == 'true') {
			//jQuery('#container1').css('width', '1175px');
			jQuery('#content').css('width', '850px');
			//document.getElementById('hide_teaser').style.backgroundImage = 'url(/fileadmin/core/images/teaser_klappe_auf.png)';
			document.getElementById('hide_teaser').innerHTML = '&laquo;';

			return true;
		}
	}
	
	function toggle_teaser() { //alert(jQuery('td.spalte_teaser').width());
		
		if (jQuery.cookie('hide_teaser') == 'true') {
			jQuery('#content').animate( {width:'535'}, 500, 'easeOutBack');
			//jQuery('#container1').animate( {width:'850'}, 600).css('overflow', 'visible');
			//document.getElementById('hide_teaser').style.backgroundImage = 'url(/fileadmin/core/images/teaser_klappe_zu.png)';
			document.getElementById('hide_teaser').innerHTML = '&raquo;';
			
			jQuery.cookie('hide_teaser', 'false', {path:'/'});
			
		} else {
			//jQuery('#container1').animate( {width:'1175'}, 600).css('overflow', 'visible');
			jQuery('#content').animate( {width:'850'}, 500, 'easeInBack');
			//document.getElementById('hide_teaser').style.backgroundImage = 'url(/fileadmin/core/images/teaser_klappe_auf.png)';
			document.getElementById('hide_teaser').innerHTML = '&laquo;';


			jQuery.cookie('hide_teaser', 'true', {path:'/'});

		}
	}


jQuery(document).ready(function() {
    jQuery('#bnr-abo2').cycle({
			fx: 'fade',
			pause: 1,
			random: 1,
			timeout: 15000,
			fit: 1
	});
});

jQuery(document).ready(function() {
    jQuery('#sternxit').cycle({
			fx: 'fade',
			pause: 1,
			random: 1,
			timeout: 15000,
			fit: 1
	});
});

jQuery(document).ready(function() {
    jQuery("[id^=social_bookmarks]").hover(
  function(){
    jQuery(this).parent().stop().animate({marginRight:'0px'},'fast');
    //jQuery(this).unbind("mouseenter");
  },
	function(){
		jQuery(this).parent().stop().animate({marginRight:'-87px'},'slow');		
  });
});


jQuery(document).ready(function(){
	jQuery('.dsda_block').prepend('<canvas id="dsda_bg" width="305" height="300" style="display: none;"></canvas>');
	var canvas = document.getElementById('dsda_bg');//alert(canvas);
	if(canvas.getContext) {
		var context = canvas.getContext('2d');
		context.rect(0,0,305,300);
		//context.fillStyle="white";
		context.fillStyle=jQuery('#content-wrap').css('background-color');
		var darkenPercent = 15;
		var rgb = jQuery('#content-wrap').css('background-color');
		rgb = rgb.replace('rgb(', '').replace(')', '').split(',');
		var red = jQuery.trim(rgb[0]);
		var green = jQuery.trim(rgb[1]);
		var blue = jQuery.trim(rgb[2]);
		red = parseInt(red * (100 - darkenPercent) / 100);
		green = parseInt(green * (100 - darkenPercent) / 100);
		blue = parseInt(blue * (100 - darkenPercent) / 100);
		rgb = 'rgb(' + red + ', ' + green + ', ' + blue + ')';
		jQuery('.dsda_block').css('border-color', rgb);//alert (rgb);
		jQuery('.dsda_block div').css('text-shadow', '2px 2px 4px ' + rgb);		
		context.fill();
    var imageObj = new Image();
    imageObj.onload = function() {
    	context.globalCompositeOperation = 'multiply';
      context.drawImage(imageObj, 0, 0);
      jQuery('.dsda_block').css({'background-image':"url(" + canvas.toDataURL("image/png")+ ")" });
    };
    imageObj.src = '/fileadmin/core/images/das-schreiben-die-anderen.jpg';
	}
});

//]]>
</script>


<div id="page">
	<div id="page-header">
		<canvas style="display: block; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>
		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/newsticker/"><img src="/fileadmin/_migrated/pics/titanic-logo-header.png" width="205" height="75" alt="" border="0" /></a></div></div></div></div></div></div>
		</div>
		
		<div id="page-header-text">
    	<div id="c393" class="csc-default"><p class="align-center">Ihr wollt doch alle nur ficken</p></div>
    </div>
		<div id="page-header-searchbox">
    	<!-- Suchmaske -->
			<a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a> 
			<div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
	  </div>
	</div> 
	<div id="navi" style="z-index: 2;">
		<ul><li><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2017/juli/">Heft</a></li><li><a href="/archive/">Archiv</a></li><li><a href="/abo/">Abo</a></li><li class="CURlink"><a href="/postkarten/">Postkarten</a></li><li><a href="/downloads/">Downloads</a></li><li><a href="/shops/">Shop</a></li><li><a href="/kleinanzeigen/2017/juli/">Kleinanzeigen</a></li><li><a href="/links/">Links</a></li><li><a href="/impressum/">Impressum</a></li></ul>
	</div>

	<div id="content-wrap" style="background-color:white;">
		<div id="content" style="background-color:white;">
			<div class="postkarten_main">
	<div class="heft_text heft_logo">
		<img src="/fileadmin/core/images/postkarten_header.png" alt="Elektro-Postkarten" />
	</div>
	<div class="postkarten_text heft_content">
    <!--TYPO3SEARCH_begin-->
      <div id="c1152" class="csc-default">
<!--TYPO3SEARCH_end-->
<!--TYPO3SEARCH_begin-->
<div class="tt_news-date">[07.07.2017]</div><!--TYPO3SEARCH_end-->
<div class="tt_news-header"><span class="tt_news-header-icons" style="display: block; float: right; margin-right: -87px; padding-left: 5px;"><span id="social_bookmarks-27874"><img style="border:0 none;padding:3px;vertical-align:middle" src="/fileadmin/core/images/social_media_icons/openshareicon.png" width="16" height="12" alt="Eintrag teilen" title="Eintrag teilen" /><a href="/postkarten/karte/hamburg-steht-kopf-27874/#form" class="showMailNewsForm"><img style="border: 0;" src="/fileadmin/core/images/social_media_icons/email.png" alt="Eintrag per Email versenden" title="Eintrag per Email versenden" /> </a>


				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.titanic-magazin.de%2Fpostkarten%2Fkarte%2Fhamburg-steht-kopf-27874%2F" title="Mit Facebook-Freunden teilen" target="_blank">
					<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/facebook.png" width="18" height="18" alt="Mit Facebook-Freunden teilen" />
				</a>
				<a href="http://twitter.com/intent/tweet?text=Hamburg+steht+Kopf&amp;url=http%3A%2F%2Fwww.titanic-magazin.de%2Fpostkarten%2Fkarte%2Fhamburg-steht-kopf-27874%2F" title="Twittern" target="_blank">
					<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/twitter.png" width="18" height="18" alt="Twittern" />
				</a>
				<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.titanic-magazin.de%2Fpostkarten%2Fkarte%2Fhamburg-steht-kopf-27874%2F" title="mit Google+ teilen" target="_blank">
			  	<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/googleplus.png" alt="mit Google+ teilen" />
			  </a>
				</span></span>Hamburg steht Kopf</div>
	<p><a href="/fileadmin/content/Postkarten/170707_Bullen.jpg" rel="gallery" title="" class="lightbox"><img src="/fileadmin/_processed_/csm_170707_Bullen_102e1c1744.jpg" width="480" height="360"  class="postcard-preview-image"  alt="Hamburg steht Kopf" title="Hamburg steht Kopf"  border="0" /></a></p><p>(auf Bild klicken zum Vergrößern)</p>
	<a name="form" href="javascript:void(0);" class="showMailNewsForm"><img title="Eintrag versenden" alt="Eintrag versenden" src="/fileadmin/core/images/social_media_icons/email.png" style="border: 0pt none ; padding: 3px; vertical-align: sub;"/><strong>
									Karte versenden&hellip;</strong></a>
	<form id="mailNewsForm" method='post' action="/postkarten/postkarten-dyn/">
		<fieldset class="postcard">
		Felder mit einem * müssen ausgefüllt werden.<br /><br />
		
			Text der Kartenmitteilung:<br />
			<textarea name="CardMessage"></textarea><br />
			
			Name des Absenders*:<br />
			<input type="text" name="SendName" /><br />
			
			E-Mail-Adresse des Absenders*:<br />
			<input type="text" name="SendEmail" /><br />
			
			E-Mail-Adresse des Empf&auml;ngers*<br />(mehrere Adressen durch Semikolon trennen, max. 10):<br />
			<input type="text" name="RecEmail" />
			<br />
			<br />
			<input type="hidden" name="preview_card" value="27874" />
			
			<input type="submit" value="Zur Voransicht der Postkarte" />
		
		</fieldset>
	</form>
<div id="postcard_prevnext_nav">
	<p>Weitere Karten</p>
	
	<div class="prevnext-button">
		<a href="/postkarten/karte/werbeunterbrechung-27875/"><img src="/fileadmin/core/images/easyslider_prev_button.png" width="17" height="55"   alt="Werbeunterbrechung" title="Werbeunterbrechung"  border="0" /></a>
	</div>
	<div>
		<a href="/postkarten/karte/werbeunterbrechung-27875/"><img src="/fileadmin/_processed_/csm_170707_Sixt_3335ba713b.jpg" width="100" height="75"   alt="Werbeunterbrechung" title="Werbeunterbrechung"  border="0" /></a>
	</div>
	
	
	<div>
		<a href="/postkarten/karte/trauer-im-gottesstaat-27836/"><img src="/fileadmin/_processed_/csm_170705_Meisner_38d1049b03.jpg" width="100" height="75"   alt="Trauer im Gottesstaat" title="Trauer im Gottesstaat"  border="0" /></a>
	</div>
	<div class="prevnext-button">
		<a href="/postkarten/karte/trauer-im-gottesstaat-27836/"><img src="/fileadmin/core/images/easyslider_next_button.png" width="17" height="55"   alt="Trauer im Gottesstaat" title="Trauer im Gottesstaat"  border="0" /></a>
	</div>
	
</div>
<p>
	<a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Zur&uuml;ck zur Kategorie "Aktuelle Karten/Startcartoons"</a>
</p>
	
		<p style="clear: both; font-size: 7pt; color: grey; text-align: left; margin: 20px 0 0 0; padding: 0;">bezahlte Anzeige</p>

		<script type="text/javascript"><!--
			jQuery("form#mailNewsForm").hide();
			var urlParam = window.location.hash;
			var Suche = urlParam.indexOf("form");
			if(Suche != -1)
				jQuery("form#mailNewsForm").slideToggle("slow");
		//-->
		</script>

		<script type="text/javascript">
		 var googletag = googletag || {};
		 googletag.cmd = googletag.cmd || [];
		 (function() {
		   var gads = document.createElement("script");
		   gads.async = true;
		   gads.type = "text/javascript";
		   var useSSL = "https:" == document.location.protocol;
		   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		   var node =document.getElementsByTagName("script")[0];
		   node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		<!-- Yieldlove AdTag - titanic-magazin.de_336x280_1 -->
		<div id='div-gpt-ad-1407836152192-0'>
		  <script type='text/javascript'>
		    googletag.cmd.push(function() {
		      googletag.pubads().display('/53015287/titanic-magazin.de_336x280_1', [[336, 280], [300, 250]], 'div-gpt-ad-1407836152192-0');
		    });
		  </script>
		</div>
		
<!--TYPO3SEARCH_begin-->
</div>
    <!--TYPO3SEARCH_end-->
	</div>
</div>
		</div>
		<div id="teaser-wrap">
			<a id="hide_teaser" href="/postkarten/karte/hamburg-steht-kopf-27874/#" onclick="toggle_teaser(); return false;">&raquo;</a>
	
	<div class="teaser_row">
		<!-- Aktuelles Heft -->
		<div class="teaser_column" style="position: relative;">
			<div id="c27752" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/heft/2017/juli/"><img src="/fileadmin/content/Heft/2017/07/Heft-Mockup-0717.png" width="145" height="200" alt="" border="0" /></a></div></div></div></div></div></div>
			<div id="heft-teaser-text"><a href="/heft/2017/juli/">Das aktuelle Heft</a></div>
		</div>
		
		<!-- Startcartoon -->
		<div id="teaser_sc_main">
			<div class="teaser_sc"><a href="/">Zur&uuml;ck zum Startcartoon</a></div>
			<div id="c27872" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/170707_Bullen-tn.jpg" width="140" height="140" alt="" border="0" /></a></div></div></div></div></div></div>
		<div class="teaser_sc"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/" class="teaser_sc" >Zum Startcartoon-Archiv</a></div>
		</div>				
	</div>

		
		<div id="c24567" class="csc-default"><p style="font-size: 7pt; color: #888; text-align: left; margin: 0; padding: 0;">bezahlte Anzeige</p>
<!-- Yieldlove AdTag - titanic-magazin.de_300x250_1 -->
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script>
<div id='div-gpt-ad-1407836151663-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/titanic-magazin.de_300x250_1', [300, 250], 'div-gpt-ad-1407836151663-0');
    });
  </script>
</div>

</div><div id="c23263" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-99.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Dominik Bauer (Hrsg.): &quot;Trump Countdown-Kalender Teil 1&quot;
Nur noch 1361 Tage bis zum Ende seiner Amtszeit. Am 29. April 2017 ist Donald Trump 100 Tage im Amt - somit endet seine Schonfrist und der Präsidentschafts-Countdown kann offiziell beginnen.
Herausgeber Dominik Bauer hat diesen einzigartigen Wochenkalender zusammengestellt, mit vortrefflichen Beiträgen von BECK, Uwe Becker, Jan Böhmermann, Gideon Böss, Tim Feicke, Leo Fischer Burkhard Fritsche, Torsten Gaitzsch, Greser &amp; Lenz, Katharina Greve, Severin Groebner Thomas Gsella, Gerhard Haderer, Hauck &amp; Bauer, Michael Holtschulte, Frank Hoppmann, Rudi Hurzlmeier, Oli Hilbring, Moritz Hürtgen, Kittihawk, Dorthe Landschulz, Mario Lars, Til Mette, Denis Metz, OL, Martin Perscheid, Ari Plikat, Rattelschneck, Hannes Richert, Leo Riegel, Stephan Rürup, Ralph Ruthe, Schilling &amp; Blum, Roland Scholle, David Schuh, Martin Sonneborn, Mark-Stefan Tietze, Friedemann Weise, Ella Carina Werner, Heiko Werning, Ruedi Widmer, Valentin Witt, Tim Wolff, Miriam Wurster" title="Dominik Bauer (Hrsg.): &quot;Trump Countdown-Kalender Teil 1&quot;
Nur noch 1361 Tage bis zum Ende seiner Amtszeit. Am 29. April 2017 ist Donald Trump 100 Tage im Amt - somit endet seine Schonfrist und der Präsidentschafts-Countdown kann offiziell beginnen.
Herausgeber Dominik Bauer hat diesen einzigartigen Wochenkalender zusammengestellt, mit vortrefflichen Beiträgen von BECK, Uwe Becker, Jan Böhmermann, Gideon Böss, Tim Feicke, Leo Fischer Burkhard Fritsche, Torsten Gaitzsch, Greser &amp; Lenz, Katharina Greve, Severin Groebner Thomas Gsella, Gerhard Haderer, Hauck &amp; Bauer, Michael Holtschulte, Frank Hoppmann, Rudi Hurzlmeier, Oli Hilbring, Moritz Hürtgen, Kittihawk, Dorthe Landschulz, Mario Lars, Til Mette, Denis Metz, OL, Martin Perscheid, Ari Plikat, Rattelschneck, Hannes Richert, Leo Riegel, Stephan Rürup, Ralph Ruthe, Schilling &amp; Blum, Roland Scholle, David Schuh, Martin Sonneborn, Mark-Stefan Tietze, Friedemann Weise, Ella Carina Werner, Heiko Werning, Ruedi Widmer, Valentin Witt, Tim Wolff, Miriam Wurster"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-98.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hans Zippert: &quot;Fernsehen ist wie Radio, nur ohne Würfel&quot;
Die steile Karriere des Hans Zippert begann im Jahr 1967 mit einem  Schülerpraktikum beim Kulturmagazin &quot;TV Spielfilm&quot;. Nach einem  Volontariat bei &quot;TV Direkt&quot; übernahm er das angesehene 20-Uhr-15-Ressort  bei &quot;TV Okayokay&quot;, bevor er schließlich Programmchef der auflagestarken  &quot;TV Superwoche&quot; wurde. Nachdem er über einen Bestechungsskandal rund um  eine 3-Sterne-Empfehlung für &quot;Rote Rosen&quot; stolperte, sah sich Zippert  1990 gezwungen, Chefredakteur von TITANIC zu werden. Der Tiefpunkt war  erreicht. Das alles und noch mehr erfahren Sie in diesem Buch!" title="Hans Zippert: &quot;Fernsehen ist wie Radio, nur ohne Würfel&quot;
Die steile Karriere des Hans Zippert begann im Jahr 1967 mit einem  Schülerpraktikum beim Kulturmagazin &quot;TV Spielfilm&quot;. Nach einem  Volontariat bei &quot;TV Direkt&quot; übernahm er das angesehene 20-Uhr-15-Ressort  bei &quot;TV Okayokay&quot;, bevor er schließlich Programmchef der auflagestarken  &quot;TV Superwoche&quot; wurde. Nachdem er über einen Bestechungsskandal rund um  eine 3-Sterne-Empfehlung für &quot;Rote Rosen&quot; stolperte, sah sich Zippert  1990 gezwungen, Chefredakteur von TITANIC zu werden. Der Tiefpunkt war  erreicht. Das alles und noch mehr erfahren Sie in diesem Buch!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-97.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Heiko Werning: &quot;Vom Wedding verweht – Menschliches, Allzumenschliches&quot;
Es ist dies Buch etwas ganz besonderes: Heiko Werning, renommierter  Forscher aus Berlin, lag jahrelang in seinem Kiez, dem Wedding, auf der  Lauer. Kein Ereignis entging ihm, der Wedding konnte ihm nichts,  aber auch gar nichts verheimlichen. Abgründe, tiefe Täler und  menschliche Katastrophen – erfreuen Sie sich an heiteren G’schichterl,  die Werning noch so einen Urenkeln erzählen wird." title="Heiko Werning: &quot;Vom Wedding verweht – Menschliches, Allzumenschliches&quot;
Es ist dies Buch etwas ganz besonderes: Heiko Werning, renommierter  Forscher aus Berlin, lag jahrelang in seinem Kiez, dem Wedding, auf der  Lauer. Kein Ereignis entging ihm, der Wedding konnte ihm nichts,  aber auch gar nichts verheimlichen. Abgründe, tiefe Täler und  menschliche Katastrophen – erfreuen Sie sich an heiteren G’schichterl,  die Werning noch so einen Urenkeln erzählen wird."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-96.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." title="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-94.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Torsten Gaitzsch/Sebastian Klug: &quot;Akte D: Die Wahrheit über Deutschland&quot;
Die Redaktion versichert: Torsten Gaitzsch und Sebastian Klug, die  Autoren dieses Buches, wissen Dinge – schreckliche Dinge! – von denen  Sie, die Leser, nicht einmal zu träumen wagen. Denn es wären Alpträume!  Wählen Sie diese Prämie und erhalten Sie Einblicke in die tiefsten  Abgründe Deutschlands, die Sie wahnsinnig lachend und mit Schaum vor dem  Mund zurücklassen werden. Bisher hat es kein Leser bis zur letzten  Seite geschafft…" title="Torsten Gaitzsch/Sebastian Klug: &quot;Akte D: Die Wahrheit über Deutschland&quot;
Die Redaktion versichert: Torsten Gaitzsch und Sebastian Klug, die  Autoren dieses Buches, wissen Dinge – schreckliche Dinge! – von denen  Sie, die Leser, nicht einmal zu träumen wagen. Denn es wären Alpträume!  Wählen Sie diese Prämie und erhalten Sie Einblicke in die tiefsten  Abgründe Deutschlands, die Sie wahnsinnig lachend und mit Schaum vor dem  Mund zurücklassen werden. Bisher hat es kein Leser bis zur letzten  Seite geschafft…"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-95.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Gerhard Henschel: &quot;Harry Piel sitzt am Nil&quot;
Fuck, dieses Buch sollte man gelesen haben, wenn man  kein übelst versiffter Wichser sein will. Schmähungen und böse Wörter  machen das Leben echt oberarschmäßig zum Kotzen. Vielleicht kapieren Sie  Versager das endlich, wenn Sie Henschels neuesten Streich gelesen  haben. Können Sie überhaupt lesen? Wahrscheinlich nicht. Trollen Sie  sich, Sie Wicht! Aber trotzdem abonnieren und diese Top-Prämie wählen." title="Gerhard Henschel: &quot;Harry Piel sitzt am Nil&quot;
Fuck, dieses Buch sollte man gelesen haben, wenn man  kein übelst versiffter Wichser sein will. Schmähungen und böse Wörter  machen das Leben echt oberarschmäßig zum Kotzen. Vielleicht kapieren Sie  Versager das endlich, wenn Sie Henschels neuesten Streich gelesen  haben. Können Sie überhaupt lesen? Wahrscheinlich nicht. Trollen Sie  sich, Sie Wicht! Aber trotzdem abonnieren und diese Top-Prämie wählen."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-93.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Serdar Somuncu: &quot;H2 Universe: Die Machtergreifung&quot;, DVD
Er ist der selbsternannte Hassias – viel wichtiger aber noch: der designierte Kanzlerkandidat für Die PARTEI. Holen Sie sich jetzt die neue DVD von Merkel-Nachfolger Serdar Somuncu als Gratisprämie und stehen Sie damit schon vor der Machtergreifung auf der richtigen Seite. Ihre Kinder werden es Ihnen danken!
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Serdar Somuncu: &quot;H2 Universe: Die Machtergreifung&quot;, DVD
Er ist der selbsternannte Hassias – viel wichtiger aber noch: der designierte Kanzlerkandidat für Die PARTEI. Holen Sie sich jetzt die neue DVD von Merkel-Nachfolger Serdar Somuncu als Gratisprämie und stehen Sie damit schon vor der Machtergreifung auf der richtigen Seite. Ihre Kinder werden es Ihnen danken!
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-91.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige  Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In  diesem Prachtband findet sich also das Beste aus dem endgültigen  Satiremagazin und noch besseres, das bisher zurückgehalten wurde.  Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle  Sterne.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige  Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In  diesem Prachtband findet sich also das Beste aus dem endgültigen  Satiremagazin und noch besseres, das bisher zurückgehalten wurde.  Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle  Sterne.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann       alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und       hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und       Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy       Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine       gute Tat begeht.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann       alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und       hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und       Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy       Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine       gute Tat begeht.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-90.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!" title="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-86.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Thomas Gsella: &quot;Von Aachen bis Zzwickau: Ihre Stadt im Schmähgedicht&quot;
Alle lieben Schmähgedichte, aber nur einer schreibt so schöne wie der TITANIC-Haus- und Husten-Dichter Thomas Gsella aus &quot;Pimmelhausen&quot; (Aschaffenburg). Gsella begnügt sich dabei nicht mit der Beleidigung von Einzelpersonen, sondern watscht die Deutschen gleich in Zehntausenderstärke ab - bzw. die doofen Städte, in denen sie (z.T. freiwillig!) wohnen. In dieser kostbaren Hetzprämie reimt sich der Gernhardt-Preisträger einmal quer durch die Republik. Wer weiß, vielleicht ist ja auch Ihr beschissenes Kaff dabei..." title="Thomas Gsella: &quot;Von Aachen bis Zzwickau: Ihre Stadt im Schmähgedicht&quot;
Alle lieben Schmähgedichte, aber nur einer schreibt so schöne wie der TITANIC-Haus- und Husten-Dichter Thomas Gsella aus &quot;Pimmelhausen&quot; (Aschaffenburg). Gsella begnügt sich dabei nicht mit der Beleidigung von Einzelpersonen, sondern watscht die Deutschen gleich in Zehntausenderstärke ab - bzw. die doofen Städte, in denen sie (z.T. freiwillig!) wohnen. In dieser kostbaren Hetzprämie reimt sich der Gernhardt-Preisträger einmal quer durch die Republik. Wer weiß, vielleicht ist ja auch Ihr beschissenes Kaff dabei..."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-81.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Max Goldt: &quot;Räusper&quot;
Max Goldt, der &quot;Otto Waalkes der kultivierten Kolumne&quot; (Daniel Kehlmann), hat eine neue Kunst entdeckt: Er zaubert aus kleinen Comics von gestern große Dramen von heute. Ergebnis: Kopfkino vom Feinsten! Da sagt sogar Gott demütig: &quot;Ja, ähm, das will ich, hüstel hüstel, meinem Sohn zum Geburtstag schenken...&quot;" title="Max Goldt: &quot;Räusper&quot;
Max Goldt, der &quot;Otto Waalkes der kultivierten Kolumne&quot; (Daniel Kehlmann), hat eine neue Kunst entdeckt: Er zaubert aus kleinen Comics von gestern große Dramen von heute. Ergebnis: Kopfkino vom Feinsten! Da sagt sogar Gott demütig: &quot;Ja, ähm, das will ich, hüstel hüstel, meinem Sohn zum Geburtstag schenken...&quot;"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-80.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Heiko Werning, Volker Surmann (Hrsg.): &quot;Ist das jetzt Satire oder was? Beiträge zur humoristischen Lage der Nation&quot;
Sie werden vom Papst verklagt, lassen sich von Islamisten erschießen oder müssen sogar bestbezahlt und hochgelobt für das ZDF arbeiten: Satiriker. Die besten Satireschaffenden der Republik bekennen in dieser uneigentlich-eindeutigen Mut-Anthologie, wie das für sie so ist, im &quot;Bergwerk des Humors&quot; (FAZ) zu &quot;malochen&quot; (Thomas Gsella). Für dieses schamlos vom Charlie-Hebdo-Attentat profitierende Taschenbuch schreiben und zeichnen u.a.: ganz viele Leute aus dem TITANIC-Umfeld, Silke Burmester, Ahne, Fritz Eckenga und Knut Tucholsky." title="Heiko Werning, Volker Surmann (Hrsg.): &quot;Ist das jetzt Satire oder was? Beiträge zur humoristischen Lage der Nation&quot;
Sie werden vom Papst verklagt, lassen sich von Islamisten erschießen oder müssen sogar bestbezahlt und hochgelobt für das ZDF arbeiten: Satiriker. Die besten Satireschaffenden der Republik bekennen in dieser uneigentlich-eindeutigen Mut-Anthologie, wie das für sie so ist, im &quot;Bergwerk des Humors&quot; (FAZ) zu &quot;malochen&quot; (Thomas Gsella). Für dieses schamlos vom Charlie-Hebdo-Attentat profitierende Taschenbuch schreiben und zeichnen u.a.: ganz viele Leute aus dem TITANIC-Umfeld, Silke Burmester, Ahne, Fritz Eckenga und Knut Tucholsky."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-79.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-78.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Dorthe Landschulz: &quot;Problemzonen&quot;
Sie können nicht tanken, besitzen im Durchschnitt bis zu vier Paar Schuhe, gehen immer zu zweit aufs Klo in der Führungsetage - und jetzt zeichnen sie auch noch: Weiber! Eine von ihnen ist die phantastische Dorthe Landschulz. Mit der ihr eigenen (weiblichen!) Art nimmt die TITANIC-Cartoonistin und Wahlbretonin ihre Geschlechtsgenossinnen unter den (prämierten!) Stift und spart dabei auch nicht an der Erfüllung von überwunden geglaubten Gender-Klischees. Typisch! Die besten Witze werden sogar von Männern begriffen." title="Dorthe Landschulz: &quot;Problemzonen&quot;
Sie können nicht tanken, besitzen im Durchschnitt bis zu vier Paar Schuhe, gehen immer zu zweit aufs Klo in der Führungsetage - und jetzt zeichnen sie auch noch: Weiber! Eine von ihnen ist die phantastische Dorthe Landschulz. Mit der ihr eigenen (weiblichen!) Art nimmt die TITANIC-Cartoonistin und Wahlbretonin ihre Geschlechtsgenossinnen unter den (prämierten!) Stift und spart dabei auch nicht an der Erfüllung von überwunden geglaubten Gender-Klischees. Typisch! Die besten Witze werden sogar von Männern begriffen."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-77.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Nicolas Mahler: &quot;Der Urknall&quot;
Nicolas Mahler, Meister des opulenten knappen Strichs, legt mit &quot;Urknall&quot; sein grundlegendstes, ursprünglichstes Werk vor. Von Kalauern wie &quot;Sie sind mir aber eine Urknallcharge&quot; bis &quot;Wer hat an der Ur gedreht?&quot; nimmt er zum Glück größtmöglichen Abstand und präsentiert statt dessen ein kleines, unglaublich dichtes Buch, in dem die ganze Welt des komischen Zeichnens angelegt ist, und das vor den Augen des Betrachters regelrecht explodiert. Ein Lichtblick im riesigen Dunkel des Buchmarkts!" title="Nicolas Mahler: &quot;Der Urknall&quot;
Nicolas Mahler, Meister des opulenten knappen Strichs, legt mit &quot;Urknall&quot; sein grundlegendstes, ursprünglichstes Werk vor. Von Kalauern wie &quot;Sie sind mir aber eine Urknallcharge&quot; bis &quot;Wer hat an der Ur gedreht?&quot; nimmt er zum Glück größtmöglichen Abstand und präsentiert statt dessen ein kleines, unglaublich dichtes Buch, in dem die ganze Welt des komischen Zeichnens angelegt ist, und das vor den Augen des Betrachters regelrecht explodiert. Ein Lichtblick im riesigen Dunkel des Buchmarkts!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-74.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Stefan Gärtner: &quot;Putins Weiber&quot;
St. Gärtner ist der Schutzheilige der Alphabetisierten und Literaten. Gerühmt und bekannt als Parodist Daniel Kehlmanns, Ildikó von Kürthys, Arno Geigers und Thomas Gsellas, hat er nun seinen ersten Roman &quot;vorgelegt&quot; (Feuilletonphrase). &quot;Putins Weiber&quot; ist ein Pageturner (Klappentextphrase) des Gut-Schreibers (Idiotenphrase), voll mit Frauen, Alkohol, Psychotherapie, Aphorismen und Geschwätz, seltsamen Nachbarn, noch mehr Frauen, Männerfreundschaft und Autofahrten. So würde Nick Hornby schreiben, wenn ihm Eckhard Henscheid rechtzeitig Lawrence Sterne vorgestellt hätte!" title="Stefan Gärtner: &quot;Putins Weiber&quot;
St. Gärtner ist der Schutzheilige der Alphabetisierten und Literaten. Gerühmt und bekannt als Parodist Daniel Kehlmanns, Ildikó von Kürthys, Arno Geigers und Thomas Gsellas, hat er nun seinen ersten Roman &quot;vorgelegt&quot; (Feuilletonphrase). &quot;Putins Weiber&quot; ist ein Pageturner (Klappentextphrase) des Gut-Schreibers (Idiotenphrase), voll mit Frauen, Alkohol, Psychotherapie, Aphorismen und Geschwätz, seltsamen Nachbarn, noch mehr Frauen, Männerfreundschaft und Autofahrten. So würde Nick Hornby schreiben, wenn ihm Eckhard Henscheid rechtzeitig Lawrence Sterne vorgestellt hätte!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-73.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hans Zippert: &quot;Würden Sie an einer Tortengrafik teilnehmen?&quot;
Würden Sie die Frage &quot;Würden Sie gerne ein Buch mit dem Namen 'Würden Sie an einer Tortengrafik teilnehmen?' lesen?&quot; mit &quot;Ja&quot; beantworten? Und würde der Fakt, daß dieses Buch von TITANIC-Alt-Urgestein Hans Zippert stammt und den Untertitel &quot;199 Fragen und 197 Antworten zu den Allgemeinen Geschäftsbedingungen für das Leben in Deutschland&quot; trägt, Ihre Leseentscheidung positiv oder negativ beeinflussen? Zu kompliziert für Sie? OK, dann also in Ausrufesätzen: Neues Buch! Von Zippert! Mit langem Titel! Lesi lesi machen! Damit Ihr träges Hirn mal was zu tun kriegt!!" title="Hans Zippert: &quot;Würden Sie an einer Tortengrafik teilnehmen?&quot;
Würden Sie die Frage &quot;Würden Sie gerne ein Buch mit dem Namen 'Würden Sie an einer Tortengrafik teilnehmen?' lesen?&quot; mit &quot;Ja&quot; beantworten? Und würde der Fakt, daß dieses Buch von TITANIC-Alt-Urgestein Hans Zippert stammt und den Untertitel &quot;199 Fragen und 197 Antworten zu den Allgemeinen Geschäftsbedingungen für das Leben in Deutschland&quot; trägt, Ihre Leseentscheidung positiv oder negativ beeinflussen? Zu kompliziert für Sie? OK, dann also in Ausrufesätzen: Neues Buch! Von Zippert! Mit langem Titel! Lesi lesi machen! Damit Ihr träges Hirn mal was zu tun kriegt!!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-76.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Heinz Strunk: &quot;Das Strunk-Prinzip&quot;
Sie sind ein totaler Versager und können sich Bücher nur als Abo-Prämie leisten? Dann nehmen Sie wenigstens dieses hier: &quot;Das Strunk-Prinzip&quot;, die beliebte Kolumne aus TITANIC als Buch! Power- und 110-Prozent-Autor Heinz Strunk zwiebelt Ihnen blitzgescheite Weisheiten um die Ohren bis Sie gar nicht mehr anders können als in Erfolg, Geld und Sex zu ersaufen. Das Strunk-Prinzip setzt Ihrem Elend endlich ein Ende. Mutter wird sich freuen!" title="Heinz Strunk: &quot;Das Strunk-Prinzip&quot;
Sie sind ein totaler Versager und können sich Bücher nur als Abo-Prämie leisten? Dann nehmen Sie wenigstens dieses hier: &quot;Das Strunk-Prinzip&quot;, die beliebte Kolumne aus TITANIC als Buch! Power- und 110-Prozent-Autor Heinz Strunk zwiebelt Ihnen blitzgescheite Weisheiten um die Ohren bis Sie gar nicht mehr anders können als in Erfolg, Geld und Sex zu ersaufen. Das Strunk-Prinzip setzt Ihrem Elend endlich ein Ende. Mutter wird sich freuen!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-65.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Leo Fischer + Leonard Riegel: &quot;Fröhliche Hundegeschichten&quot;
Ein Buch, bei dem Sie &quot;Wau&quot; sagen: Leo Fischer und Leo Riegel haben ihre Talente gebündelt und gemeinsam 1001 moderne Hundemärchen in Wort und Bild erschaffen. Zum Lesen, Lachen, Anknabbern! Und außerdem ein echter Lebensretter. Jedenfalls dann, wenn Sie Nacht für Nacht von einer dreiköpfigen Bulldogge heimgesucht werden, die Sie vor die knifflige Wahl stellt, ihr entweder eine &quot;Fröhliche Hundegeschichte&quot; vorzulesen oder den Arsch abgebissen zu kriegen. Ihre Entscheidung!" title="Leo Fischer + Leonard Riegel: &quot;Fröhliche Hundegeschichten&quot;
Ein Buch, bei dem Sie &quot;Wau&quot; sagen: Leo Fischer und Leo Riegel haben ihre Talente gebündelt und gemeinsam 1001 moderne Hundemärchen in Wort und Bild erschaffen. Zum Lesen, Lachen, Anknabbern! Und außerdem ein echter Lebensretter. Jedenfalls dann, wenn Sie Nacht für Nacht von einer dreiköpfigen Bulldogge heimgesucht werden, die Sie vor die knifflige Wahl stellt, ihr entweder eine &quot;Fröhliche Hundegeschichte&quot; vorzulesen oder den Arsch abgebissen zu kriegen. Ihre Entscheidung!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-88.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Michael Ziegelwagner: &quot;Der aufblasbare Kaiser&quot;
Seit dem putzigen Präsidentschafts-Hahnenkampf zwischen Alexander Van der Bellen und Norbert Hofer interessiert sich plötzlich auch Resteuropa für das Land, um das es in diesem Buch geht: Österreich. Dabei ist der Donaustaat schon seit 2014 eine literarische Reise wert, jenem Jahr, als &quot;Der aufblasbare Kaiser&quot; für die Longlist des Deutschen Buchpreises nominiert wurde. Lassen Sie sich auf diese Reise mitnehmen: von Michael Ziegelwagner, dem liebenswertesten Randbalkanesen der TITANIC. Pflichtprämie für Kaisertreue!" title="Michael Ziegelwagner: &quot;Der aufblasbare Kaiser&quot;
Seit dem putzigen Präsidentschafts-Hahnenkampf zwischen Alexander Van der Bellen und Norbert Hofer interessiert sich plötzlich auch Resteuropa für das Land, um das es in diesem Buch geht: Österreich. Dabei ist der Donaustaat schon seit 2014 eine literarische Reise wert, jenem Jahr, als &quot;Der aufblasbare Kaiser&quot; für die Longlist des Deutschen Buchpreises nominiert wurde. Lassen Sie sich auf diese Reise mitnehmen: von Michael Ziegelwagner, dem liebenswertesten Randbalkanesen der TITANIC. Pflichtprämie für Kaisertreue!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-62.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Markus Riexinger: &quot;Kaktus der Verwesung&quot;
Der &quot;Gott des komischen Gemetzels&quot; (L. Fischer) schlägt zurück: Markus Riexinger schlachtet sich einmal quer durch die deutsche Sprache, zerdrischt halbfertige Dramolette und prügelt poetische Versatzstücke in die Unkenntlichkeit. Frei nach Niels Bohr: Wer über die Miniaturen und Erzählanfälle des Berliner Jungautors nicht entsetzt ist, hat sie nicht verstanden." title="Markus Riexinger: &quot;Kaktus der Verwesung&quot;
Der &quot;Gott des komischen Gemetzels&quot; (L. Fischer) schlägt zurück: Markus Riexinger schlachtet sich einmal quer durch die deutsche Sprache, zerdrischt halbfertige Dramolette und prügelt poetische Versatzstücke in die Unkenntlichkeit. Frei nach Niels Bohr: Wer über die Miniaturen und Erzählanfälle des Berliner Jungautors nicht entsetzt ist, hat sie nicht verstanden."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-61_01.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wiglaf Droste: &quot;Schalldämpfer&quot;
Bei Wiglaf Droste, der &quot;linken und rechten Hand des Fehlerteufels&quot; (Bud Spencer), sitzt nicht nur der &quot;Colt der Sprachkritik&quot; (Terence W. Adorno) locker, er kann auch Fortsetzungsromankompilationen schreiben, die Herz und Hirn treffen. Z.B. diese, &quot;Schalldämpfer&quot;, in der das &quot;Kommando Leise Welt&quot;, eine Organisation zur Rettung des menschlichen Trommelfells, Lärmbolde und Schreihälse ganz leise wegknallt. Pflicht für alle, die den Schuß noch nicht gehört haben." title="Wiglaf Droste: &quot;Schalldämpfer&quot;
Bei Wiglaf Droste, der &quot;linken und rechten Hand des Fehlerteufels&quot; (Bud Spencer), sitzt nicht nur der &quot;Colt der Sprachkritik&quot; (Terence W. Adorno) locker, er kann auch Fortsetzungsromankompilationen schreiben, die Herz und Hirn treffen. Z.B. diese, &quot;Schalldämpfer&quot;, in der das &quot;Kommando Leise Welt&quot;, eine Organisation zur Rettung des menschlichen Trommelfells, Lärmbolde und Schreihälse ganz leise wegknallt. Pflicht für alle, die den Schuß noch nicht gehört haben."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55_01.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." title="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-53_02.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Katharina Greve: &quot;Eigentlich ist Wurst umgestülptes Tier: Cartoons &amp; Comicstrips&quot;
Katharina Greve ist nicht nur Architektin, Situationsdesignerin und stolze Besitzerin einer Vakuumiermaschine, sondern auch Prophetin: Via Kalenderblatt sagte sie im Jahr 2013 auf den Tag genau den Rücktritt von Papst Benedikt XVI. voraus. Wer wissen will, welche sonderbaren Ereignisse die Zukunft noch bereithält, braucht deshalb dieses Bilderbuch. Gegenstände mit Gefühl, Menschen ohne Gesicht, Tapetenmuster von göttlicher Anmut – all das findet sich in Greves fantastisch-wurstigem Cartoonband!" title="Katharina Greve: &quot;Eigentlich ist Wurst umgestülptes Tier: Cartoons &amp; Comicstrips&quot;
Katharina Greve ist nicht nur Architektin, Situationsdesignerin und stolze Besitzerin einer Vakuumiermaschine, sondern auch Prophetin: Via Kalenderblatt sagte sie im Jahr 2013 auf den Tag genau den Rücktritt von Papst Benedikt XVI. voraus. Wer wissen will, welche sonderbaren Ereignisse die Zukunft noch bereithält, braucht deshalb dieses Bilderbuch. Gegenstände mit Gefühl, Menschen ohne Gesicht, Tapetenmuster von göttlicher Anmut – all das findet sich in Greves fantastisch-wurstigem Cartoonband!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-53.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Fischer/Wolff/Ziegelwagner (Hrsg.):&amp;nbsp; &quot;Die TITANIC-Bibel: Segen, Sünden, Sauereien&quot;Was sind schon Markus, Matthäus, Lukas, Johannes, Paulus, Gott gegen Knorr, Eilert, Bernstein, Pfarr, Schmitt, Zippert, Hurzlmeier, Raddatz usf.? Bestenfalls mittelmäßige Autoren und Zeichner. Deswegen greift der moderne Religionskenner zur TITANIC-Bibel. Das ideale Weihnachtsgeschenk für alle, die noch wissen, worum es bei Weihnachten wirklich geht (ideale Weihnachtsgeschenke).Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Fischer/Wolff/Ziegelwagner (Hrsg.):&amp;nbsp; &quot;Die TITANIC-Bibel: Segen, Sünden, Sauereien&quot;Was sind schon Markus, Matthäus, Lukas, Johannes, Paulus, Gott gegen Knorr, Eilert, Bernstein, Pfarr, Schmitt, Zippert, Hurzlmeier, Raddatz usf.? Bestenfalls mittelmäßige Autoren und Zeichner. Deswegen greift der moderne Religionskenner zur TITANIC-Bibel. Das ideale Weihnachtsgeschenk für alle, die noch wissen, worum es bei Weihnachten wirklich geht (ideale Weihnachtsgeschenke).Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-46.png" width="305" height="173"  style="border-radius: 5px;"  alt="Volker Surmann: &quot;Lieber Bauernsohn als Lehrerkind&quot;
Lesebühnenautor, Gelegenheits-Slammer, TITANIC-Autor – und Provinz-Exilant: Volker Surmann stammt aus den Tiefen des Teutoburger Waldes, heute wohnt er im Trend-Städtchen Berlin. In seinem ironisch-autobiografischen Heimatroman beschreibt der „Alien vom Planeten Acker“ (Eigenwerbung) u.a. den grausamen Mord an seiner Lieblingskuh und sein Versagen beim Traktorfahren – Blut und Boden sind also garantiert! „Ist Volker bloß ein metrosexueller Großstädter, gefangen im Körper eines ostwestfälischen Bauernkinds?“ Finden Sie es heraus!" title="Volker Surmann: &quot;Lieber Bauernsohn als Lehrerkind&quot;
Lesebühnenautor, Gelegenheits-Slammer, TITANIC-Autor – und Provinz-Exilant: Volker Surmann stammt aus den Tiefen des Teutoburger Waldes, heute wohnt er im Trend-Städtchen Berlin. In seinem ironisch-autobiografischen Heimatroman beschreibt der „Alien vom Planeten Acker“ (Eigenwerbung) u.a. den grausamen Mord an seiner Lieblingskuh und sein Versagen beim Traktorfahren – Blut und Boden sind also garantiert! „Ist Volker bloß ein metrosexueller Großstädter, gefangen im Körper eines ostwestfälischen Bauernkinds?“ Finden Sie es heraus!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-36.png" width="305" height="173"  style="border-radius: 5px;"  alt="Heiko Werning: &quot;Schlimme Nächte: Von Abstürzen und bösen Überraschungen&quot;Jeder von uns hat schon mal eine erlebt und würde sie am liebsten für immer aus dem Gedächtnis löschen: eine schlimme Nacht. Heiko Werning aber, Lesebühnengott und Reptilienforscher, hat sich an über 30 schlimme Nächte erinnert und sie tapfer aufgeschrieben. Kindlicher Kaninchenmord bei der Nachtwanderung, verpaßte Chancen im malaysischen Massagesalon, Prügeleien mit Fußballfans, psychopathische Spermien-Strickerinnen: diese Nachtmahre werden Sie nicht mehr schlafen lassen!" title="Heiko Werning: &quot;Schlimme Nächte: Von Abstürzen und bösen Überraschungen&quot;Jeder von uns hat schon mal eine erlebt und würde sie am liebsten für immer aus dem Gedächtnis löschen: eine schlimme Nacht. Heiko Werning aber, Lesebühnengott und Reptilienforscher, hat sich an über 30 schlimme Nächte erinnert und sie tapfer aufgeschrieben. Kindlicher Kaninchenmord bei der Nachtwanderung, verpaßte Chancen im malaysischen Massagesalon, Prügeleien mit Fußballfans, psychopathische Spermien-Strickerinnen: diese Nachtmahre werden Sie nicht mehr schlafen lassen!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-26.png" width="305" height="173"  style="border-radius: 5px;"  alt="Das Ingrid-Hirsch-Gedächtnisabo:&amp;nbsp;15 Postkarten und 1 FeuerzeugDieser Geniestreich modernen Verlagsmanagements bedient altmodische Printbriefschreiber und Pyromanen gleichermaßen! Sie wollten schon immer mal einen Kinderhort anzünden und die passende Bekenner-Postkarte an die Polizei verfassen, die Beamten aber zugleich subtil darauf hinweisen, daß Sie TITANIC-Fan sind? Sie wollten schon immer mal fünfzehn herrliche TITANIC-Motive in Flammen aufgehen sehen, ohne sich aber zu sehr vom Heft zu distanzieren? Sie wollten schon immer mal 15 alte Postkarten und 1 Feuerzeug zusammen mit einem Kamm, einem blutigen Messer und dem Büstenhalter Ihrer Mutter in ein Paket an die Kanzlerin schicken? Dieses verlagsintern &quot;Irren-Abo&quot; genannte Komplettpaket kann (Liquidität vorausgesetzt) noch heute Ihnen gehören!" title="Das Ingrid-Hirsch-Gedächtnisabo:&amp;nbsp;15 Postkarten und 1 FeuerzeugDieser Geniestreich modernen Verlagsmanagements bedient altmodische Printbriefschreiber und Pyromanen gleichermaßen! Sie wollten schon immer mal einen Kinderhort anzünden und die passende Bekenner-Postkarte an die Polizei verfassen, die Beamten aber zugleich subtil darauf hinweisen, daß Sie TITANIC-Fan sind? Sie wollten schon immer mal fünfzehn herrliche TITANIC-Motive in Flammen aufgehen sehen, ohne sich aber zu sehr vom Heft zu distanzieren? Sie wollten schon immer mal 15 alte Postkarten und 1 Feuerzeug zusammen mit einem Kamm, einem blutigen Messer und dem Büstenhalter Ihrer Mutter in ein Paket an die Kanzlerin schicken? Dieses verlagsintern &quot;Irren-Abo&quot; genannte Komplettpaket kann (Liquidität vorausgesetzt) noch heute Ihnen gehören!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-10.png" width="305" height="173"  style="border-radius: 5px;"  alt="Heiko Werning/Volker Surmann (Hrsg.):&amp;nbsp;&quot;Fruchtfleisch ist auch keine Lösung&quot;
Fernsehkocharenen und Jamie-Oliver-Apps auf der einen Seite – Ehec, Dioxin und Cranberrybier auf der anderen: Ernährung fasziniert und verängstigt heute gleichermaßen. Höchste Zeit für einen kritischen Sammelband, in dem 35 Hobby-Esser über Antivegetarismus und Provitamine, über Thymian, Safran und Foer debattieren. Zu den Textköchen zählen Sterne-Satiriker, die sich mit den Grenzen des guten Geschmacks nur allzu gut auskennen: Leo Fischer, Stefan Gärtner, Oliver Nagel, Katharina Greve, Wiglaf Droste, Mark-Stefan Tietze u.v.a.m." title="Heiko Werning/Volker Surmann (Hrsg.):&amp;nbsp;&quot;Fruchtfleisch ist auch keine Lösung&quot;
Fernsehkocharenen und Jamie-Oliver-Apps auf der einen Seite – Ehec, Dioxin und Cranberrybier auf der anderen: Ernährung fasziniert und verängstigt heute gleichermaßen. Höchste Zeit für einen kritischen Sammelband, in dem 35 Hobby-Esser über Antivegetarismus und Provitamine, über Thymian, Safran und Foer debattieren. Zu den Textköchen zählen Sterne-Satiriker, die sich mit den Grenzen des guten Geschmacks nur allzu gut auskennen: Leo Fischer, Stefan Gärtner, Oliver Nagel, Katharina Greve, Wiglaf Droste, Mark-Stefan Tietze u.v.a.m."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-04.png" width="305" height="173"  style="border-radius: 5px;"  alt="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" title="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?"  border="0" /></a></div></div><div id="c23265" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){
  
  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 25) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'25'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 9px; float: left;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><div style="padding: 0; margin-top: 3px; margin-left: 0px; margin-right: 7px; float: right;"><a href="/pressearchiv/"><img src="/fileadmin/core/images/dsda_teaserheader.png" style="border: 0;" alt="Das schreiben die anderen" /></a></div><div style="clear: both;"><ul><li><strong>27.06.:</strong> <p class="bodytext">&quot;Spon&quot; über den Maler Wolfgang Herrndorf und eine neue <a href="http://www.spiegel.de/kultur/gesellschaft/wolfgang-herrndorf-als-maler-ausstellung-in-stade-a-1153350.html" title="zum Artikel" target="_blank" class="external-link-new-window">Ausstellung</a> in Stade.</p></li><li><strong>22.06.:</strong> <p class="bodytext">Die <a href="https://www.l-iz.de/politik/leipzig/2017/06/Der-Stadtrat-tagt-Hitzige-Debatte-ueber-Martin-Luther-182144" title="zum Artikel" target="_blank" class="external-link-new-window">Leipziger Internet Zeitung</a> über die hitzige Debatte um den Martin-Sonneborn-Ring.</p></li><li><strong>19.06.:</strong> <p class="bodytext">Hans Zippert schreibt in der &quot;<a href="https://www.welt.de/politik/deutschland/article165639832/Mit-Kohl-ging-bei-der-Titanic-einfach-alles.html" title="zum Artikel" target="_blank" class="external-link-new-window">Welt</a>&quot; über Helmut Kohl und TITANIC.</p></li><li><strong>13.06.:</strong> <p class="bodytext">In der &quot;Taz&quot; findet sich heute ein Text von Mark-Stefan Tietze mit einer voraussichtlichen <a href="http://www.taz.de/Die-Wahrheit/!5416422/" title="zum Artikel" target="_blank" class="external-link-new-window">Lesedauer</a> von 100 Minuten.</p></li><li><strong>06.06.:</strong> <p class="bodytext">Für <a href="http://www.spiegel.de/einestages/rastavati-wie-jutta-weber-ihren-jamaikanischen-vater-suchte-a-1145068.html" title="zu Spon" target="_blank" class="external-link-new-window">&quot;einestages&quot;</a> zeichnet Ella Carina Werner die Geschichte eines dunkelhäutigen Mädchens im Rheinland der 1960er Jahre nach.</p></li></ul></div><div style="padding-top: 0; text-align: right;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[

			document.getElementById("dsda_klappe_img").src = "/fileadmin/core/images/klappe_vertikal_unten.png";
			jQuery("div#dsda_block").css({"height" : 25});
	  //]]>
	  </script>
	</div><div id="c23264" class="csc-default">
<script type="text/javascript">
<!--
jQuery(document).ready(function(){

	jQuery(".topCardImage").fancybox({
		"titlePosition" 	: "over",
		"padding"           : 5,
		"speedIn"           : 300,
		"speedOut"          : 300,
		"changeSpeed"       : 150,
		"changeFade"        : 0,
		"transitionIn"      : "elastic",
		"transitionOut"     : "elastic",
		"titleShow"         : true,
		"easingIn"          : "swing",
		"easingOut"         : "swing",
		"showCloseButton"   : true,
		"showNavArrows"     : true,
		"enableEscapeButton": true,
		"overlayShow"       : true,
		"overlayOpacity"    : 0.6,
		"overlayColor"      : "#666",
		"centerOnScroll"    : false,
		"hideOnContentClick": true,
								"onComplete"		 :	function() {
															jQuery("#fancybox-wrap").hover(function() {
																jQuery("#fancybox-title").show();
															}, function() {
																jQuery("#fancybox-title").hide();
															});
													 	},  "titleFormat": function(title, currentArray, currentIndex, currentOpts) { return '<span id="fancybox-title-over">zur Topkarte ' + (currentIndex + 1) + ' von ' + currentArray.length + (title.length ? ' : &nbsp; ' + title : '') + '</span>';}
	});

	document.getElementById("topcards").style.display = "block";
	jQuery("#slider").easySlider({
		auto: false,
		continuous: false,
		speed: 800,
		pause: 4000
	});
	//document.getElementById("topcards").style.display = "none";
	i = Math.floor(2 * Math.random() + 1);
	if (i == 1)
		topselect("topcards");
	else
		topselect("topnews");
});	


function topselect(myDiv) {
	if (myDiv == "topnews") {
		document.getElementById("topnews").style.display = "block";
		document.getElementById("topcards").style.display = "none";
		document.getElementById("topnewstab").style.backgroundColor = "#eaeaea";
		document.getElementById("topnewstab").style.backgroundColor = "rgba(1,1,1,.08)";
		document.getElementById("topcardstab").style.backgroundColor = "#bbb";
		document.getElementById("topcardstab").style.backgroundColor = "rgba(1,1,1,.3)";
	} else {
		document.getElementById("topnews").style.display = "none";
		document.getElementById("topcards").style.display = "block";
		document.getElementById("topcardstab").style.backgroundColor = "#eaeaea";
		document.getElementById("topcardstab").style.backgroundColor = "rgba(1,1,1,.08)";
		document.getElementById("topnewstab").style.backgroundColor = "#bbb";
		document.getElementById("topnewstab").style.backgroundColor = "rgba(1,1,1,.3)";
	}
}



//-->
</script>
<div id="topapplet" style="width: 307px;"><div id="topselector" style="font-size: 0;">
	<div id="topnewstab" style="border-radius: 5px 5px 0 0; margin: 0 5px; padding: 5px; float: left;">
		<img style="margin: 0; padding: 0;" src="/fileadmin/core/images/topnews_tab.png" onmouseover="topselect('topnews')" alt="Topnews" />
	</div>
	<div id="topcardstab" style="border-radius: 5px 5px 0 0; margin: 0; padding: 5px; float: left;">
		<img style="margin: 0; padding: 0;" src="/fileadmin/core/images/topkarten_tab.png" onmouseover="topselect('topcards')" alt="Topkarten" />
	</div>
</div><div style="overflow: hidden; background: #eaeaea; background: rgba(1,1,1,.08); clear: both; padding-top: 5px; height: 106px; border-radius: 5px;"><span style="font-size: 10px; font-weight: bold;">&nbsp;&nbsp;&nbsp;Am häufigsten verschickt:</span><div id="topnews"><ul id="zoomer">
<li><a href="/news/aktuelle-power-tweets-von-cdu-generalsekretaer-peter-tauber-8973/">Aktuelle Power-Tweets von CDU-Generalsekretär Peter Tauber</a></li><li><a href="/news/aus-steffen-seiberts-twitterfeed-regsprecher-8972/">Aus Steffen Seiberts Twitterfeed (@RegSprecher)</a></li><li><a href="/news/g20-das-sind-die-schlimmsten-alptraeume-der-hamburger-polizei-8978/">G20: Das sind die schlimmsten Alpträume der Hamburger Polizei!</a></li><li><a href="/news/die-schoensten-gipfel-dieses-sommers-8967/">Die schönsten Gipfel dieses Sommers</a></li><li><a href="/news/wie-die-tage-der-deutschsprachigen-literatur-kuenftig-genannt-werden-sollten-8980/">Wie die Tage der deutschsprachigen Literatur künftig genannt werden sollten</a></li></ul></div><div id="topcards" style="text-align: center; position: relative; display: none; margin: auto; width: 300px; margin-top: 10px;"><div id="slider" style="position: relative; margin-right: auto; margin-left: auto; width: 200px;"><ul>
<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170705_Meisner.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170705_Meisner_a22db68c80.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/trauer-im-gottesstaat-27836/&quot;&gt;Trauer im Gottesstaat&lt;/a&gt;" title="Trauer im Gottesstaat"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170626_Chulz-Attacke.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170626_Chulz-Attacke_cb4990a275.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/scharfer-konter-27741/&quot;&gt;Scharfer Konter&lt;/a&gt;" title="Scharfer Konter"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170629_ErdoganHamburg.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170629_ErdoganHamburg_a251913fb7.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/der-koenig-darf-nicht-kommen-27787/&quot;&gt;Der König darf nicht kommen&lt;/a&gt;" title="Der König darf nicht kommen"  border="0" /></a>			
		</div>
	</li>

<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/_migrated/pics/card_114871546.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_card_114871546_451002cff5.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/elmut-col-parfums-1966/&quot;&gt;Elmùt Côl Parfums&lt;/a&gt;" title="Elmùt Côl Parfums"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/01-U1-Titel-201707-Kohl-tot.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_01-U1-Titel-201707-Kohl-tot_49ecd4d3dc.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/organspendenaffaere-um-exkanzler-wie-tot-ist-kohl-wirklich-072017-27755/&quot;&gt;Organspendenaffäre um Exkanzler: Wie tot ist Kohl wirklich? (07/2017)&lt;/a&gt;" title="Organspendenaffäre um Exkanzler: Wie tot ist Kohl wirklich? (07/2017)"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170703_Protestg20.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170703_Protestg20_1b71f8814b.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/knieblockade-27792/&quot;&gt;Knieblockade&lt;/a&gt;" title="Knieblockade"  border="0" /></a>			
		</div>
	</li>

<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170704_Riegel.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170704_Riegel_aa9b5340f4.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/trauerteens-27793/&quot;&gt;Teens verzweifelt&lt;/a&gt;" title="Teens verzweifelt"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/01-U1-Titel-201706-Hitler-Kuenstler.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_01-U1-Titel-201706-Hitler-Kuenstler_dde05074dd.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/umstrittener-kuenstler-kontert-kritik-vieles-war-bewusst-ueberspitzt-062017-27608/&quot;&gt;Umstrittener Künstler kontert Kritik: »Vieles war bewußt überspitzt!« (06/2017)&lt;/a&gt;" title="Umstrittener Künstler kontert Kritik: »Vieles war bewußt überspitzt!« (06/2017)"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170628_Steinmeier.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170628_Steinmeier_35f5527edd.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/tutanchuhu-27746/&quot;&gt;Tutanchuhu&lt;/a&gt;" title="Tutanchuhu"  border="0" /></a>			
		</div>
	</li>

<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/_migrated/pics/card_811107005.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_card_811107005_d9c9572ed0.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/buddhismus-bizarr-kohl-droht-mit-wiedergeburt-aus-heft-394-2103/&quot;&gt;Buddhismus bizarr: Kohl droht mit Wiedergeburt! (aus Heft 3/94)&lt;/a&gt;" title="Buddhismus bizarr: Kohl droht mit Wiedergeburt! (aus Heft 3/94)"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170627_Guelenanhaenger.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170627_Guelenanhaenger_da4e16f556.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/kettenreaktion-27743/&quot;&gt;Kettenreaktion&lt;/a&gt;" title="Kettenreaktion"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170524_TrumpPapst.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170524_TrumpPapst_4db54e7213.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/treffen-in-demut-27647/&quot;&gt;Treffen in Demut&lt;/a&gt;" title="Treffen in Demut"  border="0" /></a>			
		</div>
	</li>
</ul></div></div></div></div></div><div id="c23500" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs_teaser2.png" alt="Titanic unterwegs" style="border: 0;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
	<strong>08.07.2017 Berlin, Comedyclub Kookaburra</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1499464800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3253_re1499464800">Heiko Werning</a></b><br />

	<strong>17.07.2017 Lunzenau, Eisenbahnmuseum Zum Prellbock</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1500242400&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3227">Hauck &amp; Bauer: »Man kann einfach nicht Wein sagen«</a></b><br />

	<strong>17.07.2017 Köln, Uni</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1500242400&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3250">Martin Sonneborn, Mark Benecke</a></b><br />

	<strong>21.07.2017 Brüssel, EU-Parlament</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1500588000&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3255">»Brüsseler Lektionen (37)«</a></b><br />

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c24568" class="csc-default"><p style="font-size: 7pt; color: #888; text-align: left; margin: 0; padding: 0;">bezahlte Anzeige</p>
<!-- Yieldlove AdTag - titanic-magazin.de_300x250_2 -->
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script>
<div id='div-gpt-ad-1407836082443-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836082443-0');
    });
  </script>
</div>

</div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/badl_teaser.png" style="margin: 5px 0;" width="290" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Respekt, Hosenheiland Campino!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Mit Ihrer Bemäkelung der Sängerin Helene Fischer haben Sie das Wunder vollbracht, uns selbige einen Funken sympathischer erscheinen zu lassen! Wie das? Zunächst legten Sie in einem Interview gewohnt selbstbezogen dar, warum das aktuelle Album Ihrer Toten Hosen so unpolitisch sei, weil Sie nämlich fürchten, »blaß zu werden, wenn wir Statements wiederholen, die ohnehin alle von uns erwarten, wenn wir irgendwo auftauchen«. Daraufhin insinuierend, Fischer spreche sich aus monetären Gründen nicht öffentlich gegen »die AfD und die rechtsextreme Stimmung« aus, erklärten Sie: »Sie würde unglaublichen Haß auf sich ziehen. Das Management würde vielleicht sagen: ›So einen Ärger brauchen wir nicht, wir haben eine gut geölte Maschine, die perfekt läuft, also bitte in bezug auf Politik den Mund halten‹.«</p>
<p class="bodytext">Leider räumten Sie, Campino, nicht ein, daß Ihre Band eben keine gut geölte Maschine ist, die eben nicht perfekt läuft und in bezug auf Politik daher nicht den Mund hält. Nein, Sie schrulliger Brüllopa führten diese Sagt-ein-Kommerzkasper-zum-anderen-Situation endgültig ad absurdum und kommentierten das unkritische Schweigen Helene Fischers so: »Das ist ihr gutes Recht, und ich will das auch gar nicht bewerten.« Mann, Campino! That’s not punk!</p>
<p class="bodytext">Wiederholt derlei Statements, ohne blaß zu werden: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Huhu, Diana Kinnert,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">wir dürfen doch Du sagen? Schließlich kumpelst Du Dich 26jährig an die verrohte und komplett verblödete Jugend ran wie ein besoffener Onkel auf der Geburtstagsparty, zu der er ungeladen auftaucht, um endlich mal Stimmung zu machen, schön mitzugrooven und den Kids Joints anzubieten:    »I bims, Diana, hier mein staatstragendes Gequatsche dazu, wie ich in die CDU gekommen bin und seither versuche, die Semantik des Wortes ›konservativ‹ einfach so zu biegen, daß es irgendwie fetzt.«</p>
<p class="bodytext">Als Hoffnungsträgerin, modernes Gesicht mit coolem Anstrich und schiefer Kappe hast Du jetzt jedenfalls ein Buch veröffentlicht (»Für die Zukunft seh’ ich schwarz. Plädoyer für einen modernen Konservatismus«) und bist Dir im Zuge des dazugehörigen Interviewmarathons nicht zu schade, immer wieder zu betonen, wie einfach alles für Dich war. »Ich habe mich ja nirgendwo beworben«, verrätst Du etwa der »Taz«. »Wenn du mehr machst als nur Hausaufgaben, dann kommst du auch irgendwohin.«</p>
<p class="bodytext">Tja, und sei es auch nur als Fred-Durst-Verschnitt zur CDU.</p>
<p class="bodytext">Tränensmiley <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Moin, Facebookseite »Geheimtip Hamburg«!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Sag mal, wie nennt man eigentlich das Gegenteil von einer selbsterfüllenden Prophezeiung? Ansonsten natürlich weiterhin viel Erfolg! <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Ursula Nuber, Chefredakteurin von »Psychologie Heute«!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">In Ihrem Editorial schrieben Sie neulich über schwindende Konzentrationsfähigkeit durch die ständigen elektronischen Ablenkungen: »In der Arbeitswelt führt das zu Leistungs- und Qualitätsminderung.« Konzentration lasse sich jedoch trainieren wie ein Muskel. Und so schließen Sie: »Für meinen Geist jedenfalls ist der Konzertsaal das beste Fitnessstudio.« Also erst mal ein bißchen Adagio zum Eingrooven, dann mit Allegro ma non troppo das Kurzzeitgedächtnis anspannen, per kraftraubendem Presto con moto die Aufmerksamkeit maximal fokussieren, bei einem heiteren Scherzo lockere Ausblendungsübungen machen, noch mal Presto con moto zum Auspowern und abschließend ein beruhigendes Largo moderato, um zu entspannen? Oder können Sie sich einfach auch in Ihrer Freizeit nicht von der Arbeit lösen? Dann gehen Sie doch nächstes Mal einfach zu Deep Purple, dem Piranhatauchen für den Geist!</p>
<p class="bodytext">Macht zu Ihren Editorials Cardio: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Werter Michael Fassbender,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Sie haben soeben zum ersten Mal an einem Rennen der »North American  Ferrari Challenge« teilgenommen. Denn: »Seit ich klein war, habe ich  Ferrari und ganz speziell Michael Schumacher bewundert. Jetzt schließt  sich der Kreis für mich.«</p>
<p class="bodytext">Es gibt aber Kreise, Fassbender, die  sich besser nicht schließen sollten, weshalb wir Sie inständig bitten  möchten, den Wintersport zu meiden oder, wenn es denn unbedingt sein  muß, wenigstens immer Ihren Magneto-Helm dabei aufzusetzen! <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="margin: 5px 0;" src="/fileadmin/core/images/vffk_teaser-redesign.png" width="305" height="58" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Ein Satz mit Tegernsee
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Auf Karten im Café<br /> ich stets auch Tegernsee.</p>
<p class="align-right"><em>Wolfgang Beck</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Erinnerungsarbeit
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Momentan fühle ich mich in die Zeiten von Windows 95 zurückversetzt, als es noch keine Ultra-HD-Darstellung auf den Monitoren gab, sondern sich diejenigen etwas einbilden konnten, deren Bildschirme es auf 256 Farben brachten. Das ist nämlich ziemlich exakt die Anzahl an Farbschichten, die die Deppen von Vormietern nacheinander auf die Rauhfasertapete gepinselt haben, die ich gerade im Begriff bin, von den Wänden zu kratzen.</p>
<p class="align-right"><em>Helge Möhn</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Woran Logiker am Waschtag verzweifeln
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Wendejacken auf links waschen.</p>
<p class="align-right"><em>Christian Jöricke</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Reisetip
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Früher wurde dem Touristen geraten, in schlecht beleumundeten Gegenden – also eigentlich allen Städten und Ländern, in denen man nicht geboren wurde – niemals mit einem Stadtplan in der Hand herumzulaufen. Zu schnell wäre man als Reisender und damit dankbares Opfer für Taschendiebstähle, Raubüberfälle oder Entführungen zu erkennen. Heute sieht das völlig anders aus: Wer dieser Tage mit einem Stadtplan zum Beispiel durch die düsteren Gassen von Neapel oder die New Yorker Bronx irrt, signalisiert zwar, ein Tourist zu sein – aber ein sehr, sehr armer, der sich kein Smartphone leisten kann. Zu arm für einen Überfall.</p>
<p class="align-right"><em>Katharina Greve</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Konsumdrang
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Ich: »Bitte einen Fahrradschlauch und einen Reifen!«<br />Fahrradladenfachverkäufer: »Mit einem normalen Ventil?«<br />Ich: »Wie sieht denn ein unnormales Ventil aus?«<br />Fahrradladenfachverkäufer: »So.«<br />Habe es dann aus Mitleid gekauft.</p>
<p class="align-right"><em>Helene Bockhorst</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div>

	
		</div>
		<div id="page-footer-links">
			<div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2017/juli/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a title="Print-Shop" class="external-link-new-window" href="https://www.titanic-magazin.de/shop/">Print-Shop</a></li><li><a title="PDF-Shop" class="external-link-new-window" href="http://www.titanic-magazin.de/pdfshop/">PDF-Shop</a></li><li><a href="/kleinanzeigen/2017/juli/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen<br /></a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
		</div>
	</div>
	

	<div id="page-footer"></div>

</div>

<script type="text/javascript">
//<![CDATA[
hide_teaser();
//]]>
</script>

<!-- Piwik -->
<script type="text/javascript">
//<![CDATA[
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.titanic-magazin.de/piwik/" : "http://www.titanic-magazin.de/piwik/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
//]]>
</script><script type="text/javascript">//<![CDATA[

try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 1);

function getBrowserWindowSize() {
	var myWidth = 0, myHeight = 0;
	if( typeof( window.innerWidth ) == 'number' ) {
		//Non-IE
		myWidth = window.innerWidth;
		myHeight = window.innerHeight;
	}
	else if( document.documentElement && ( document.documentElement.clientWidth || document.documentElement.clientHeight ) ) {
		//IE 6+ in 'standards compliant mode'
		myWidth = document.documentElement.clientWidth;
		myHeight = document.documentElement.clientHeight;
	}
	else if( document.body && ( document.body.clientWidth || document.body.clientHeight ) ) {
		//IE 4 compatible
		myWidth = document.body.clientWidth;
		myHeight = document.body.clientHeight;
	}
	
	return {width:myWidth, height:myHeight};
}
var viewPort = getBrowserWindowSize();
var viewPortWidthRounded = Math.floor(viewPort.width/10)*10

piwikTracker.setCustomVariable(2, "Viewport", viewPort.width + "x" + viewPort.height, "visit");
piwikTracker.setCustomVariable(3, "ViewportBreiteGerundet", viewPortWidthRounded, "visit");

piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
//]]>
</script><noscript><p><img src="http://www.titanic-magazin.de/piwik/piwik.php?idsite=1" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Code -->




</body>
</html>