<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->



<title>Schockierende Familienbeichte:  Mein Bruder, der FDPler | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="keywords" content="Titanic Magazin, Satire, Satiremagazin, Neue Frankfurter Schule, Junge Redakteure, Stefan Gärtner, Thomas Gsella, Thomas Hintner, Oliver Nagel, Stephan Rürup, Mark-Stefan Tietze, Martina Werner, Uwe Becker, F.W. Bernstein, Walter Boehlich, Simon Borowiak, Eugen Egner, Bernd Eilert, Achim Frenz, Bernd Fritz, Robert Gernhardt, Max Goldt, Achim Greser, Albert Hefele, Eckhard Henscheid, Gerhard Henschel, Wolfgang Herrndorf, Gunnar Homann, Rudi Hurzlmeier, Jürgen Jonas, Ernst Kahl, Stephan Katz, Peter Knorr, Heribert Lenz, Christian Meurer, Walter Moers, Fanny Müller, Hilke Raddatz, Jürgen Roth, Michael Rudolf, Benjamin Schiffner, Christian Y. Schmidt, Oliver Maria Schmitt, Martin Sonneborn, Michael Sowa, F.K. Waechter, Marcus Weimer, Olav Westphalen, Hans Zippert" />


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/stylesheet_6d32fc6e50-a24a6f25f3dac4267d72d3a84061d7fb.css.gzip?1484226019" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/titanic_main.20110313-dbe560c4dd627e329db943fff3efea28.css.gzip?1488987428" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/stylesheet_1f411be156-ba49dd7653aa455fd0684d407e717bdf.css.gzip?1426181504" media="all" />



<script src="/typo3temp/compressor/jquery-1.10.2.min-e8e21e59530b9df567e4bf2eae8e87ae.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery-ui-1.9.2.custom.min-eaa47f59f6359f5eb5947b4d9b50ce81.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.cookie-97033f836b07652d88ec85d55e1068c2.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/aufklappen-7749c185174972c96f33e25fde1f45ac.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.cycle.all.latest-50808ddd591ed70a91dc8c09385daf47.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.easing.1.3-c3d9dbc2f2efb890434ce9472977c2b0.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/javascript_c9b539201f-96065ca302a83ab2538ab2d27e0e2055.js.gzip?1426181603" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" />
<link href="/fileadmin/core/css/easyslider.css" rel="stylesheet" type="text/css" media="screen" />
<script type="text/javascript" src="/fileadmin/core/js/easySlider1.7.js"></script>
<script type="text/javascript" src="/typo3conf/ext/jq_fancybox/fancybox/js/jquery.fancybox-1.3.1.pack.js"></script>
<link rel="stylesheet" href="/typo3conf/ext/jq_fancybox/fancybox/css/jquery.fancybox.css" type="text/css" />
<meta property="og:description" content="von  Ella  Carina  Werner
Der  Schock  sitzt  tief,  noch  immer:  Die  FDP  zieht  in  den  deutschen  Bundestag  ein.  Und  mein  Bruder  hat  ihnen  seine  Stimme  gegeben.  Viel  zu  lange ... "/>
<meta property="og:image" content="http://www.titanic-magazin.de/fileadmin/core/images/social_media_icons/titaniclogo.png"/>
<meta property="og:url" content="http://www.titanic-magazin.de/news/schockierende-familienbeichte-mein-bruder-der-fdpler-9161/"/>
</head>
<body>
<!--[if IE 9]>
	<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/200910_redesign/ie9.css" />
<![endif]-->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, um Anzeigen zu personalisieren und die Zugriffe auf unsere Website zu analysieren.<br/>","dismiss":"Fein","learnMore":"Details ansehen","link":"/datenschutzerklaerung/","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/fileadmin/core/js/cookieconsent2/cookieconsent.js"></script>
<!-- End Cookie Consent plugin -->

<script type="text/javascript">
//<![CDATA[

jQuery(document).ready(function(){ 
	  jQuery('div.shorten_news').each(function (i) {
    var div_height = jQuery(this).height(); //alert(div_height);
    if (div_height > 150) {
      jQuery(this).css('height',150);
      jQuery(this).append('<input type="hidden" class="item-height" value="' + div_height + '" />');
      var id = 'expando-num-' + i;
      jQuery(this).attr('id', id);
      jQuery(this).after('<a href="' + id + '" xref="' + id + '" class="tt_news-expando-div">[mehr]</a>');
    }
  });
  
    // Add the 'click to expand' behavior to the links
  jQuery('.tt_news-expando-div').click(function () {
    jQuery(this).remove();
    var $div = jQuery('#' + jQuery(this).attr('xref'));//alert($div.find('.item-height').toSource());
    var div_height = $div.find('.item-height').val(); //alert(jQuery(this)[0].href);
    $div.animate({height:div_height}, 1000, 'easeOutBounce', function(){ $div.css('height','100%'); });
    return false;
  });
    
});	
	
	//jQuery.cookie('hide_teaser', 'false');
	function hide_teaser() {//alert(jQuery.cookie('hide_teaser'));
		if (jQuery.cookie('hide_teaser') == 'true') {
			//jQuery('#container1').css('width', '1175px');
			jQuery('#content').css('width', '850px');
			//document.getElementById('hide_teaser').style.backgroundImage = 'url(/fileadmin/core/images/teaser_klappe_auf.png)';
			document.getElementById('hide_teaser').innerHTML = '&laquo;';

			return true;
		}
	}
	
	function toggle_teaser() { //alert(jQuery('td.spalte_teaser').width());
		
		if (jQuery.cookie('hide_teaser') == 'true') {
			jQuery('#content').animate( {width:'535'}, 500, 'easeOutBack');
			//jQuery('#container1').animate( {width:'850'}, 600).css('overflow', 'visible');
			//document.getElementById('hide_teaser').style.backgroundImage = 'url(/fileadmin/core/images/teaser_klappe_zu.png)';
			document.getElementById('hide_teaser').innerHTML = '&raquo;';
			
			jQuery.cookie('hide_teaser', 'false', {path:'/'});
			
		} else {
			//jQuery('#container1').animate( {width:'1175'}, 600).css('overflow', 'visible');
			jQuery('#content').animate( {width:'850'}, 500, 'easeInBack');
			//document.getElementById('hide_teaser').style.backgroundImage = 'url(/fileadmin/core/images/teaser_klappe_auf.png)';
			document.getElementById('hide_teaser').innerHTML = '&laquo;';


			jQuery.cookie('hide_teaser', 'true', {path:'/'});

		}
	}


jQuery(document).ready(function() {
    jQuery('#bnr-abo2').cycle({
			fx: 'fade',
			pause: 1,
			random: 1,
			timeout: 15000,
			fit: 1
	});
});

jQuery(document).ready(function() {
    jQuery('#sternxit').cycle({
			fx: 'fade',
			pause: 1,
			random: 1,
			timeout: 15000,
			fit: 1
	});
});

jQuery(document).ready(function() {
    jQuery("[id^=social_bookmarks]").hover(
  function(){
    jQuery(this).parent().stop().animate({marginRight:'0px'},'fast');
    //jQuery(this).unbind("mouseenter");
  },
	function(){
		jQuery(this).parent().stop().animate({marginRight:'-87px'},'slow');		
  });
});


jQuery(document).ready(function(){
	jQuery('.dsda_block').prepend('<canvas id="dsda_bg" width="305" height="300" style="display: none;"></canvas>');
	var canvas = document.getElementById('dsda_bg');//alert(canvas);
	if(canvas.getContext) {
		var context = canvas.getContext('2d');
		context.rect(0,0,305,300);
		//context.fillStyle="white";
		context.fillStyle=jQuery('#content-wrap').css('background-color');
		var darkenPercent = 15;
		var rgb = jQuery('#content-wrap').css('background-color');
		rgb = rgb.replace('rgb(', '').replace(')', '').split(',');
		var red = jQuery.trim(rgb[0]);
		var green = jQuery.trim(rgb[1]);
		var blue = jQuery.trim(rgb[2]);
		red = parseInt(red * (100 - darkenPercent) / 100);
		green = parseInt(green * (100 - darkenPercent) / 100);
		blue = parseInt(blue * (100 - darkenPercent) / 100);
		rgb = 'rgb(' + red + ', ' + green + ', ' + blue + ')';
		jQuery('.dsda_block').css('border-color', rgb);//alert (rgb);
		jQuery('.dsda_block div').css('text-shadow', '2px 2px 4px ' + rgb);		
		context.fill();
    var imageObj = new Image();
    imageObj.onload = function() {
    	context.globalCompositeOperation = 'multiply';
      context.drawImage(imageObj, 0, 0);
      jQuery('.dsda_block').css({'background-image':"url(" + canvas.toDataURL("image/png")+ ")" });
    };
    imageObj.src = '/fileadmin/core/images/das-schreiben-die-anderen.jpg';
	}
});

//]]>
</script>


<div id="page">
	<div id="page-header">
		<canvas style="display: block; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>
		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/newsticker/"><img src="/fileadmin/_migrated/pics/titanic-logo-header.png" width="205" height="75" alt="" border="0" /></a></div></div></div></div></div></div>
		</div>
		
		<div id="page-header-text">
    	<div id="c393" class="csc-default"><p class="align-center">Wir machen jetzt mal Wochenende</p></div>
    </div>
		<div id="page-header-searchbox">
    	<!-- Suchmaske -->
			<a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a> 
			<div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
	  </div>
	</div> 
	<div id="navi" style="z-index: 2;">
		<ul><li class="CURlink"><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2017/september/">Heft</a></li><li><a href="/archive/">Archiv</a></li><li><a href="/abo/">Abo</a></li><li><a href="/postkarten/">Postkarten</a></li><li><a href="/downloads/">Downloads</a></li><li><a href="/shops/">Shop</a></li><li><a href="/kleinanzeigen/2017/oktober/">Kleinanzeigen</a></li><li><a href="/links/">Links</a></li><li><a href="/impressum/">Impressum</a></li></ul>
	</div>

	<div id="content-wrap" style="background-color:white;">
		<div id="content" style="background-color:white;">
			

<div class="tt_news-tableheader">Newsticker
<!--<a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" style="float: right; margin-right: 10px;">
<img src="/fileadmin/core/images/rss.png" border="0" alt="RSS-Feed" /></a>--> <div class="news-catmenu"><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss"><img style="width: 10px;" src="/fileadmin/core/images/rss.svg"></a>&nbsp;<a href="/news/schockierende-familienbeichte-mein-bruder-der-fdpler-9161/?utm_source=dlvr.it&amp;utm_medium=twitter&amp;cHash=98374c8a089f51de6f8eb237b5d73b4e#">Kategorien&nbsp;<span style="font-size: 75%;">&#9660;</span></a><ul id="catmenu" class="tt_news_cat_0"><li id="li_news_cat_42" style="background-image: url(/uploads/pics/cat_aus-eugen-egners-pueppchenstudio.png)"><a href="/newsticker/kategorie/aus-eugen-egners-pueppchenstudio/" title="Aus Eugen Egners Püppchenstudio">Aus Eugen Egners Püppchenstudio</a></li><li id="li_news_cat_36" style="background-image: url(/uploads/pics/cat_badl.png)"><a href="/newsticker/kategorie/briefe-an-die-leser/" title="Briefe an die Leser">Briefe an die Leser</a></li><li id="li_news_cat_32" style="background-image: url(/uploads/pics/cat_startcartoons_02.png)"><a href="/newsticker/kategorie/cartoons/" title="Cartoons">Cartoons</a></li><li id="li_news_cat_47" style="background-image: url(/uploads/pics/cat_gedicht-zum-feiertag.png)"><a href="/newsticker/kategorie/das-gedicht-zum-feiertag/" title="Das Gedicht zum Feiertag">Das Gedicht zum Feiertag</a></li><li id="li_news_cat_40" style="background-image: url(/uploads/pics/cat_liste-von-leuten-auf-die-man-getrost-verzichten-kann.png)"><a href="/newsticker/kategorie/die-listen/" title="Die Listen">Die Listen</a></li><li id="li_news_cat_37" style="background-image: url(/uploads/pics/cat_partei.png)"><a href="/newsticker/kategorie/die-partei/" title="Die PARTEI">Die PARTEI</a></li><li id="li_news_cat_25" style="background-image: url(/uploads/pics/cat_fakt-vs-frage_02.png)"><a href="/newsticker/kategorie/fakt-vs-frage/" title="Fakt vs. Frage">Fakt vs. Frage</a></li><li id="li_news_cat_26" style="background-image: url(/uploads/pics/cat_fast-richtige-schlagzeilen_02.png)"><a href="/newsticker/kategorie/fast-richtige-schlagzeilen/" title="Fast richtige Schlagzeilen">Fast richtige Schlagzeilen</a></li><li id="li_news_cat_31" style="background-image: url(/uploads/pics/cat_fragen-und-antworten_02.png)"><a href="/newsticker/kategorie/fragen-und-antworten/" title="Fragen und Antworten">Fragen und Antworten</a></li><li id="li_news_cat_46" style="background-image: url(/uploads/pics/cat_gaertners-sonntagsfruehstueck.png)"><a href="/newsticker/kategorie/gaertners-sonntagsfruehstueck/" title="Gärtners Sonntagsfrühstück">Gärtners Sonntagsfrühstück</a></li><li id="li_news_cat_23" style="background-image: url(/uploads/pics/cat_heftinhalte_02.png)"><a href="/newsticker/kategorie/heftinhalte/" title="Heftinhalte">Heftinhalte</a></li><li id="li_news_cat_43" style="background-image: url(/uploads/pics/cat_in-weiteren-meldungen_01.png)"><a href="/newsticker/kategorie/in-weiteren-meldungen/" title="In weiteren Meldungen">In weiteren Meldungen</a></li><li id="li_news_cat_29" style="background-image: url(/uploads/pics/cat_klickstrecken_02.png)"><a href="/newsticker/kategorie/klickstrecken/" title="Klickstrecken">Klickstrecken</a></li><li id="li_news_cat_21" style="background-image: url(/uploads/pics/cat_kurtchen-sahne_02.png)"><a href="/newsticker/kategorie/kurtchen-sahne/" title="Kurtchen Sahne">Kurtchen Sahne</a></li><li id="li_news_cat_30" style="background-image: url(/uploads/pics/cat_gedichte_02.png)"><a href="/newsticker/kategorie/lyrik/" title="Lyrik">Lyrik</a></li><li id="li_news_cat_48" style="background-image: url(/uploads/pics/cat_meinung.png)"><a href="/newsticker/kategorie/meinung/" title="Meinung">Meinung</a></li><li id="li_news_cat_28" style="background-image: url(/uploads/pics/cat_videos_02.png)"><a href="/newsticker/kategorie/multimedia/" title="Multimedia">Multimedia</a></li><li id="li_news_cat_41" style="background-image: url(/uploads/pics/cat_neulich-in-der-kaffeekueche.png)"><a href="/newsticker/kategorie/neulich-in-der-kaffeekueche/" title="Neulich in der Kaffeeküche">Neulich in der Kaffeeküche</a></li><li id="li_news_cat_34" style="background-image: url(/uploads/pics/cat_onlineaktion_02.png)"><a href="/newsticker/kategorie/onlineaktionen/" title="Onlineaktionen">Onlineaktionen</a></li><li id="li_news_cat_45" style="background-image: url(/uploads/pics/cat_powersaetze.png)"><a href="/newsticker/kategorie/powersaetze/" title="Powersätze">Powersätze</a></li><li id="li_news_cat_39" style="background-image: url(/uploads/pics/cat_premiumdenker.png)"><a href="/newsticker/kategorie/premiumdenker-der-gegenwart/" title="Premiumdenker der Gegenwart">Premiumdenker der Gegenwart</a></li><li id="li_news_cat_38" style="background-image: url(/uploads/pics/cat_prominente-zum-thema_01.png)"><a href="/newsticker/kategorie/prominente-zum-thema/" title="Prominente zum Thema">Prominente zum Thema</a></li><li id="li_news_cat_22" style="background-image: url(/uploads/pics/cat_titanic-leser_02.png)"><a href="/newsticker/kategorie/titanic-leser-stellen-sich-vor/" title="TITANIC-Leser stellen sich vor">TITANIC-Leser stellen sich vor</a></li><li id="li_news_cat_35" style="background-image: url(/uploads/pics/cat_titanic-wissen-mehr_02.png)"><a href="/newsticker/kategorie/titanic-leser-wissen-mehr/" title="TITANIC-Leser wissen mehr">TITANIC-Leser wissen mehr</a></li><li id="li_news_cat_24" style="background-image: url(/uploads/pics/cat_unnuetze-lebensmittel_02.png)"><a href="/newsticker/kategorie/ueberschaetzte-lebensmittel/" title="Überschätzte Lebensmittel">Überschätzte Lebensmittel</a></li><li id="li_news_cat_44" style="background-image: url(/uploads/pics/cat_versager-der-geschichte.png)"><a href="/newsticker/kategorie/versager-der-geschichte/" title="Versager der Geschichte">Versager der Geschichte</a></li><li id="li_news_cat_27" style="background-image: url(/uploads/pics/cat_wenig-bekannte-fakten_02.png)"><a href="/newsticker/kategorie/wenig-bekannte-fakten/" title="Wenig bekannte Fakten">Wenig bekannte Fakten</a></li></ul></div>
</div>
<!--TYPO3SEARCH_begin-->
<div id="c143" class="csc-default">

<div class="tt_news-entry" style="margin-top: 26px;">
	<div class="tt_news-date">[28.09.2017]</div>
	<div class="tt_news-header"><span class="tt_news-header-icons" style="display: block; float: right; margin-right: -87px; padding-left: 5px;"><span id="social_bookmarks-9161"><img style="border:0 none;padding:3px;vertical-align:middle" src="/fileadmin/core/images/social_media_icons/openshareicon.png" width="16" height="12" alt="Eintrag teilen" title="Eintrag teilen" /><a href="/news/schockierende-familienbeichte-mein-bruder-der-fdpler-9161/#form" class="showMailNewsForm"><img style="border: 0;" src="/fileadmin/core/images/social_media_icons/email.png" width="18" height="18" alt="Eintrag per Email versenden" title="Eintrag per Email versenden" /> </a>
	<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fschockierende-familienbeichte-mein-bruder-der-fdpler-9161%2F" title="Mit Facebook-Freunden teilen" target="_blank">
		<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/facebook.png" width="18" height="18" alt="Mit Facebook-Freunden teilen" title="Mit Facebook-Freunden teilen" />
	</a>
	<a href="http://twitter.com/intent/tweet?text=Schockierende+Familienbeichte%3A%E2%80%A8+Mein+Bruder%2C+der+FDPler&amp;url=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fschockierende-familienbeichte-mein-bruder-der-fdpler-9161%2F" title="Twittern" target="_blank">
		<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/twitter.png" width="18" height="18" alt="Twittern" />
	</a>
	<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fschockierende-familienbeichte-mein-bruder-der-fdpler-9161%2F" title="mit Google+ teilen" target="_blank">
  	<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/googleplus.png" alt="mit Google+ teilen" />
  </a>
</span></span>Schockierende Familienbeichte:  Mein Bruder, der FDPler</div>
	<div class="tt_news-bodytext">
		
		<div><p class="bodytext"><i>von Ella Carina Werner</i></p>
<p class="bodytext">Der Schock sitzt tief, noch immer: Die FDP zieht in den deutschen Bundestag ein. Und mein Bruder hat ihnen seine Stimme gegeben. Viel zu lange hatte ich die politischen Ansichten meines Bruders verdrängt. Habe versucht, mir einzureden, Kai-Uwe (Name geändert) sei eigentlich ganz normal. Dabei hätte ich es ahnen können. Politik war bei uns damals im Elternhaus zwar nie groß Thema – offener und versteckter Neoliberalismus hingegen schon. Sätze wie &quot;Jeder ist seines eigenen Glückes Schmied&quot; oder &quot;Leistung muß sich auch mal lohnen&quot;, wenn Kai-Uwe wieder einen Fleißbiechen-Stempel in sein Schulheft bekam, murmelte er schon als Bub. Und daß die altdeutsche Volksweise &quot;Geh aus, mein Herz, und such Erfolg&quot; seit jeher zu seinen Lieblingsliedern zählte, erschließt sich mir in ihrer vollen Bedeutung erst jetzt.  Es kam, wie es kommen mußte: Am Sonntag, in den Morgenstunden der Bundestagswahl, als meine Eltern uns Kinder zum Familienfrühstück versammelt hatten, platzte die Bombe, tickte Kai-Uwe plötzlich aus: &quot;Übrigens, ich wähl' die FDP!&quot; Er sah uns an, in seinen Augen ein irres Glitzern.  </p></div><div><p class="bodytext">Hinweise auf seinen politischen Irrweg hatte es schon als Kind gegeben, wenngleich ich sie damals nicht einordnen konnte. Ich erinnere mich, wie er einmal meine sorgsam aufgebaute Playmobil-Sanitärstation kurz und klein schlug. &quot;Ich privatisiere das Krankenhaus&quot;, lachte er keck und zog dem grauhaarigen Playmo-Rentner noch den Rollstuhl unterm Plastikhintern weg. Wir wurden älter, kamen ins Teenangeralter. &quot;Was machst du denn wieder so lange da drin?&quot; klopfte ich Nachmittag für Nachmittag gegen die Badezimmertür. &quot;Och, nix besonders. Nur mich selbst regulieren, har har!&quot;, hallte es wiehernd zurück. Und daß mein Bruder, je älter er wurde, immer häufiger liberale, bisweilen staatsfeindliche Parolen herausrülpste (&quot;Macht aus dem Staat – Kartoffelsalat!&quot;), versuchten unsere Eltern als pubertäre Auswüchse abzutun.   Und dann hockten wir da, am Wahlsonntag, am Familientisch, und konnten es einfach nicht fassen. Ich sah meinen Bruder schweigend an. Alles haben wir miteinander geteilt, das Kinderzimmer, die Gebärmutter, das Spielzeug, ja sogar die Eltern. &quot;Warum?&quot; hätte ich ihn ab diesem Wahlsonntag fragen sollen, &quot;wo ist dein Problem?!&quot;, aber ich tat es nicht. Ich habe nur den Raum verlassen. Weggehen ist keine Lösung, ich weiß. Seit Tagen versuche ich, die Beweggründe meines Bruders zu verstehen. Neoliberalismus in der eigenen Familie – wie geht man damit um? Soll ich versuchen, ihn aus dem gelben Sumpf zu befreien? Wo werden seine Kinder enden? In der Lindner-Jugend? Mir ist das Ganze sehr unangenehm, aber ich kann, ich muß, ich darf nicht schweigen.</p></div> <div class="tt_news-category"> </div>

<!--TYPO3SEARCH_end-->
		<div style="font-size: 90%; padding-top: 20px; clear: both;"><a href="/newsticker/"><strong>◀ Zurück zum Newsticker</strong></a></div>

		<table class="tt_news-prevnextarticlelinks" cellspacing="0" cellpadding="0">
			<tr>
				<td style="width: 14px;">&nbsp;◀</td>
				<td class="tt_news-nextarticlelink"><a href="/news/die-troublemakerin-9164/" title="Die Troublemakerin">Die Troublemakerin</a></td>
				<td class="tt_news-prevarticlelink"><a href="/news/zu-frueh-verstorben-9163/" title="Zu früh verstorben">Zu früh verstorben</a></td>
				<td style="width: 14px;">▶&nbsp;</td>
			</tr>
		</table>


									<br /><hr style="border: 0; border-bottom: 1px solid #c0c0c0;" /><br />
									<a name="form" href="javascript:void(0);" class="showMailNewsForm"><img title="Eintrag versenden" alt="Eintrag versenden" src="/fileadmin/core/images/social_media_icons/email.png" style="border: 0pt none ; padding: 3px; vertical-align: sub;"/><strong>
									Newstickereintrag versenden&hellip;</strong></a>

									<form id="mailNewsForm" style="display: block;" method='post' action="/mail-news/">
											<fieldset class="postcard">
											Felder mit einem * müssen ausgefüllt werden.<br /><br />
											
												optionale Mitteilung an den Empfänger:<br />
												<textarea rows="5" cols="20" name="message"></textarea><br />
															
												E-Mail-Adresse des Absenders*:<br />
												<input type="text" name="sendemail" /><br />
															
												E-Mail-Adresse des Empf&auml;ngers*<br />(mehrere Adressen durch Semikolon trennen, max. 10):<br />
												<input type="text" name="recemail" />
												<br />
												
												<input type="hidden" name="news_uid" value="9161" />
												<input type="hidden" name="mode" value="check" />			
												<input type="submit" value="nächster Schritt" />
											
											</fieldset>
										
									</form>
									
									<script type="text/javascript">
										jQuery("form#mailNewsForm").hide();
										var urlParam = window.location.hash;
										var Suche = urlParam.indexOf("form");
										if(Suche != -1)
											jQuery("form#mailNewsForm").slideToggle("slow");
									</script>
									<p style="font-size: 7pt; color: grey; text-align: left; margin: 20px 0 0 0; padding: 0;">bezahlte Anzeige</p>

									<!-- Yieldlove AdTag - titanic-magazin.de_336x280_1 -->
									<script type="text/javascript">
									 var googletag = googletag || {};
									 googletag.cmd = googletag.cmd || [];
									 (function() {
									   var gads = document.createElement("script");
									   gads.async = true;
									   gads.type = "text/javascript";
									   var useSSL = "https:" == document.location.protocol;
									   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
									   var node =document.getElementsByTagName("script")[0];
									   node.parentNode.insertBefore(gads, node);
									  })();
									</script>
									<div id='div-gpt-ad-1407836026150-0'>
									  <script type='text/javascript'>
									    googletag.cmd.push(function() {
									      googletag.pubads().display('/53015287/titanic-magazin.de_336x280_1', [[336, 280], [300, 250]], 'div-gpt-ad-1407836026150-0');
									    });
									  </script>
									</div>
									<!-- Yieldlove AdTag - titanic-magazin.de_336x280_1 -->
	</div>

</div>
<!--TYPO3SEARCH_begin-->

</div>
<!--TYPO3SEARCH_end-->
		</div>
		<div id="teaser-wrap">
			<a id="hide_teaser" href="/news/schockierende-familienbeichte-mein-bruder-der-fdpler-9161/?utm_source=dlvr.it&amp;utm_medium=twitter&amp;cHash=98374c8a089f51de6f8eb237b5d73b4e#" onclick="toggle_teaser(); return false;">&raquo;</a>
	
	<div class="teaser_row">
		<!-- Aktuelles Heft -->
		<div class="teaser_column" style="position: relative;">
			<div id="c28047" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/heft/2017/september/"><img src="/fileadmin/content/Heft/2017/09/Heft-Mockup-0917.png" width="145" height="200" alt="" border="0" /></a></div></div></div></div></div></div>
			<div id="heft-teaser-text"><a href="/heft/2017/september/">Das aktuelle Heft</a></div>
		</div>
		
		<!-- Startcartoon -->
		<div id="teaser_sc_main">
			<div class="teaser_sc"><a href="/">Zur&uuml;ck zum Startcartoon</a></div>
			<div id="c28231" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/Titel1017-tn.jpg" width="140" height="140" alt="" border="0" /></a></div></div></div></div></div></div>
		<div class="teaser_sc"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/" class="teaser_sc" >Zum Startcartoon-Archiv</a></div>
		</div>				
	</div>

		
		<div id="c24567" class="csc-default"><p style="font-size: 7pt; color: #888; text-align: left; margin: 0; padding: 0;">bezahlte Anzeige</p>
<!-- Yieldlove AdTag - titanic-magazin.de_300x250_1 -->
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script>
<div id='div-gpt-ad-1407836151663-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/titanic-magazin.de_300x250_1', [300, 250], 'div-gpt-ad-1407836151663-0');
    });
  </script>
</div>

</div><div id="c23263" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-99.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Dominik Bauer (Hrsg.): &quot;Trump Countdown-Kalender Teil 1&quot;
Nur noch 1361 Tage bis zum Ende seiner Amtszeit. Am 29. April 2017 ist Donald Trump 100 Tage im Amt - somit endet seine Schonfrist und der Präsidentschafts-Countdown kann offiziell beginnen.
Herausgeber Dominik Bauer hat diesen einzigartigen Wochenkalender zusammengestellt, mit vortrefflichen Beiträgen von BECK, Uwe Becker, Jan Böhmermann, Gideon Böss, Tim Feicke, Leo Fischer Burkhard Fritsche, Torsten Gaitzsch, Greser &amp; Lenz, Katharina Greve, Severin Groebner Thomas Gsella, Gerhard Haderer, Hauck &amp; Bauer, Michael Holtschulte, Frank Hoppmann, Rudi Hurzlmeier, Oli Hilbring, Moritz Hürtgen, Kittihawk, Dorthe Landschulz, Mario Lars, Til Mette, Denis Metz, OL, Martin Perscheid, Ari Plikat, Rattelschneck, Hannes Richert, Leo Riegel, Stephan Rürup, Ralph Ruthe, Schilling &amp; Blum, Roland Scholle, David Schuh, Martin Sonneborn, Mark-Stefan Tietze, Friedemann Weise, Ella Carina Werner, Heiko Werning, Ruedi Widmer, Valentin Witt, Tim Wolff, Miriam Wurster" title="Dominik Bauer (Hrsg.): &quot;Trump Countdown-Kalender Teil 1&quot;
Nur noch 1361 Tage bis zum Ende seiner Amtszeit. Am 29. April 2017 ist Donald Trump 100 Tage im Amt - somit endet seine Schonfrist und der Präsidentschafts-Countdown kann offiziell beginnen.
Herausgeber Dominik Bauer hat diesen einzigartigen Wochenkalender zusammengestellt, mit vortrefflichen Beiträgen von BECK, Uwe Becker, Jan Böhmermann, Gideon Böss, Tim Feicke, Leo Fischer Burkhard Fritsche, Torsten Gaitzsch, Greser &amp; Lenz, Katharina Greve, Severin Groebner Thomas Gsella, Gerhard Haderer, Hauck &amp; Bauer, Michael Holtschulte, Frank Hoppmann, Rudi Hurzlmeier, Oli Hilbring, Moritz Hürtgen, Kittihawk, Dorthe Landschulz, Mario Lars, Til Mette, Denis Metz, OL, Martin Perscheid, Ari Plikat, Rattelschneck, Hannes Richert, Leo Riegel, Stephan Rürup, Ralph Ruthe, Schilling &amp; Blum, Roland Scholle, David Schuh, Martin Sonneborn, Mark-Stefan Tietze, Friedemann Weise, Ella Carina Werner, Heiko Werning, Ruedi Widmer, Valentin Witt, Tim Wolff, Miriam Wurster"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-98.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hans Zippert: &quot;Fernsehen ist wie Radio, nur ohne Würfel&quot;
Die steile Karriere des Hans Zippert begann im Jahr 1967 mit einem  Schülerpraktikum beim Kulturmagazin &quot;TV Spielfilm&quot;. Nach einem  Volontariat bei &quot;TV Direkt&quot; übernahm er das angesehene 20-Uhr-15-Ressort  bei &quot;TV Okayokay&quot;, bevor er schließlich Programmchef der auflagestarken  &quot;TV Superwoche&quot; wurde. Nachdem er über einen Bestechungsskandal rund um  eine 3-Sterne-Empfehlung für &quot;Rote Rosen&quot; stolperte, sah sich Zippert  1990 gezwungen, Chefredakteur von TITANIC zu werden. Der Tiefpunkt war  erreicht. Das alles und noch mehr erfahren Sie in diesem Buch!" title="Hans Zippert: &quot;Fernsehen ist wie Radio, nur ohne Würfel&quot;
Die steile Karriere des Hans Zippert begann im Jahr 1967 mit einem  Schülerpraktikum beim Kulturmagazin &quot;TV Spielfilm&quot;. Nach einem  Volontariat bei &quot;TV Direkt&quot; übernahm er das angesehene 20-Uhr-15-Ressort  bei &quot;TV Okayokay&quot;, bevor er schließlich Programmchef der auflagestarken  &quot;TV Superwoche&quot; wurde. Nachdem er über einen Bestechungsskandal rund um  eine 3-Sterne-Empfehlung für &quot;Rote Rosen&quot; stolperte, sah sich Zippert  1990 gezwungen, Chefredakteur von TITANIC zu werden. Der Tiefpunkt war  erreicht. Das alles und noch mehr erfahren Sie in diesem Buch!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-97.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Heiko Werning: &quot;Vom Wedding verweht – Menschliches, Allzumenschliches&quot;
Es ist dies Buch etwas ganz besonderes: Heiko Werning, renommierter  Forscher aus Berlin, lag jahrelang in seinem Kiez, dem Wedding, auf der  Lauer. Kein Ereignis entging ihm, der Wedding konnte ihm nichts,  aber auch gar nichts verheimlichen. Abgründe, tiefe Täler und  menschliche Katastrophen – erfreuen Sie sich an heiteren G’schichterl,  die Werning noch so einen Urenkeln erzählen wird." title="Heiko Werning: &quot;Vom Wedding verweht – Menschliches, Allzumenschliches&quot;
Es ist dies Buch etwas ganz besonderes: Heiko Werning, renommierter  Forscher aus Berlin, lag jahrelang in seinem Kiez, dem Wedding, auf der  Lauer. Kein Ereignis entging ihm, der Wedding konnte ihm nichts,  aber auch gar nichts verheimlichen. Abgründe, tiefe Täler und  menschliche Katastrophen – erfreuen Sie sich an heiteren G’schichterl,  die Werning noch so einen Urenkeln erzählen wird."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-96.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." title="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-94.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Torsten Gaitzsch/Sebastian Klug: &quot;Akte D: Die Wahrheit über Deutschland&quot;
Die Redaktion versichert: Torsten Gaitzsch und Sebastian Klug, die  Autoren dieses Buches, wissen Dinge – schreckliche Dinge! – von denen  Sie, die Leser, nicht einmal zu träumen wagen. Denn es wären Alpträume!  Wählen Sie diese Prämie und erhalten Sie Einblicke in die tiefsten  Abgründe Deutschlands, die Sie wahnsinnig lachend und mit Schaum vor dem  Mund zurücklassen werden. Bisher hat es kein Leser bis zur letzten  Seite geschafft…" title="Torsten Gaitzsch/Sebastian Klug: &quot;Akte D: Die Wahrheit über Deutschland&quot;
Die Redaktion versichert: Torsten Gaitzsch und Sebastian Klug, die  Autoren dieses Buches, wissen Dinge – schreckliche Dinge! – von denen  Sie, die Leser, nicht einmal zu träumen wagen. Denn es wären Alpträume!  Wählen Sie diese Prämie und erhalten Sie Einblicke in die tiefsten  Abgründe Deutschlands, die Sie wahnsinnig lachend und mit Schaum vor dem  Mund zurücklassen werden. Bisher hat es kein Leser bis zur letzten  Seite geschafft…"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-95.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Gerhard Henschel: &quot;Harry Piel sitzt am Nil&quot;
Fuck, dieses Buch sollte man gelesen haben, wenn man  kein übelst versiffter Wichser sein will. Schmähungen und böse Wörter  machen das Leben echt oberarschmäßig zum Kotzen. Vielleicht kapieren Sie  Versager das endlich, wenn Sie Henschels neuesten Streich gelesen  haben. Können Sie überhaupt lesen? Wahrscheinlich nicht. Trollen Sie  sich, Sie Wicht! Aber trotzdem abonnieren und diese Top-Prämie wählen." title="Gerhard Henschel: &quot;Harry Piel sitzt am Nil&quot;
Fuck, dieses Buch sollte man gelesen haben, wenn man  kein übelst versiffter Wichser sein will. Schmähungen und böse Wörter  machen das Leben echt oberarschmäßig zum Kotzen. Vielleicht kapieren Sie  Versager das endlich, wenn Sie Henschels neuesten Streich gelesen  haben. Können Sie überhaupt lesen? Wahrscheinlich nicht. Trollen Sie  sich, Sie Wicht! Aber trotzdem abonnieren und diese Top-Prämie wählen."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-93.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Serdar Somuncu: &quot;H2 Universe: Die Machtergreifung&quot;, DVD
Er ist der selbsternannte Hassias – viel wichtiger aber noch: der designierte Kanzlerkandidat für Die PARTEI. Holen Sie sich jetzt die neue DVD von Merkel-Nachfolger Serdar Somuncu als Gratisprämie und stehen Sie damit schon vor der Machtergreifung auf der richtigen Seite. Ihre Kinder werden es Ihnen danken!
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Serdar Somuncu: &quot;H2 Universe: Die Machtergreifung&quot;, DVD
Er ist der selbsternannte Hassias – viel wichtiger aber noch: der designierte Kanzlerkandidat für Die PARTEI. Holen Sie sich jetzt die neue DVD von Merkel-Nachfolger Serdar Somuncu als Gratisprämie und stehen Sie damit schon vor der Machtergreifung auf der richtigen Seite. Ihre Kinder werden es Ihnen danken!
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-91.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige  Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In  diesem Prachtband findet sich also das Beste aus dem endgültigen  Satiremagazin und noch besseres, das bisher zurückgehalten wurde.  Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle  Sterne.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige  Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In  diesem Prachtband findet sich also das Beste aus dem endgültigen  Satiremagazin und noch besseres, das bisher zurückgehalten wurde.  Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle  Sterne.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann       alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und       hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und       Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy       Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine       gute Tat begeht.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann       alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und       hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und       Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy       Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine       gute Tat begeht.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-90.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!" title="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-86.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Thomas Gsella: &quot;Von Aachen bis Zzwickau: Ihre Stadt im Schmähgedicht&quot;
Alle lieben Schmähgedichte, aber nur einer schreibt so schöne wie der TITANIC-Haus- und Husten-Dichter Thomas Gsella aus &quot;Pimmelhausen&quot; (Aschaffenburg). Gsella begnügt sich dabei nicht mit der Beleidigung von Einzelpersonen, sondern watscht die Deutschen gleich in Zehntausenderstärke ab - bzw. die doofen Städte, in denen sie (z.T. freiwillig!) wohnen. In dieser kostbaren Hetzprämie reimt sich der Gernhardt-Preisträger einmal quer durch die Republik. Wer weiß, vielleicht ist ja auch Ihr beschissenes Kaff dabei..." title="Thomas Gsella: &quot;Von Aachen bis Zzwickau: Ihre Stadt im Schmähgedicht&quot;
Alle lieben Schmähgedichte, aber nur einer schreibt so schöne wie der TITANIC-Haus- und Husten-Dichter Thomas Gsella aus &quot;Pimmelhausen&quot; (Aschaffenburg). Gsella begnügt sich dabei nicht mit der Beleidigung von Einzelpersonen, sondern watscht die Deutschen gleich in Zehntausenderstärke ab - bzw. die doofen Städte, in denen sie (z.T. freiwillig!) wohnen. In dieser kostbaren Hetzprämie reimt sich der Gernhardt-Preisträger einmal quer durch die Republik. Wer weiß, vielleicht ist ja auch Ihr beschissenes Kaff dabei..."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-80.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Heiko Werning, Volker Surmann (Hrsg.): &quot;Ist das jetzt Satire oder was? Beiträge zur humoristischen Lage der Nation&quot;
Sie werden vom Papst verklagt, lassen sich von Islamisten erschießen oder müssen sogar bestbezahlt und hochgelobt für das ZDF arbeiten: Satiriker. Die besten Satireschaffenden der Republik bekennen in dieser uneigentlich-eindeutigen Mut-Anthologie, wie das für sie so ist, im &quot;Bergwerk des Humors&quot; (FAZ) zu &quot;malochen&quot; (Thomas Gsella). Für dieses schamlos vom Charlie-Hebdo-Attentat profitierende Taschenbuch schreiben und zeichnen u.a.: ganz viele Leute aus dem TITANIC-Umfeld, Silke Burmester, Ahne, Fritz Eckenga und Knut Tucholsky." title="Heiko Werning, Volker Surmann (Hrsg.): &quot;Ist das jetzt Satire oder was? Beiträge zur humoristischen Lage der Nation&quot;
Sie werden vom Papst verklagt, lassen sich von Islamisten erschießen oder müssen sogar bestbezahlt und hochgelobt für das ZDF arbeiten: Satiriker. Die besten Satireschaffenden der Republik bekennen in dieser uneigentlich-eindeutigen Mut-Anthologie, wie das für sie so ist, im &quot;Bergwerk des Humors&quot; (FAZ) zu &quot;malochen&quot; (Thomas Gsella). Für dieses schamlos vom Charlie-Hebdo-Attentat profitierende Taschenbuch schreiben und zeichnen u.a.: ganz viele Leute aus dem TITANIC-Umfeld, Silke Burmester, Ahne, Fritz Eckenga und Knut Tucholsky."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-79.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-78.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Dorthe Landschulz: &quot;Problemzonen&quot;
Sie können nicht tanken, besitzen im Durchschnitt bis zu vier Paar Schuhe, gehen immer zu zweit aufs Klo in der Führungsetage - und jetzt zeichnen sie auch noch: Weiber! Eine von ihnen ist die phantastische Dorthe Landschulz. Mit der ihr eigenen (weiblichen!) Art nimmt die TITANIC-Cartoonistin und Wahlbretonin ihre Geschlechtsgenossinnen unter den (prämierten!) Stift und spart dabei auch nicht an der Erfüllung von überwunden geglaubten Gender-Klischees. Typisch! Die besten Witze werden sogar von Männern begriffen." title="Dorthe Landschulz: &quot;Problemzonen&quot;
Sie können nicht tanken, besitzen im Durchschnitt bis zu vier Paar Schuhe, gehen immer zu zweit aufs Klo in der Führungsetage - und jetzt zeichnen sie auch noch: Weiber! Eine von ihnen ist die phantastische Dorthe Landschulz. Mit der ihr eigenen (weiblichen!) Art nimmt die TITANIC-Cartoonistin und Wahlbretonin ihre Geschlechtsgenossinnen unter den (prämierten!) Stift und spart dabei auch nicht an der Erfüllung von überwunden geglaubten Gender-Klischees. Typisch! Die besten Witze werden sogar von Männern begriffen."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-77.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Nicolas Mahler: &quot;Der Urknall&quot;
Nicolas Mahler, Meister des opulenten knappen Strichs, legt mit &quot;Urknall&quot; sein grundlegendstes, ursprünglichstes Werk vor. Von Kalauern wie &quot;Sie sind mir aber eine Urknallcharge&quot; bis &quot;Wer hat an der Ur gedreht?&quot; nimmt er zum Glück größtmöglichen Abstand und präsentiert statt dessen ein kleines, unglaublich dichtes Buch, in dem die ganze Welt des komischen Zeichnens angelegt ist, und das vor den Augen des Betrachters regelrecht explodiert. Ein Lichtblick im riesigen Dunkel des Buchmarkts!" title="Nicolas Mahler: &quot;Der Urknall&quot;
Nicolas Mahler, Meister des opulenten knappen Strichs, legt mit &quot;Urknall&quot; sein grundlegendstes, ursprünglichstes Werk vor. Von Kalauern wie &quot;Sie sind mir aber eine Urknallcharge&quot; bis &quot;Wer hat an der Ur gedreht?&quot; nimmt er zum Glück größtmöglichen Abstand und präsentiert statt dessen ein kleines, unglaublich dichtes Buch, in dem die ganze Welt des komischen Zeichnens angelegt ist, und das vor den Augen des Betrachters regelrecht explodiert. Ein Lichtblick im riesigen Dunkel des Buchmarkts!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-73.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hans Zippert: &quot;Würden Sie an einer Tortengrafik teilnehmen?&quot;
Würden Sie die Frage &quot;Würden Sie gerne ein Buch mit dem Namen 'Würden Sie an einer Tortengrafik teilnehmen?' lesen?&quot; mit &quot;Ja&quot; beantworten? Und würde der Fakt, daß dieses Buch von TITANIC-Alt-Urgestein Hans Zippert stammt und den Untertitel &quot;199 Fragen und 197 Antworten zu den Allgemeinen Geschäftsbedingungen für das Leben in Deutschland&quot; trägt, Ihre Leseentscheidung positiv oder negativ beeinflussen? Zu kompliziert für Sie? OK, dann also in Ausrufesätzen: Neues Buch! Von Zippert! Mit langem Titel! Lesi lesi machen! Damit Ihr träges Hirn mal was zu tun kriegt!!" title="Hans Zippert: &quot;Würden Sie an einer Tortengrafik teilnehmen?&quot;
Würden Sie die Frage &quot;Würden Sie gerne ein Buch mit dem Namen 'Würden Sie an einer Tortengrafik teilnehmen?' lesen?&quot; mit &quot;Ja&quot; beantworten? Und würde der Fakt, daß dieses Buch von TITANIC-Alt-Urgestein Hans Zippert stammt und den Untertitel &quot;199 Fragen und 197 Antworten zu den Allgemeinen Geschäftsbedingungen für das Leben in Deutschland&quot; trägt, Ihre Leseentscheidung positiv oder negativ beeinflussen? Zu kompliziert für Sie? OK, dann also in Ausrufesätzen: Neues Buch! Von Zippert! Mit langem Titel! Lesi lesi machen! Damit Ihr träges Hirn mal was zu tun kriegt!!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-76.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Heinz Strunk: &quot;Das Strunk-Prinzip&quot;
Sie sind ein totaler Versager und können sich Bücher nur als Abo-Prämie leisten? Dann nehmen Sie wenigstens dieses hier: &quot;Das Strunk-Prinzip&quot;, die beliebte Kolumne aus TITANIC als Buch! Power- und 110-Prozent-Autor Heinz Strunk zwiebelt Ihnen blitzgescheite Weisheiten um die Ohren bis Sie gar nicht mehr anders können als in Erfolg, Geld und Sex zu ersaufen. Das Strunk-Prinzip setzt Ihrem Elend endlich ein Ende. Mutter wird sich freuen!" title="Heinz Strunk: &quot;Das Strunk-Prinzip&quot;
Sie sind ein totaler Versager und können sich Bücher nur als Abo-Prämie leisten? Dann nehmen Sie wenigstens dieses hier: &quot;Das Strunk-Prinzip&quot;, die beliebte Kolumne aus TITANIC als Buch! Power- und 110-Prozent-Autor Heinz Strunk zwiebelt Ihnen blitzgescheite Weisheiten um die Ohren bis Sie gar nicht mehr anders können als in Erfolg, Geld und Sex zu ersaufen. Das Strunk-Prinzip setzt Ihrem Elend endlich ein Ende. Mutter wird sich freuen!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-65.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Leo Fischer + Leonard Riegel: &quot;Fröhliche Hundegeschichten&quot;
Ein Buch, bei dem Sie &quot;Wau&quot; sagen: Leo Fischer und Leo Riegel haben ihre Talente gebündelt und gemeinsam 1001 moderne Hundemärchen in Wort und Bild erschaffen. Zum Lesen, Lachen, Anknabbern! Und außerdem ein echter Lebensretter. Jedenfalls dann, wenn Sie Nacht für Nacht von einer dreiköpfigen Bulldogge heimgesucht werden, die Sie vor die knifflige Wahl stellt, ihr entweder eine &quot;Fröhliche Hundegeschichte&quot; vorzulesen oder den Arsch abgebissen zu kriegen. Ihre Entscheidung!" title="Leo Fischer + Leonard Riegel: &quot;Fröhliche Hundegeschichten&quot;
Ein Buch, bei dem Sie &quot;Wau&quot; sagen: Leo Fischer und Leo Riegel haben ihre Talente gebündelt und gemeinsam 1001 moderne Hundemärchen in Wort und Bild erschaffen. Zum Lesen, Lachen, Anknabbern! Und außerdem ein echter Lebensretter. Jedenfalls dann, wenn Sie Nacht für Nacht von einer dreiköpfigen Bulldogge heimgesucht werden, die Sie vor die knifflige Wahl stellt, ihr entweder eine &quot;Fröhliche Hundegeschichte&quot; vorzulesen oder den Arsch abgebissen zu kriegen. Ihre Entscheidung!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-88.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Michael Ziegelwagner: &quot;Der aufblasbare Kaiser&quot;
Seit dem putzigen Präsidentschafts-Hahnenkampf zwischen Alexander Van der Bellen und Norbert Hofer interessiert sich plötzlich auch Resteuropa für das Land, um das es in diesem Buch geht: Österreich. Dabei ist der Donaustaat schon seit 2014 eine literarische Reise wert, jenem Jahr, als &quot;Der aufblasbare Kaiser&quot; für die Longlist des Deutschen Buchpreises nominiert wurde. Lassen Sie sich auf diese Reise mitnehmen: von Michael Ziegelwagner, dem liebenswertesten Randbalkanesen der TITANIC. Pflichtprämie für Kaisertreue!" title="Michael Ziegelwagner: &quot;Der aufblasbare Kaiser&quot;
Seit dem putzigen Präsidentschafts-Hahnenkampf zwischen Alexander Van der Bellen und Norbert Hofer interessiert sich plötzlich auch Resteuropa für das Land, um das es in diesem Buch geht: Österreich. Dabei ist der Donaustaat schon seit 2014 eine literarische Reise wert, jenem Jahr, als &quot;Der aufblasbare Kaiser&quot; für die Longlist des Deutschen Buchpreises nominiert wurde. Lassen Sie sich auf diese Reise mitnehmen: von Michael Ziegelwagner, dem liebenswertesten Randbalkanesen der TITANIC. Pflichtprämie für Kaisertreue!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-62.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Markus Riexinger: &quot;Kaktus der Verwesung&quot;
Der &quot;Gott des komischen Gemetzels&quot; (L. Fischer) schlägt zurück: Markus Riexinger schlachtet sich einmal quer durch die deutsche Sprache, zerdrischt halbfertige Dramolette und prügelt poetische Versatzstücke in die Unkenntlichkeit. Frei nach Niels Bohr: Wer über die Miniaturen und Erzählanfälle des Berliner Jungautors nicht entsetzt ist, hat sie nicht verstanden." title="Markus Riexinger: &quot;Kaktus der Verwesung&quot;
Der &quot;Gott des komischen Gemetzels&quot; (L. Fischer) schlägt zurück: Markus Riexinger schlachtet sich einmal quer durch die deutsche Sprache, zerdrischt halbfertige Dramolette und prügelt poetische Versatzstücke in die Unkenntlichkeit. Frei nach Niels Bohr: Wer über die Miniaturen und Erzählanfälle des Berliner Jungautors nicht entsetzt ist, hat sie nicht verstanden."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-61_01.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wiglaf Droste: &quot;Schalldämpfer&quot;
Bei Wiglaf Droste, der &quot;linken und rechten Hand des Fehlerteufels&quot; (Bud Spencer), sitzt nicht nur der &quot;Colt der Sprachkritik&quot; (Terence W. Adorno) locker, er kann auch Fortsetzungsromankompilationen schreiben, die Herz und Hirn treffen. Z.B. diese, &quot;Schalldämpfer&quot;, in der das &quot;Kommando Leise Welt&quot;, eine Organisation zur Rettung des menschlichen Trommelfells, Lärmbolde und Schreihälse ganz leise wegknallt. Pflicht für alle, die den Schuß noch nicht gehört haben." title="Wiglaf Droste: &quot;Schalldämpfer&quot;
Bei Wiglaf Droste, der &quot;linken und rechten Hand des Fehlerteufels&quot; (Bud Spencer), sitzt nicht nur der &quot;Colt der Sprachkritik&quot; (Terence W. Adorno) locker, er kann auch Fortsetzungsromankompilationen schreiben, die Herz und Hirn treffen. Z.B. diese, &quot;Schalldämpfer&quot;, in der das &quot;Kommando Leise Welt&quot;, eine Organisation zur Rettung des menschlichen Trommelfells, Lärmbolde und Schreihälse ganz leise wegknallt. Pflicht für alle, die den Schuß noch nicht gehört haben."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55_01.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." title="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-53_02.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Katharina Greve: &quot;Eigentlich ist Wurst umgestülptes Tier: Cartoons &amp; Comicstrips&quot;
Katharina Greve ist nicht nur Architektin, Situationsdesignerin und stolze Besitzerin einer Vakuumiermaschine, sondern auch Prophetin: Via Kalenderblatt sagte sie im Jahr 2013 auf den Tag genau den Rücktritt von Papst Benedikt XVI. voraus. Wer wissen will, welche sonderbaren Ereignisse die Zukunft noch bereithält, braucht deshalb dieses Bilderbuch. Gegenstände mit Gefühl, Menschen ohne Gesicht, Tapetenmuster von göttlicher Anmut – all das findet sich in Greves fantastisch-wurstigem Cartoonband!" title="Katharina Greve: &quot;Eigentlich ist Wurst umgestülptes Tier: Cartoons &amp; Comicstrips&quot;
Katharina Greve ist nicht nur Architektin, Situationsdesignerin und stolze Besitzerin einer Vakuumiermaschine, sondern auch Prophetin: Via Kalenderblatt sagte sie im Jahr 2013 auf den Tag genau den Rücktritt von Papst Benedikt XVI. voraus. Wer wissen will, welche sonderbaren Ereignisse die Zukunft noch bereithält, braucht deshalb dieses Bilderbuch. Gegenstände mit Gefühl, Menschen ohne Gesicht, Tapetenmuster von göttlicher Anmut – all das findet sich in Greves fantastisch-wurstigem Cartoonband!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-53.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Fischer/Wolff/Ziegelwagner (Hrsg.):&amp;nbsp; &quot;Die TITANIC-Bibel: Segen, Sünden, Sauereien&quot;Was sind schon Markus, Matthäus, Lukas, Johannes, Paulus, Gott gegen Knorr, Eilert, Bernstein, Pfarr, Schmitt, Zippert, Hurzlmeier, Raddatz usf.? Bestenfalls mittelmäßige Autoren und Zeichner. Deswegen greift der moderne Religionskenner zur TITANIC-Bibel. Das ideale Weihnachtsgeschenk für alle, die noch wissen, worum es bei Weihnachten wirklich geht (ideale Weihnachtsgeschenke).Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Fischer/Wolff/Ziegelwagner (Hrsg.):&amp;nbsp; &quot;Die TITANIC-Bibel: Segen, Sünden, Sauereien&quot;Was sind schon Markus, Matthäus, Lukas, Johannes, Paulus, Gott gegen Knorr, Eilert, Bernstein, Pfarr, Schmitt, Zippert, Hurzlmeier, Raddatz usf.? Bestenfalls mittelmäßige Autoren und Zeichner. Deswegen greift der moderne Religionskenner zur TITANIC-Bibel. Das ideale Weihnachtsgeschenk für alle, die noch wissen, worum es bei Weihnachten wirklich geht (ideale Weihnachtsgeschenke).Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-26.png" width="305" height="173"  style="border-radius: 5px;"  alt="Das Ingrid-Hirsch-Gedächtnisabo:&amp;nbsp;15 Postkarten und 1 FeuerzeugDieser Geniestreich modernen Verlagsmanagements bedient altmodische Printbriefschreiber und Pyromanen gleichermaßen! Sie wollten schon immer mal einen Kinderhort anzünden und die passende Bekenner-Postkarte an die Polizei verfassen, die Beamten aber zugleich subtil darauf hinweisen, daß Sie TITANIC-Fan sind? Sie wollten schon immer mal fünfzehn herrliche TITANIC-Motive in Flammen aufgehen sehen, ohne sich aber zu sehr vom Heft zu distanzieren? Sie wollten schon immer mal 15 alte Postkarten und 1 Feuerzeug zusammen mit einem Kamm, einem blutigen Messer und dem Büstenhalter Ihrer Mutter in ein Paket an die Kanzlerin schicken? Dieses verlagsintern &quot;Irren-Abo&quot; genannte Komplettpaket kann (Liquidität vorausgesetzt) noch heute Ihnen gehören!" title="Das Ingrid-Hirsch-Gedächtnisabo:&amp;nbsp;15 Postkarten und 1 FeuerzeugDieser Geniestreich modernen Verlagsmanagements bedient altmodische Printbriefschreiber und Pyromanen gleichermaßen! Sie wollten schon immer mal einen Kinderhort anzünden und die passende Bekenner-Postkarte an die Polizei verfassen, die Beamten aber zugleich subtil darauf hinweisen, daß Sie TITANIC-Fan sind? Sie wollten schon immer mal fünfzehn herrliche TITANIC-Motive in Flammen aufgehen sehen, ohne sich aber zu sehr vom Heft zu distanzieren? Sie wollten schon immer mal 15 alte Postkarten und 1 Feuerzeug zusammen mit einem Kamm, einem blutigen Messer und dem Büstenhalter Ihrer Mutter in ein Paket an die Kanzlerin schicken? Dieses verlagsintern &quot;Irren-Abo&quot; genannte Komplettpaket kann (Liquidität vorausgesetzt) noch heute Ihnen gehören!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-04.png" width="305" height="173"  style="border-radius: 5px;"  alt="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" title="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?"  border="0" /></a></div></div><div id="c23265" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){
  
  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 25) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'25'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 9px; float: left;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><div style="padding: 0; margin-top: 3px; margin-left: 0px; margin-right: 7px; float: right;"><a href="/pressearchiv/"><img src="/fileadmin/core/images/dsda_teaserheader.png" style="border: 0;" alt="Das schreiben die anderen" /></a></div><div style="clear: both;"><ul><li><strong>23.09.:</strong> <p class="bodytext"><a href="http://www.taz.de/!5449587/" title="zum Artikel" target="_blank" class="external-link-new-window">Taz</a> und der britische <a href="https://www.theguardian.com/world/2017/sep/21/die-partei-satirical-german-party-facebook-afd-angela-merkel-cdu?CMP=fb_gu" title="zum Artikel" target="_blank" class="external-link-new-window">Guardian</a> berichten vom erfolgreichen Wahlkampf der PARTEI.</p></li><li><strong>22.09.:</strong> <p class="bodytext">PARTEI-GröVaZ Martin Sonneborn gibt der <a href="http://www.faz.net/aktuell/politik/inland/martin-sonneborn-im-gespraech-15210242.html" title="zum Interview" target="_blank" class="external-link-new-window">FAZ</a> das letzte große Interview vor der Wahl.</p></li><li><strong>20.09.:</strong> <p class="bodytext">Verschwundene Politiker: In der <a href="http://www.taz.de/Die-Wahrheit/!5445559/" title="zum Artikel" target="_blank" class="external-link-new-window">Taz</a> kann sich Mark-Stefan Tietze heute kaum noch an Petra Kelly erinnern.</p></li><li><strong>15.09.:</strong> <p class="bodytext">Thomas Gsella schreibt bei &quot;<a href="http://www.zeit.de/2017/33/verkehrspolitik-tempolimits-autobahn-deutschland-gefahr" title="zum artikel" target="_blank" class="external-link-new-window">Zeit+</a>&quot; über den tödlichen Wahnsinn auf deutschen Autobahnen.</p></li><li><strong>14.09.:</strong> <p class="bodytext">Martin Sonneborn hält im EU-Parlament seine zweite &quot;<a href="https://youtu.be/dAhahy7oJps" title="zum Video" target="_blank" class="external-link-new-window">State of da Union</a>&quot;-Rede.</p></li></ul></div><div style="padding-top: 0; text-align: right;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[

			document.getElementById("dsda_klappe_img").src = "/fileadmin/core/images/klappe_vertikal_unten.png";
			jQuery("div#dsda_block").css({"height" : 25});
	  //]]>
	  </script>
	</div><div id="c23264" class="csc-default">
<script type="text/javascript">
<!--
jQuery(document).ready(function(){

	jQuery(".topCardImage").fancybox({
		"titlePosition" 	: "over",
		"padding"           : 5,
		"speedIn"           : 300,
		"speedOut"          : 300,
		"changeSpeed"       : 150,
		"changeFade"        : 0,
		"transitionIn"      : "elastic",
		"transitionOut"     : "elastic",
		"titleShow"         : true,
		"easingIn"          : "swing",
		"easingOut"         : "swing",
		"showCloseButton"   : true,
		"showNavArrows"     : true,
		"enableEscapeButton": true,
		"overlayShow"       : true,
		"overlayOpacity"    : 0.6,
		"overlayColor"      : "#666",
		"centerOnScroll"    : false,
		"hideOnContentClick": true,
								"onComplete"		 :	function() {
															jQuery("#fancybox-wrap").hover(function() {
																jQuery("#fancybox-title").show();
															}, function() {
																jQuery("#fancybox-title").hide();
															});
													 	},  "titleFormat": function(title, currentArray, currentIndex, currentOpts) { return '<span id="fancybox-title-over">zur Topkarte ' + (currentIndex + 1) + ' von ' + currentArray.length + (title.length ? ' : &nbsp; ' + title : '') + '</span>';}
	});

	document.getElementById("topcards").style.display = "block";
	jQuery("#slider").easySlider({
		auto: false,
		continuous: false,
		speed: 800,
		pause: 4000
	});
	//document.getElementById("topcards").style.display = "none";
	i = Math.floor(2 * Math.random() + 1);
	if (i == 1)
		topselect("topcards");
	else
		topselect("topnews");
});	


function topselect(myDiv) {
	if (myDiv == "topnews") {
		document.getElementById("topnews").style.display = "block";
		document.getElementById("topcards").style.display = "none";
		document.getElementById("topnewstab").style.backgroundColor = "#eaeaea";
		document.getElementById("topnewstab").style.backgroundColor = "rgba(1,1,1,.08)";
		document.getElementById("topcardstab").style.backgroundColor = "#bbb";
		document.getElementById("topcardstab").style.backgroundColor = "rgba(1,1,1,.3)";
	} else {
		document.getElementById("topnews").style.display = "none";
		document.getElementById("topcards").style.display = "block";
		document.getElementById("topcardstab").style.backgroundColor = "#eaeaea";
		document.getElementById("topcardstab").style.backgroundColor = "rgba(1,1,1,.08)";
		document.getElementById("topnewstab").style.backgroundColor = "#bbb";
		document.getElementById("topnewstab").style.backgroundColor = "rgba(1,1,1,.3)";
	}
}



//-->
</script>
<div id="topapplet" style="width: 307px;"><div id="topselector" style="font-size: 0;">
	<div id="topnewstab" style="border-radius: 5px 5px 0 0; margin: 0 5px; padding: 5px; float: left;">
		<img style="margin: 0; padding: 0;" src="/fileadmin/core/images/topnews_tab.png" onmouseover="topselect('topnews')" alt="Topnews" />
	</div>
	<div id="topcardstab" style="border-radius: 5px 5px 0 0; margin: 0; padding: 5px; float: left;">
		<img style="margin: 0; padding: 0;" src="/fileadmin/core/images/topkarten_tab.png" onmouseover="topselect('topcards')" alt="Topkarten" />
	</div>
</div><div style="overflow: hidden; background: #eaeaea; background: rgba(1,1,1,.08); clear: both; padding-top: 5px; height: 106px; border-radius: 5px;"><span style="font-size: 10px; font-weight: bold;">&nbsp;&nbsp;&nbsp;Am häufigsten verschickt:</span><div id="topnews"><ul id="zoomer">
<li><a href="/news/bestien-in-demokratengestalt-9151/">Bestien in Demokratengestalt</a></li><li><a href="/news/gaulands-beauty-palace-9147/">Gaulands Beauty Palace</a></li><li><a href="/news/der-offizielle-titanic-btw17-liveticker-9152/">Der offizielle TITANIC-BTW17-Liveticker</a></li><li><a href="/news/im-detail-fakten-zur-bundestagswahl-9145/">Im Detail: Fakten zur Bundestagswahl</a></li><li><a href="/news/jetzt-kommt-die-alternative-zur-alternative-fuer-deutschland-9157/">Jetzt kommt die Alternative zur Alternative für Deutschland</a></li></ul></div><div id="topcards" style="text-align: center; position: relative; display: none; margin: auto; width: 300px; margin-top: 10px;"><div id="slider" style="position: relative; margin-right: auto; margin-left: auto; width: 200px;"><ul>
<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170921_LindnerGesicht2.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170921_LindnerGesicht2_768fc97b83.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/die-digitalisierung-schlaegt-zurueck-28184/&quot;&gt;Die Digitalisierung schlägt zurück&lt;/a&gt;" title="Die Digitalisierung schlägt zurück"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/01-U1-Titel-201709-Merkel-Tochter.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_01-U1-Titel-201709-Merkel-Tochter_2805a45262.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/wahlsieg-in-gefahr-merkel-tochter-aufgetaucht-092017-28050/&quot;&gt;Wahlsieg in Gefahr: Merkel-Tochter aufgetaucht! (09/2017)&lt;/a&gt;" title="Wahlsieg in Gefahr: Merkel-Tochter aufgetaucht! (09/2017)"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170925_Ganz-grosse-Koalition.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170925_Ganz-grosse-Koalition_87de1e5572.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/deutschland-deutschland-28230/&quot;&gt;Deutschland, Deutschland&lt;/a&gt;" title="Deutschland, Deutschland"  border="0" /></a>			
		</div>
	</li>

<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Reparation.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_Reparation_f6ac650cd2.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/zahltag-28164/&quot;&gt;Zahltag&lt;/a&gt;" title="Zahltag"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170928_Hefner.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170928_Hefner_ea1e541844.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/zu-frueh-verstorben-28233/&quot;&gt;Zu früh verstorben&lt;/a&gt;" title="Zu früh verstorben"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170922_Herbstbraun.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170922_Herbstbraun_b2668e5100.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/gaulands-beauty-palace-28222/&quot;&gt;Gaulands Beauty Palace&lt;/a&gt;" title="Gaulands Beauty Palace"  border="0" /></a>			
		</div>
	</li>

<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170920_Chulz3.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170920_Chulz3_6cfafb532b.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/sonstige-partei-deutschlands-28180/&quot;&gt;Sonstige Partei Deutschlands&lt;/a&gt;" title="Sonstige Partei Deutschlands"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170918_OktoberKim.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170918_OktoberKim_2645ba09fe.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/seehofer-will-die-bombe-28174/&quot;&gt;Seehofer will die Bombe&lt;/a&gt;" title="Seehofer will die Bombe"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170924_MerkelChulz.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170924_MerkelChulz_86df05056c.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/faxen-an-der-urne-28225/&quot;&gt;Faxen an der Urne&lt;/a&gt;" title="Faxen an der Urne"  border="0" /></a>			
		</div>
	</li>

<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/01-U1-Titel-201710-Nazis-in-Deutschland.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_01-U1-Titel-201710-Nazis-in-Deutschland_40d5fcd2e8.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/bisher-undenkbar-nazis-in-deutschland-102017-28193/&quot;&gt;Bisher undenkbar: NAZIS in Deutschland?! (10/2017)&lt;/a&gt;" title="Bisher undenkbar: NAZIS in Deutschland?! (10/2017)"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170919_toyspleite.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170919_toyspleite_f07d37bb94.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/spielgeld-alle-28177/&quot;&gt;Spielgeld alle&lt;/a&gt;" title="Spielgeld alle"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/ich_werde_kanzler_schulz_ruerup.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_ich_werde_kanzler_schulz_ruerup_08844e4b9d.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/zeit-fuer-tabletten-28029/&quot;&gt;Zeit für Tabletten&lt;/a&gt;" title="Zeit für Tabletten"  border="0" /></a>			
		</div>
	</li>
</ul></div></div></div></div></div><div id="c23500" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs_teaser2.png" alt="Titanic unterwegs" style="border: 0;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
	<strong>28.09.2017 Köln, King Georg</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1506549600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3269">»Die 3 Chefredakteure«</a></b><br />

	<strong>28.09.2017 Kassel, Schauspielhaus</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1506549600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3272">Max Goldt</a></b><br />

	<strong>28.09.2017 Worms, Pop Up Festival</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1506549600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3274">Thomas Gsella</a></b><br />

	<strong>28.09.2017 Berlin, Literaturhaus</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1506549600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3277">Gerhard Henschel, u.a.</a></b><br />

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c24568" class="csc-default"><p style="font-size: 7pt; color: #888; text-align: left; margin: 0; padding: 0;">bezahlte Anzeige</p>
<!-- Yieldlove AdTag - titanic-magazin.de_300x250_2 -->
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script>
<div id='div-gpt-ad-1407836082443-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836082443-0');
    });
  </script>
</div>

</div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/badl_teaser.png" style="margin: 5px 0;" width="290" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Glückwunsch, Exviertkläßler der Bach-Grundschule in Dortmund!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Auf Eurer Entlassungsfeier Pink Floyds »Another Brick in the Wall« intoniert und sich mit den Worten »We don’t need no education, we don’t need no thought control« von Euren Lehrern verabschiedet zu haben, macht Hoffnung. Wir sehen Euch für die weiterführende Schule des Lebens bestens gerüstet.</p>
<p class="bodytext">Leaves you kids alone: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Nur noch mal zum Verständnis, Frau Twesten,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">aus rein soziologischem Interesse und zu Dünnbrettbohrer-Statistikzwecken: Ganz egal, ob Sie als angeblich enttäuschte oder eben gekränkte Exgrüne nun ein »unmoralisches Angebot« der Niedersachsen-CDU bekommen haben oder nicht – kann man einem unmoralischen Menschen überhaupt ein unmoralisches Angebot machen?</p>
<p class="bodytext">Treibt den Teufel mit dem Beelzebub aus: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Marien-Apotheke in Geestland-Langen!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Eigentlich eine fluppige Idee, den Kunden als Dank für größere Einkäufe ein (immerhin!) nachfüllbares elektronisches Gasfeuerzeug mit in die Tüte zu packen. Erschnuppern wir dahinter den vagen Wunsch, man möge sich vielleicht bald mal wiedersehen?</p>
<p class="bodytext">Qualmende Grüße schickt die zumindest derzeit noch pumperlgsunde <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Clever, unbekannter Marketender auf dem Mittelaltermarkt,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">ist es, Produkte zu verkaufen, die robust und handgemacht aussehen, nach kurzer Zeit jedoch auseinanderbrechen und auf der Innenseite den Aufdruck »Made in China« tragen. Clever deshalb, weil Deine Kunden sich vermutlich zunächst über solche vermeintliche Schlamperei aufregen, dann jedoch einsehen müssen, wie authentisch diese Strategie eigentlich ist. Schließlich war im Mittelalter nicht der Kunde König, sondern der König selbst! Und Qualität war damals buchstäblich ein Fremdwort.</p>
<p class="bodytext">Bleib bitte weiter mit so viel Herzblut und Detailverliebtheit dabei! Deine Hofnarren von <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Thomas Jarzombek (CDU)!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Ihrer Forderung nach der Förderung künstlicher Intelligenz möchten wir wieder und wieder die viel dringlichere Förderung der natürlichen Intelligenz in all ihren Facetten entgegenwerfen. Da brennt es nämlich lichterloh.</p>
<p class="bodytext">Ihr Denksportverein <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="margin: 5px 0;" src="/fileadmin/core/images/vffk_teaser-redesign.png" width="305" height="58" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Wunder über Wunder
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Als ich bei Mäc Geiz herumkramte, rief eine Praktikantin der anderen Praktikantin zu: »Wo soll ich denn die Wunderschwämme hinpacken?« Darüber wunderte ich mich. Die andere Praktikantin rief über die Regale hinweg zurück: »In Richtung Schwämme!« Darüber wunderte ich mich nicht.</p>
<p class="align-right"><em>Kirsten Fuchs</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Urteilsfähigkeit
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Wenn ich, von plötzlicher Herzlichkeit übermannt, in einem Nahverkehrsbus meine Freundin küsse und dann höre, wie ein fünfjähriges Mädchen zu seiner Mutter sagt: »Mama, der Opa hat die Frau geküßt«, mache ich mir Gedanken um die Urteilsfähigkeit unserer Kinder. </p>
<p class="align-right"><em>Ludger Fischer</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Warum?
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Transportboxen sind super praktisch, luftdurchlässig, bieten optimale Aussicht und sind vor allem sicher. Trotzdem regen sich immer wieder Passanten auf, wenn ich mit meinem Kind darin durch die Innenstadt schlendere.</p>
<p class="align-right"><em>Nick Hertzberg</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Der Witz in der Schublade
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Falls eines Tages dieser eine DJ/Musiker, der in den 90ern mit »Why does my Heart (feel so bad)?« berühmt wurde (betreibt der heute nicht ein veganes Café?), gewichtsmäßig etwas zulegen würde (unwahrscheinlich, da wie gesagt vermutlich selbst Veganer, ein Schatten seiner selbst), könnte man ihn jedenfalls scherzhaft so nennen: Moby Dick.</p>
<p class="align-right"><em>Elias Hauck</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Durch und durch erhebend
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">dieses Gefühl, seit ich unter die Schwerkraftleugner gegangen bin.</p>
<p class="align-right"><em>Dominik Wachsmann</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div>

	
		</div>
		<div id="page-footer-links">
			<div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2017/september/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a title="Print-Shop" class="external-link-new-window" href="https://www.titanic-magazin.de/shop/">Print-Shop</a></li><li><a title="PDF-Shop" class="external-link-new-window" href="http://www.titanic-magazin.de/pdfshop/">PDF-Shop</a></li><li><a href="/kleinanzeigen/2017/oktober/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen<br /></a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
		</div>
	</div>
	

	<div id="page-footer"></div>

</div>

<script type="text/javascript">
//<![CDATA[
hide_teaser();
//]]>
</script>

<!-- Piwik -->
<script type="text/javascript">
//<![CDATA[
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.titanic-magazin.de/piwik/" : "http://www.titanic-magazin.de/piwik/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
//]]>
</script><script type="text/javascript">//<![CDATA[

try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 1);

function getBrowserWindowSize() {
	var myWidth = 0, myHeight = 0;
	if( typeof( window.innerWidth ) == 'number' ) {
		//Non-IE
		myWidth = window.innerWidth;
		myHeight = window.innerHeight;
	}
	else if( document.documentElement && ( document.documentElement.clientWidth || document.documentElement.clientHeight ) ) {
		//IE 6+ in 'standards compliant mode'
		myWidth = document.documentElement.clientWidth;
		myHeight = document.documentElement.clientHeight;
	}
	else if( document.body && ( document.body.clientWidth || document.body.clientHeight ) ) {
		//IE 4 compatible
		myWidth = document.body.clientWidth;
		myHeight = document.body.clientHeight;
	}
	
	return {width:myWidth, height:myHeight};
}
var viewPort = getBrowserWindowSize();
var viewPortWidthRounded = Math.floor(viewPort.width/10)*10

piwikTracker.setCustomVariable(2, "Viewport", viewPort.width + "x" + viewPort.height, "visit");
piwikTracker.setCustomVariable(3, "ViewportBreiteGerundet", viewPortWidthRounded, "visit");

piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
//]]>
</script><noscript><p><img src="http://www.titanic-magazin.de/piwik/piwik.php?idsite=1" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Code -->




</body>
</html>