<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->



<title>Papst beendet Heiliges Jahr | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="keywords" content="Titanic Magazin, Satire, Satiremagazin, Neue Frankfurter Schule, Junge Redakteure, Stefan Gärtner, Thomas Gsella, Thomas Hintner, Oliver Nagel, Stephan Rürup, Mark-Stefan Tietze, Martina Werner, Uwe Becker, F.W. Bernstein, Walter Boehlich, Simon Borowiak, Eugen Egner, Bernd Eilert, Achim Frenz, Bernd Fritz, Robert Gernhardt, Max Goldt, Achim Greser, Albert Hefele, Eckhard Henscheid, Gerhard Henschel, Wolfgang Herrndorf, Gunnar Homann, Rudi Hurzlmeier, Jürgen Jonas, Ernst Kahl, Stephan Katz, Peter Knorr, Heribert Lenz, Christian Meurer, Walter Moers, Fanny Müller, Hilke Raddatz, Jürgen Roth, Michael Rudolf, Benjamin Schiffner, Christian Y. Schmidt, Oliver Maria Schmitt, Martin Sonneborn, Michael Sowa, F.K. Waechter, Marcus Weimer, Olav Westphalen, Hans Zippert" />


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/stylesheet_2a8b5fe61a-5af9959e7935dacd95b5840b9a4bfac1.css.gzip?1426181504" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/titanic_main.20110313-258e0b31b2080d0a7b5910a21c85daa2.css.gzip?1468628749" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/stylesheet_1f411be156-ba49dd7653aa455fd0684d407e717bdf.css.gzip?1426181504" media="all" />



<script src="/typo3temp/compressor/jquery-1.10.2.min-e8e21e59530b9df567e4bf2eae8e87ae.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery-ui-1.9.2.custom.min-eaa47f59f6359f5eb5947b4d9b50ce81.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.cookie-97033f836b07652d88ec85d55e1068c2.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/aufklappen-7749c185174972c96f33e25fde1f45ac.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.cycle.all.latest-50808ddd591ed70a91dc8c09385daf47.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.easing.1.3-c3d9dbc2f2efb890434ce9472977c2b0.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/javascript_c9b539201f-96065ca302a83ab2538ab2d27e0e2055.js.gzip?1426181603" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" />
<link href="/fileadmin/core/css/easyslider.css" rel="stylesheet" type="text/css" media="screen" />
<script type="text/javascript" src="/fileadmin/core/js/easySlider1.7.js"></script>
<script type="text/javascript" src="/typo3conf/ext/jq_fancybox/fancybox/js/jquery.fancybox-1.3.1.pack.js"></script>
<link rel="stylesheet" href="/typo3conf/ext/jq_fancybox/fancybox/css/jquery.fancybox.css" type="text/css" />
<meta property="og:description" content="Papst  Franziskus  hat  am  Sonntag  das  von  ihm  ausgerufene  Heilige  Jahr  der  Barmherzigkeit  beendet.  Nach  einem  kurzen  Gebet  verabschiedete  sich  das  katholische  Oberhaupt  mit  den ... "/>
<meta property="og:image" content="http://www.titanic-magazin.de/fileadmin/core/images/social_media_icons/titaniclogo.png"/>
<meta property="og:url" content="http://www.titanic-magazin.de/news/papst-beendet-heiliges-jahr-8493/"/>
</head>
<body>
<!--[if IE 9]>
	<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/200910_redesign/ie9.css" />
<![endif]-->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, um Anzeigen zu personalisieren und die Zugriffe auf unsere Website zu analysieren.<br/>","dismiss":"Fein","learnMore":"Details ansehen","link":"/datenschutzerklaerung/","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/fileadmin/core/js/cookieconsent2/cookieconsent.js"></script>
<!-- End Cookie Consent plugin -->

<script type="text/javascript">
//<![CDATA[

jQuery(document).ready(function(){ 
	  jQuery('div.shorten_news').each(function (i) {
    var div_height = jQuery(this).height(); //alert(div_height);
    if (div_height > 150) {
      jQuery(this).css('height',150);
      jQuery(this).append('<input type="hidden" class="item-height" value="' + div_height + '" />');
      var id = 'expando-num-' + i;
      jQuery(this).attr('id', id);
      jQuery(this).after('<a href="' + id + '" xref="' + id + '" class="tt_news-expando-div">[mehr]</a>');
    }
  });
  
    // Add the 'click to expand' behavior to the links
  jQuery('.tt_news-expando-div').click(function () {
    jQuery(this).remove();
    var $div = jQuery('#' + jQuery(this).attr('xref'));//alert($div.find('.item-height').toSource());
    var div_height = $div.find('.item-height').val(); //alert(jQuery(this)[0].href);
    $div.animate({height:div_height}, 1000, 'easeOutBounce', function(){ $div.css('height','100%'); });
    return false;
  });
    
});	
	
	//jQuery.cookie('hide_teaser', 'false');
	function hide_teaser() {//alert(jQuery.cookie('hide_teaser'));
		if (jQuery.cookie('hide_teaser') == 'true') {
			//jQuery('#container1').css('width', '1175px');
			jQuery('#content').css('width', '850px');
			//document.getElementById('hide_teaser').style.backgroundImage = 'url(/fileadmin/core/images/teaser_klappe_auf.png)';
			document.getElementById('hide_teaser').innerHTML = '&laquo;';

			return true;
		}
	}
	
	function toggle_teaser() { //alert(jQuery('td.spalte_teaser').width());
		
		if (jQuery.cookie('hide_teaser') == 'true') {
			jQuery('#content').animate( {width:'535'}, 500, 'easeOutBack');
			//jQuery('#container1').animate( {width:'850'}, 600).css('overflow', 'visible');
			//document.getElementById('hide_teaser').style.backgroundImage = 'url(/fileadmin/core/images/teaser_klappe_zu.png)';
			document.getElementById('hide_teaser').innerHTML = '&raquo;';
			
			jQuery.cookie('hide_teaser', 'false', {path:'/'});
			
		} else {
			//jQuery('#container1').animate( {width:'1175'}, 600).css('overflow', 'visible');
			jQuery('#content').animate( {width:'850'}, 500, 'easeInBack');
			//document.getElementById('hide_teaser').style.backgroundImage = 'url(/fileadmin/core/images/teaser_klappe_auf.png)';
			document.getElementById('hide_teaser').innerHTML = '&laquo;';


			jQuery.cookie('hide_teaser', 'true', {path:'/'});

		}
	}

//jQuery(document).ready(function() {
//    jQuery('#bnr-abo').cycle({
//			fx: 'fade',
//			pause: 1,
//			random: 1,
//			timeout: 15000,
//			fit: 1
//	});
//});

jQuery(document).ready(function() {
    jQuery('#bnr-abo2').cycle({
			fx: 'fade',
			pause: 1,
			random: 1,
			timeout: 15000,
			fit: 1
	});
});

jQuery(document).ready(function() {
    jQuery('#sternxit').cycle({
			fx: 'fade',
			pause: 1,
			random: 1,
			timeout: 15000,
			fit: 1
	});
});

jQuery(document).ready(function() {
    jQuery("[id^=social_bookmarks]").hover(
  function(){
    jQuery(this).parent().stop().animate({marginRight:'0px'},'fast');
    //jQuery(this).unbind("mouseenter");
  },
	function(){
		jQuery(this).parent().stop().animate({marginRight:'-87px'},'slow');		
  });
});


jQuery(document).ready(function(){
	jQuery('.dsda_block').prepend('<canvas id="dsda_bg" width="305" height="300" style="display: none;"></canvas>');
	var canvas = document.getElementById('dsda_bg');//alert(canvas);
	if(canvas.getContext) {
		var context = canvas.getContext('2d');
		context.rect(0,0,305,300);
		//context.fillStyle="white";
		context.fillStyle=jQuery('#content-wrap').css('background-color');
		var darkenPercent = 15;
		var rgb = jQuery('#content-wrap').css('background-color');
		rgb = rgb.replace('rgb(', '').replace(')', '').split(',');
		var red = jQuery.trim(rgb[0]);
		var green = jQuery.trim(rgb[1]);
		var blue = jQuery.trim(rgb[2]);
		red = parseInt(red * (100 - darkenPercent) / 100);
		green = parseInt(green * (100 - darkenPercent) / 100);
		blue = parseInt(blue * (100 - darkenPercent) / 100);
		rgb = 'rgb(' + red + ', ' + green + ', ' + blue + ')';
		jQuery('.dsda_block').css('border-color', rgb);//alert (rgb);
		jQuery('.dsda_block div').css('text-shadow', '2px 2px 4px ' + rgb);		
		context.fill();
    var imageObj = new Image();
    imageObj.onload = function() {
    	context.globalCompositeOperation = 'multiply';
      context.drawImage(imageObj, 0, 0);
      jQuery('.dsda_block').css({'background-image':"url(" + canvas.toDataURL("image/png")+ ")" });
    };
    imageObj.src = '/fileadmin/core/images/das-schreiben-die-anderen.jpg';
	}
});

//]]>
</script>

<!--
<div style="display: flex; width: 850px; flex-flow: row wrap; justify-content: center; align-items: center; margin: 10px auto 10px;">
    <a href="/sternxit/" id="sternxit">
	    <img src="/fileadmin/content/diverses/sternxit/Sternxit-Banner-LeaderboardMartina.png" width="728" height="90" />
	    <img src="/fileadmin/content/diverses/sternxit/Sternxit-Banner-LeaderboardAlexander.png" width="728" height="90" />
	    <img src="/fileadmin/content/diverses/sternxit/Sternxit-Banner-LeaderboardMoritz.png" width="728" height="90" />
	    <img src="/fileadmin/content/diverses/sternxit/Sternxit-Banner-LeaderboardTim.png" width="728" height="90" />
	  </a>
</div>
-->

<div id="page">
	<div id="page-header">
		<canvas style="display: block; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>		
		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/newsticker/"><img src="/fileadmin/_migrated/pics/titanic-logo-header.png" width="205" height="75" alt="" border="0" /></a></div></div></div></div></div></div>
		</div>
		
		<div id="page-header-text">
    	<div id="c393" class="csc-default"><p class="bodytext">&nbsp;</p>
<p class="bodytext"><form action="/randomticker/" style="text-align: center;"><button>Zufälliger Artikel</button></form></p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">&nbsp;</p></div>
    </div>
		<div id="page-header-searchbox">
    	<!-- Suchmaske -->
			<a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a> 
			<div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
	  </div>
	</div> 
	<div id="navi" style="z-index: 2;">
		<ul><li class="CURlink"><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2016/november/">Heft</a></li><li><a href="/archive/">Archiv</a></li><li><a href="/abo/">Abo</a></li><li><a href="/postkarten/">Postkarten</a></li><li><a href="/downloads/">Downloads</a></li><li><a href="/shops/">Shop</a></li><li><a href="/kleinanzeigen/2016/dezember/">Kleinanzeigen</a></li><li><a href="/links/">Links</a></li><li><a href="/impressum/">Impressum</a></li></ul>
	</div>
	<div id="content-wrap" style="background-color:white;">
		<div id="content" style="background-color:white;">
			

<div class="tt_news-tableheader">Newsticker
<!--<a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" style="float: right; margin-right: 10px;">
<img src="/fileadmin/core/images/rss.png" border="0" alt="RSS-Feed" /></a>--> <div class="news-catmenu"><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss"><img style="width: 10px;" src="/fileadmin/core/images/rss.svg"></a>&nbsp;<a href="/news/papst-beendet-heiliges-jahr-8493/#">Kategorien&nbsp;<span style="font-size: 75%;">&#9660;</span></a><ul id="catmenu" class="tt_news_cat_0"><li id="li_news_cat_42" style="background-image: url(/uploads/pics/cat_aus-eugen-egners-pueppchenstudio.png)"><a href="/newsticker/kategorie/aus-eugen-egners-pueppchenstudio/" title="Aus Eugen Egners Püppchenstudio">Aus Eugen Egners Püppchenstudio</a></li><li id="li_news_cat_36" style="background-image: url(/uploads/pics/cat_badl.png)"><a href="/newsticker/kategorie/briefe-an-die-leser/" title="Briefe an die Leser">Briefe an die Leser</a></li><li id="li_news_cat_32" style="background-image: url(/uploads/pics/cat_startcartoons_02.png)"><a href="/newsticker/kategorie/cartoons/" title="Cartoons">Cartoons</a></li><li id="li_news_cat_47" style="background-image: url(/uploads/pics/cat_gedicht-zum-feiertag.png)"><a href="/newsticker/kategorie/das-gedicht-zum-feiertag/" title="Das Gedicht zum Feiertag">Das Gedicht zum Feiertag</a></li><li id="li_news_cat_40" style="background-image: url(/uploads/pics/cat_liste-von-leuten-auf-die-man-getrost-verzichten-kann.png)"><a href="/newsticker/kategorie/die-listen/" title="Die Listen">Die Listen</a></li><li id="li_news_cat_37" style="background-image: url(/uploads/pics/cat_partei.png)"><a href="/newsticker/kategorie/die-partei/" title="Die PARTEI">Die PARTEI</a></li><li id="li_news_cat_25" style="background-image: url(/uploads/pics/cat_fakt-vs-frage_02.png)"><a href="/newsticker/kategorie/fakt-vs-frage/" title="Fakt vs. Frage">Fakt vs. Frage</a></li><li id="li_news_cat_26" style="background-image: url(/uploads/pics/cat_fast-richtige-schlagzeilen_02.png)"><a href="/newsticker/kategorie/fast-richtige-schlagzeilen/" title="Fast richtige Schlagzeilen">Fast richtige Schlagzeilen</a></li><li id="li_news_cat_31" style="background-image: url(/uploads/pics/cat_fragen-und-antworten_02.png)"><a href="/newsticker/kategorie/fragen-und-antworten/" title="Fragen und Antworten">Fragen und Antworten</a></li><li id="li_news_cat_46" style="background-image: url(/uploads/pics/cat_gaertners-sonntagsfruehstueck.png)"><a href="/newsticker/kategorie/gaertners-sonntagsfruehstueck/" title="Gärtners Sonntagsfrühstück">Gärtners Sonntagsfrühstück</a></li><li id="li_news_cat_23" style="background-image: url(/uploads/pics/cat_heftinhalte_02.png)"><a href="/newsticker/kategorie/heftinhalte/" title="Heftinhalte">Heftinhalte</a></li><li id="li_news_cat_43" style="background-image: url(/uploads/pics/cat_in-weiteren-meldungen_01.png)"><a href="/newsticker/kategorie/in-weiteren-meldungen/" title="In weiteren Meldungen">In weiteren Meldungen</a></li><li id="li_news_cat_29" style="background-image: url(/uploads/pics/cat_klickstrecken_02.png)"><a href="/newsticker/kategorie/klickstrecken/" title="Klickstrecken">Klickstrecken</a></li><li id="li_news_cat_21" style="background-image: url(/uploads/pics/cat_kurtchen-sahne_02.png)"><a href="/newsticker/kategorie/kurtchen-sahne/" title="Kurtchen Sahne">Kurtchen Sahne</a></li><li id="li_news_cat_30" style="background-image: url(/uploads/pics/cat_gedichte_02.png)"><a href="/newsticker/kategorie/lyrik/" title="Lyrik">Lyrik</a></li><li id="li_news_cat_48" style="background-image: url(/uploads/pics/cat_meinung.png)"><a href="/newsticker/kategorie/meinung/" title="Meinung">Meinung</a></li><li id="li_news_cat_28" style="background-image: url(/uploads/pics/cat_videos_02.png)"><a href="/newsticker/kategorie/multimedia/" title="Multimedia">Multimedia</a></li><li id="li_news_cat_41" style="background-image: url(/uploads/pics/cat_neulich-in-der-kaffeekueche.png)"><a href="/newsticker/kategorie/neulich-in-der-kaffeekueche/" title="Neulich in der Kaffeeküche">Neulich in der Kaffeeküche</a></li><li id="li_news_cat_34" style="background-image: url(/uploads/pics/cat_onlineaktion_02.png)"><a href="/newsticker/kategorie/onlineaktionen/" title="Onlineaktionen">Onlineaktionen</a></li><li id="li_news_cat_45" style="background-image: url(/uploads/pics/cat_powersaetze.png)"><a href="/newsticker/kategorie/powersaetze/" title="Powersätze">Powersätze</a></li><li id="li_news_cat_39" style="background-image: url(/uploads/pics/cat_premiumdenker.png)"><a href="/newsticker/kategorie/premiumdenker-der-gegenwart/" title="Premiumdenker der Gegenwart">Premiumdenker der Gegenwart</a></li><li id="li_news_cat_38" style="background-image: url(/uploads/pics/cat_prominente-zum-thema_01.png)"><a href="/newsticker/kategorie/prominente-zum-thema/" title="Prominente zum Thema">Prominente zum Thema</a></li><li id="li_news_cat_22" style="background-image: url(/uploads/pics/cat_titanic-leser_02.png)"><a href="/newsticker/kategorie/titanic-leser-stellen-sich-vor/" title="TITANIC-Leser stellen sich vor">TITANIC-Leser stellen sich vor</a></li><li id="li_news_cat_35" style="background-image: url(/uploads/pics/cat_titanic-wissen-mehr_02.png)"><a href="/newsticker/kategorie/titanic-leser-wissen-mehr/" title="TITANIC-Leser wissen mehr">TITANIC-Leser wissen mehr</a></li><li id="li_news_cat_24" style="background-image: url(/uploads/pics/cat_unnuetze-lebensmittel_02.png)"><a href="/newsticker/kategorie/ueberschaetzte-lebensmittel/" title="Überschätzte Lebensmittel">Überschätzte Lebensmittel</a></li><li id="li_news_cat_44" style="background-image: url(/uploads/pics/cat_versager-der-geschichte.png)"><a href="/newsticker/kategorie/versager-der-geschichte/" title="Versager der Geschichte">Versager der Geschichte</a></li><li id="li_news_cat_27" style="background-image: url(/uploads/pics/cat_wenig-bekannte-fakten_02.png)"><a href="/newsticker/kategorie/wenig-bekannte-fakten/" title="Wenig bekannte Fakten">Wenig bekannte Fakten</a></li></ul></div>
</div>
<!--TYPO3SEARCH_begin-->
<div id="c143" class="csc-default">

<div class="tt_news-entry" style="margin-top: 26px;">
	<div class="tt_news-date">[22.11.2016]</div>
	<div class="tt_news-header"><span class="tt_news-header-icons" style="display: block; float: right; margin-right: -87px; padding-left: 5px;"><span id="social_bookmarks-8493"><img style="border:0 none;padding:3px;vertical-align:middle" src="/fileadmin/core/images/social_media_icons/openshareicon.png" width="16" height="12" alt="Eintrag teilen" title="Eintrag teilen" /><a href="/news/papst-beendet-heiliges-jahr-8493/#form" class="showMailNewsForm"><img style="border: 0;" src="/fileadmin/core/images/social_media_icons/email.png" width="18" height="18" alt="Eintrag per Email versenden" title="Eintrag per Email versenden" /> </a>
	<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fpapst-beendet-heiliges-jahr-8493%2F" title="Mit Facebook-Freunden teilen" target="_blank">
		<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/facebook.png" width="18" height="18" alt="Mit Facebook-Freunden teilen" title="Mit Facebook-Freunden teilen" />
	</a>
	<a href="http://twitter.com/intent/tweet?text=Papst+beendet+Heiliges+Jahr&amp;url=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fpapst-beendet-heiliges-jahr-8493%2F" title="Twittern" target="_blank">
		<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/twitter.png" width="18" height="18" alt="Twittern" />
	</a>
	<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fpapst-beendet-heiliges-jahr-8493%2F" title="mit Google+ teilen" target="_blank">
  	<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/googleplus.png" alt="mit Google+ teilen" />
  </a>
</span></span>Papst beendet Heiliges Jahr</div>
	<div class="tt_news-bodytext">
		
		<p class="bodytext">Papst Franziskus hat am Sonntag das von ihm ausgerufene Heilige Jahr der Barmherzigkeit beendet. Nach einem kurzen Gebet verabschiedete sich das katholische Oberhaupt mit den Worten &quot;Back to Business!&quot; von den rund 70 000 Gläubigen auf dem Petersplatz in Rom und knallte als symbolischen Akt zwei Bettlern die Heilige Pforte im Petersdom vor der Nase zu. Anschließend schränkte der Pontifex per Erlaß das vatikanische Engagement bei &quot;Misereor&quot; auf fünf Brote und zwei Fische ein (&quot;Reicht doch, hähä!&quot;) und herrschte auf dem Weg in seine Privatgemächer seinen Präfekten Georg Gänswein an, ihn ab sofort in seinen Audienzen bloß nicht mehr mit Schwulen, Krüppeln und geistig Behinderten zu behelligen: &quot;Allein bei dem Gedanken an den DFB-Besuch neulich packt mich schon wieder der Ekel.&quot;</p> <div class="tt_news-category"> </div>

<!--TYPO3SEARCH_end-->
		<div style="font-size: 90%; padding-top: 20px; clear: both;"><a href="/newsticker/"><strong>◀ Zurück zum Newsticker</strong></a></div>

		<table class="tt_news-prevnextarticlelinks" cellspacing="0" cellpadding="0">
			<tr>
				<td style="width: 14px;">&nbsp;◀</td>
				<td class="tt_news-nextarticlelink"></td>
				<td class="tt_news-prevarticlelink"><a href="/news/titanic-meinung-menschen-abholen-und-angebote-machen-8492/" title="TITANIC Meinung: Menschen abholen und Angebote machen">TITANIC Meinung: Menschen abholen und Angebote machen</a></td>
				<td style="width: 14px;">▶&nbsp;</td>
			</tr>
		</table>


									<br /><hr style="border: 0; border-bottom: 1px solid #c0c0c0;" /><br />
									<a name="form" href="javascript:void(0);" class="showMailNewsForm"><img title="Eintrag versenden" alt="Eintrag versenden" src="/fileadmin/core/images/social_media_icons/email.png" style="border: 0pt none ; padding: 3px; vertical-align: sub;"/><strong>
									Newstickereintrag versenden&hellip;</strong></a>

									<form id="mailNewsForm" style="display: block;" method='post' action="/mail-news/">
											<fieldset class="postcard">
											Felder mit einem * müssen ausgefüllt werden.<br /><br />
											
												optionale Mitteilung an den Empfänger:<br />
												<textarea rows="5" cols="20" name="message"></textarea><br />
															
												E-Mail-Adresse des Absenders*:<br />
												<input type="text" name="sendemail" /><br />
															
												E-Mail-Adresse des Empf&auml;ngers*<br />(mehrere Adressen durch Semikolon trennen, max. 10):<br />
												<input type="text" name="recemail" />
												<br />
												
												<input type="hidden" name="news_uid" value="8493" />
												<input type="hidden" name="mode" value="check" />			
												<input type="submit" value="nächster Schritt" />
											
											</fieldset>
										
									</form>
									
									<script type="text/javascript">
										jQuery("form#mailNewsForm").hide();
										var urlParam = window.location.hash;
										var Suche = urlParam.indexOf("form");
										if(Suche != -1)
											jQuery("form#mailNewsForm").slideToggle("slow");
									</script>
									<p style="font-size: 7pt; color: grey; text-align: left; margin: 20px 0 0 0; padding: 0;">bezahlte Anzeige</p>

									<!-- Yieldlove AdTag - titanic-magazin.de_336x280_1 -->
									<script type="text/javascript">
									 var googletag = googletag || {};
									 googletag.cmd = googletag.cmd || [];
									 (function() {
									   var gads = document.createElement("script");
									   gads.async = true;
									   gads.type = "text/javascript";
									   var useSSL = "https:" == document.location.protocol;
									   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
									   var node =document.getElementsByTagName("script")[0];
									   node.parentNode.insertBefore(gads, node);
									  })();
									</script>
									<div id='div-gpt-ad-1407836026150-0'>
									  <script type='text/javascript'>
									    googletag.cmd.push(function() {
									      googletag.pubads().display('/53015287/titanic-magazin.de_336x280_1', [[336, 280], [300, 250]], 'div-gpt-ad-1407836026150-0');
									    });
									  </script>
									</div>
									<!-- Yieldlove AdTag - titanic-magazin.de_336x280_1 -->
	</div>

</div>
<!--TYPO3SEARCH_begin-->

</div>
<!--TYPO3SEARCH_end-->
		</div>
		<div id="teaser-wrap">
			<a id="hide_teaser" href="/news/papst-beendet-heiliges-jahr-8493/#" onclick="toggle_teaser(); return false;">&raquo;</a>
	
	<div class="teaser_row">
		<!-- Aktuelles Heft -->
		<div class="teaser_column" style="position: relative;">
			<div id="c26549" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/heft/2016/november/"><img src="/fileadmin/content/Heft/2016-11/Heft-Mockup-1116.png" width="145" height="199" alt="" border="0" /></a></div></div></div></div></div></div>
			<div id="heft-teaser-text"><a href="/heft/2016/november/">Das aktuelle Heft</a></div>
		</div>
		
		<!-- Startcartoon -->
		<div id="teaser_sc_main">
			<div class="teaser_sc"><a href="/">Zur&uuml;ck zum Startcartoon</a></div>
			<div id="c26756" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/Postkarten/161121_KohlSPD_tn.jpg" width="140" height="140" alt="" border="0" /></a></div></div></div></div></div></div>
		<div class="teaser_sc"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/" class="teaser_sc" >Zum Startcartoon-Archiv</a></div>
		</div>				
	</div>

		
		<div id="c26329" class="csc-default"><p style="font-size: 7pt; color: #888; text-align: left; margin: 0; padding: 0;">bezahlte Anzeige</p>
<div style="height:275px;width:305px;white-space:nowrap;"><iframe src="https://www.getdigital.de/banner/slider/html/titanic2016.php" width="305" height="242" frameborder="0" scrolling="no" style="float:left;display:block;margin-right:0px;padding-right:0px;">
        <a rel="nofollow" href="http://www.getDigital.de">getDigital - Gadgets für Geeks</a>    
    </iframe><a rel="nofollow" target="_blank" href="https://www.getDigital.de/?offer=fbversand&utm_source=sliderbanner&utm_medium=cpm&utm_campaign=titanic2016&utm_content=logo" style="float:left;display:block;white-space:nowrap;"><img src="https://www.getdigital.de/banner/slider/imagecache/titanic2016/305x275/logo.jpg" height="32" width="" border="0"></a>
</div>

</div><div id="c23263" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-91.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige  Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In  diesem Prachtband findet sich also das Beste aus dem endgültigen  Satiremagazin und noch besseres, das bisher zurückgehalten wurde.  Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle  Sterne.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige  Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In  diesem Prachtband findet sich also das Beste aus dem endgültigen  Satiremagazin und noch besseres, das bisher zurückgehalten wurde.  Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle  Sterne.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann       alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und       hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und       Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy       Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine       gute Tat begeht.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann       alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und       hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und       Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy       Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine       gute Tat begeht.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-90.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!" title="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-86.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Thomas Gsella: &quot;Von Aachen bis Zzwickau: Ihre Stadt im Schmähgedicht&quot;
Alle lieben Schmähgedichte, aber nur einer schreibt so schöne wie der TITANIC-Haus- und Husten-Dichter Thomas Gsella aus &quot;Pimmelhausen&quot; (Aschaffenburg). Gsella begnügt sich dabei nicht mit der Beleidigung von Einzelpersonen, sondern watscht die Deutschen gleich in Zehntausenderstärke ab - bzw. die doofen Städte, in denen sie (z.T. freiwillig!) wohnen. In dieser kostbaren Hetzprämie reimt sich der Gernhardt-Preisträger einmal quer durch die Republik. Wer weiß, vielleicht ist ja auch Ihr beschissenes Kaff dabei..." title="Thomas Gsella: &quot;Von Aachen bis Zzwickau: Ihre Stadt im Schmähgedicht&quot;
Alle lieben Schmähgedichte, aber nur einer schreibt so schöne wie der TITANIC-Haus- und Husten-Dichter Thomas Gsella aus &quot;Pimmelhausen&quot; (Aschaffenburg). Gsella begnügt sich dabei nicht mit der Beleidigung von Einzelpersonen, sondern watscht die Deutschen gleich in Zehntausenderstärke ab - bzw. die doofen Städte, in denen sie (z.T. freiwillig!) wohnen. In dieser kostbaren Hetzprämie reimt sich der Gernhardt-Preisträger einmal quer durch die Republik. Wer weiß, vielleicht ist ja auch Ihr beschissenes Kaff dabei..."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-85.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Mark-Stefan Tietze: &quot;Allein unter Veganern&quot;
100 Jahre saß TITANIC-Urgestein Mark-Stefan Tietze in der Redaktion des endgültigen Satiremagazins, 100 Tage davon lebte er vegan. Folgen Sie dem &quot;Gentleman der Satire&quot; auf eine spannende Expedition durch Frankfurt Bornheim, Berlin Mitte und heimlich mitgeschnittene Redaktionssitzungen." title="Mark-Stefan Tietze: &quot;Allein unter Veganern&quot;
100 Jahre saß TITANIC-Urgestein Mark-Stefan Tietze in der Redaktion des endgültigen Satiremagazins, 100 Tage davon lebte er vegan. Folgen Sie dem &quot;Gentleman der Satire&quot; auf eine spannende Expedition durch Frankfurt Bornheim, Berlin Mitte und heimlich mitgeschnittene Redaktionssitzungen."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-81.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Max Goldt: &quot;Räusper&quot;
Max Goldt, der &quot;Otto Waalkes der kultivierten Kolumne&quot; (Daniel Kehlmann), hat eine neue Kunst entdeckt: Er zaubert aus kleinen Comics von gestern große Dramen von heute. Ergebnis: Kopfkino vom Feinsten! Da sagt sogar Gott demütig: &quot;Ja, ähm, das will ich, hüstel hüstel, meinem Sohn zum Geburtstag schenken...&quot;" title="Max Goldt: &quot;Räusper&quot;
Max Goldt, der &quot;Otto Waalkes der kultivierten Kolumne&quot; (Daniel Kehlmann), hat eine neue Kunst entdeckt: Er zaubert aus kleinen Comics von gestern große Dramen von heute. Ergebnis: Kopfkino vom Feinsten! Da sagt sogar Gott demütig: &quot;Ja, ähm, das will ich, hüstel hüstel, meinem Sohn zum Geburtstag schenken...&quot;"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-80.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Heiko Werning, Volker Surmann (Hrsg.): &quot;Ist das jetzt Satire oder was? Beiträge zur humoristischen Lage der Nation&quot;
Sie werden vom Papst verklagt, lassen sich von Islamisten erschießen oder müssen sogar bestbezahlt und hochgelobt für das ZDF arbeiten: Satiriker. Die besten Satireschaffenden der Republik bekennen in dieser uneigentlich-eindeutigen Mut-Anthologie, wie das für sie so ist, im &quot;Bergwerk des Humors&quot; (FAZ) zu &quot;malochen&quot; (Thomas Gsella). Für dieses schamlos vom Charlie-Hebdo-Attentat profitierende Taschenbuch schreiben und zeichnen u.a.: ganz viele Leute aus dem TITANIC-Umfeld, Silke Burmester, Ahne, Fritz Eckenga und Knut Tucholsky." title="Heiko Werning, Volker Surmann (Hrsg.): &quot;Ist das jetzt Satire oder was? Beiträge zur humoristischen Lage der Nation&quot;
Sie werden vom Papst verklagt, lassen sich von Islamisten erschießen oder müssen sogar bestbezahlt und hochgelobt für das ZDF arbeiten: Satiriker. Die besten Satireschaffenden der Republik bekennen in dieser uneigentlich-eindeutigen Mut-Anthologie, wie das für sie so ist, im &quot;Bergwerk des Humors&quot; (FAZ) zu &quot;malochen&quot; (Thomas Gsella). Für dieses schamlos vom Charlie-Hebdo-Attentat profitierende Taschenbuch schreiben und zeichnen u.a.: ganz viele Leute aus dem TITANIC-Umfeld, Silke Burmester, Ahne, Fritz Eckenga und Knut Tucholsky."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-79.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-78.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Dorthe Landschulz: &quot;Problemzonen&quot;
Sie können nicht tanken, besitzen im Durchschnitt bis zu vier Paar Schuhe, gehen immer zu zweit aufs Klo in der Führungsetage - und jetzt zeichnen sie auch noch: Weiber! Eine von ihnen ist die phantastische Dorthe Landschulz. Mit der ihr eigenen (weiblichen!) Art nimmt die TITANIC-Cartoonistin und Wahlbretonin ihre Geschlechtsgenossinnen unter den (prämierten!) Stift und spart dabei auch nicht an der Erfüllung von überwunden geglaubten Gender-Klischees. Typisch! Die besten Witze werden sogar von Männern begriffen." title="Dorthe Landschulz: &quot;Problemzonen&quot;
Sie können nicht tanken, besitzen im Durchschnitt bis zu vier Paar Schuhe, gehen immer zu zweit aufs Klo in der Führungsetage - und jetzt zeichnen sie auch noch: Weiber! Eine von ihnen ist die phantastische Dorthe Landschulz. Mit der ihr eigenen (weiblichen!) Art nimmt die TITANIC-Cartoonistin und Wahlbretonin ihre Geschlechtsgenossinnen unter den (prämierten!) Stift und spart dabei auch nicht an der Erfüllung von überwunden geglaubten Gender-Klischees. Typisch! Die besten Witze werden sogar von Männern begriffen."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-77.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Nicolas Mahler: &quot;Der Urknall&quot;
Nicolas Mahler, Meister des opulenten knappen Strichs, legt mit &quot;Urknall&quot; sein grundlegendstes, ursprünglichstes Werk vor. Von Kalauern wie &quot;Sie sind mir aber eine Urknallcharge&quot; bis &quot;Wer hat an der Ur gedreht?&quot; nimmt er zum Glück größtmöglichen Abstand und präsentiert statt dessen ein kleines, unglaublich dichtes Buch, in dem die ganze Welt des komischen Zeichnens angelegt ist, und das vor den Augen des Betrachters regelrecht explodiert. Ein Lichtblick im riesigen Dunkel des Buchmarkts!" title="Nicolas Mahler: &quot;Der Urknall&quot;
Nicolas Mahler, Meister des opulenten knappen Strichs, legt mit &quot;Urknall&quot; sein grundlegendstes, ursprünglichstes Werk vor. Von Kalauern wie &quot;Sie sind mir aber eine Urknallcharge&quot; bis &quot;Wer hat an der Ur gedreht?&quot; nimmt er zum Glück größtmöglichen Abstand und präsentiert statt dessen ein kleines, unglaublich dichtes Buch, in dem die ganze Welt des komischen Zeichnens angelegt ist, und das vor den Augen des Betrachters regelrecht explodiert. Ein Lichtblick im riesigen Dunkel des Buchmarkts!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-75.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Oliver Maria Schmitt: &quot;Ich bin dann mal Ertugrul – Traumreisen durch die Hölle und zurück&quot;
TITANIC-Mitherausgeber und Gelegenheits-Bürgermeister Oliver Maria Schmitt ist über alle möglichen Kontinente gehüpft und hat Reisereportagen mitgebracht, die Ihnen den Spannungsschweiß auf Ihr Teiggesicht treiben werden! Er läßt sich in Simbabwe zum Survivalspezialisten ausbilden, verkostet in einer kasachischen Jurte Stutenmilch, wird beim Tangotanzen von finnischen (Meer-)Busen erdrückt und vermarktet sich auf der Frankfurter Buchmesse als Literaturtürke &quot;Ertugrul Osmanoglu&quot;. Am Ende dieser Lektüre werden Sie sich vor allem eins fragen: &quot;Was habe ich falsch gemacht, daß ich nicht so einen Job wie Oliver Maria Schmitt habe?&quot;" title="Oliver Maria Schmitt: &quot;Ich bin dann mal Ertugrul – Traumreisen durch die Hölle und zurück&quot;
TITANIC-Mitherausgeber und Gelegenheits-Bürgermeister Oliver Maria Schmitt ist über alle möglichen Kontinente gehüpft und hat Reisereportagen mitgebracht, die Ihnen den Spannungsschweiß auf Ihr Teiggesicht treiben werden! Er läßt sich in Simbabwe zum Survivalspezialisten ausbilden, verkostet in einer kasachischen Jurte Stutenmilch, wird beim Tangotanzen von finnischen (Meer-)Busen erdrückt und vermarktet sich auf der Frankfurter Buchmesse als Literaturtürke &quot;Ertugrul Osmanoglu&quot;. Am Ende dieser Lektüre werden Sie sich vor allem eins fragen: &quot;Was habe ich falsch gemacht, daß ich nicht so einen Job wie Oliver Maria Schmitt habe?&quot;"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-74.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Stefan Gärtner: &quot;Putins Weiber&quot;
St. Gärtner ist der Schutzheilige der Alphabetisierten und Literaten. Gerühmt und bekannt als Parodist Daniel Kehlmanns, Ildikó von Kürthys, Arno Geigers und Thomas Gsellas, hat er nun seinen ersten Roman &quot;vorgelegt&quot; (Feuilletonphrase). &quot;Putins Weiber&quot; ist ein Pageturner (Klappentextphrase) des Gut-Schreibers (Idiotenphrase), voll mit Frauen, Alkohol, Psychotherapie, Aphorismen und Geschwätz, seltsamen Nachbarn, noch mehr Frauen, Männerfreundschaft und Autofahrten. So würde Nick Hornby schreiben, wenn ihm Eckhard Henscheid rechtzeitig Lawrence Sterne vorgestellt hätte!" title="Stefan Gärtner: &quot;Putins Weiber&quot;
St. Gärtner ist der Schutzheilige der Alphabetisierten und Literaten. Gerühmt und bekannt als Parodist Daniel Kehlmanns, Ildikó von Kürthys, Arno Geigers und Thomas Gsellas, hat er nun seinen ersten Roman &quot;vorgelegt&quot; (Feuilletonphrase). &quot;Putins Weiber&quot; ist ein Pageturner (Klappentextphrase) des Gut-Schreibers (Idiotenphrase), voll mit Frauen, Alkohol, Psychotherapie, Aphorismen und Geschwätz, seltsamen Nachbarn, noch mehr Frauen, Männerfreundschaft und Autofahrten. So würde Nick Hornby schreiben, wenn ihm Eckhard Henscheid rechtzeitig Lawrence Sterne vorgestellt hätte!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-73.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hans Zippert: &quot;Würden Sie an einer Tortengrafik teilnehmen?&quot;
Würden Sie die Frage &quot;Würden Sie gerne ein Buch mit dem Namen 'Würden Sie an einer Tortengrafik teilnehmen?' lesen?&quot; mit &quot;Ja&quot; beantworten? Und würde der Fakt, daß dieses Buch von TITANIC-Alt-Urgestein Hans Zippert stammt und den Untertitel &quot;199 Fragen und 197 Antworten zu den Allgemeinen Geschäftsbedingungen für das Leben in Deutschland&quot; trägt, Ihre Leseentscheidung positiv oder negativ beeinflussen? Zu kompliziert für Sie? OK, dann also in Ausrufesätzen: Neues Buch! Von Zippert! Mit langem Titel! Lesi lesi machen! Damit Ihr träges Hirn mal was zu tun kriegt!!" title="Hans Zippert: &quot;Würden Sie an einer Tortengrafik teilnehmen?&quot;
Würden Sie die Frage &quot;Würden Sie gerne ein Buch mit dem Namen 'Würden Sie an einer Tortengrafik teilnehmen?' lesen?&quot; mit &quot;Ja&quot; beantworten? Und würde der Fakt, daß dieses Buch von TITANIC-Alt-Urgestein Hans Zippert stammt und den Untertitel &quot;199 Fragen und 197 Antworten zu den Allgemeinen Geschäftsbedingungen für das Leben in Deutschland&quot; trägt, Ihre Leseentscheidung positiv oder negativ beeinflussen? Zu kompliziert für Sie? OK, dann also in Ausrufesätzen: Neues Buch! Von Zippert! Mit langem Titel! Lesi lesi machen! Damit Ihr träges Hirn mal was zu tun kriegt!!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-76.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Heinz Strunk: &quot;Das Strunk-Prinzip&quot;
Sie sind ein totaler Versager und können sich Bücher nur als Abo-Prämie leisten? Dann nehmen Sie wenigstens dieses hier: &quot;Das Strunk-Prinzip&quot;, die beliebte Kolumne aus TITANIC als Buch! Power- und 110-Prozent-Autor Heinz Strunk zwiebelt Ihnen blitzgescheite Weisheiten um die Ohren bis Sie gar nicht mehr anders können als in Erfolg, Geld und Sex zu ersaufen. Das Strunk-Prinzip setzt Ihrem Elend endlich ein Ende. Mutter wird sich freuen!" title="Heinz Strunk: &quot;Das Strunk-Prinzip&quot;
Sie sind ein totaler Versager und können sich Bücher nur als Abo-Prämie leisten? Dann nehmen Sie wenigstens dieses hier: &quot;Das Strunk-Prinzip&quot;, die beliebte Kolumne aus TITANIC als Buch! Power- und 110-Prozent-Autor Heinz Strunk zwiebelt Ihnen blitzgescheite Weisheiten um die Ohren bis Sie gar nicht mehr anders können als in Erfolg, Geld und Sex zu ersaufen. Das Strunk-Prinzip setzt Ihrem Elend endlich ein Ende. Mutter wird sich freuen!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-41.png" width="305" height="173"  style="border-radius: 5px;"  alt="Martin Sonneborn, Andreas Coerper: &quot;Heimatkunde — Eine Expedition in die Zone&quot;
Für seinen Film &quot;Heimatkunde&quot; unternahm ZDF-Herausgeber und TITANIC-Reporter Sonneborn eine großangelegte Safari ins Berliner Zonenrandgebiet. Alle Fragen, die schon der Film offen ließ, werden im dazugehörigen Buch ebenfalls nicht beantwortet, dafür aber mit neuen Bildern und einem interessanten Soundtrack unterlegt. Da heißt es zugreifen!" title="Martin Sonneborn, Andreas Coerper: &quot;Heimatkunde — Eine Expedition in die Zone&quot;
Für seinen Film &quot;Heimatkunde&quot; unternahm ZDF-Herausgeber und TITANIC-Reporter Sonneborn eine großangelegte Safari ins Berliner Zonenrandgebiet. Alle Fragen, die schon der Film offen ließ, werden im dazugehörigen Buch ebenfalls nicht beantwortet, dafür aber mit neuen Bildern und einem interessanten Soundtrack unterlegt. Da heißt es zugreifen!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-49.png" width="305" height="173"  style="border-radius: 5px;"  alt="Stephan Rürup: &quot;Basteln mit Bier&quot; (signiert)
Während eine Baumarktkette nach der andere pleitegeht, zeigt uns Stephan Rürup, wie auch ohne Hobel und Schrauben schöne Bastelarbeiten entstehen können: nämlich mit Bier! Der TITANIC-Hauszeichner hat sich einmal um den Globus getrunken und dessen bedeutendste Monumente nachgeb(r)aut. Ergebnis: ein handliches Prachtbändchen, das in keinem Hobby- und Getränkekeller fehlen darf." title="Stephan Rürup: &quot;Basteln mit Bier&quot; (signiert)
Während eine Baumarktkette nach der andere pleitegeht, zeigt uns Stephan Rürup, wie auch ohne Hobel und Schrauben schöne Bastelarbeiten entstehen können: nämlich mit Bier! Der TITANIC-Hauszeichner hat sich einmal um den Globus getrunken und dessen bedeutendste Monumente nachgeb(r)aut. Ergebnis: ein handliches Prachtbändchen, das in keinem Hobby- und Getränkekeller fehlen darf."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-70.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Anselm Neft: &quot;Helden in Schnabelschuhen&quot;
Anselm Neft ist Großinquisitor auf Lesebühnen und Mitherausgeber des EXOT-Magazins für komische Literatur. Sein zweiter Roman führt geradewegs hinein in die finstere, stinkende, voraufklärerische Welt der Mittelaltermärkte. Dorthin verschlägt es seine Helden Max und Katja, die nach ihrem Studienabschluß in Philosophie aus schierer Verzweiflung mit der Mittelalterband Kobold auf Tour gehen und sich dabei in höchst komplizierte Liebes- und Lebenshändel verstricken. Neft schreibt, wie ihm der Schnabel(schuh) gewachsen ist – genau das Richtige für mittelalte Komik-Connaisseure mit Hang zum Schalmeienklang!" title="Anselm Neft: &quot;Helden in Schnabelschuhen&quot;
Anselm Neft ist Großinquisitor auf Lesebühnen und Mitherausgeber des EXOT-Magazins für komische Literatur. Sein zweiter Roman führt geradewegs hinein in die finstere, stinkende, voraufklärerische Welt der Mittelaltermärkte. Dorthin verschlägt es seine Helden Max und Katja, die nach ihrem Studienabschluß in Philosophie aus schierer Verzweiflung mit der Mittelalterband Kobold auf Tour gehen und sich dabei in höchst komplizierte Liebes- und Lebenshändel verstricken. Neft schreibt, wie ihm der Schnabel(schuh) gewachsen ist – genau das Richtige für mittelalte Komik-Connaisseure mit Hang zum Schalmeienklang!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-69.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wiglaf Droste: &quot;Der Ohrfeige nach&quot;
&quot;Ein Jahr ohne neues Drostebuch ist ein verlorenes Jahr&quot;, lautet eine alte Indianerweisheit, die &quot;Häuptling eigener Herd&quot; (= W. Droste) seit gut zwei Jahrzehnten beherzigt. In dieser Geschichten- und Glossensammlung nimmt uns der gemütliche Wüterich mit auf eine Reise zu abgedroschenen Phrasen (&quot;jmd. mit auf die Reise nehmen&quot;), schändlichen Servicewüstensöhnen und den allerletzten Medien- und Werbeauswüchsen. Merke: Der Großstadtalltag im 21. Jahrhundert ist schwer erträglich – mit Wiglaf Droste als Gefährte aber wenigstens unterhaltsam." title="Wiglaf Droste: &quot;Der Ohrfeige nach&quot;
&quot;Ein Jahr ohne neues Drostebuch ist ein verlorenes Jahr&quot;, lautet eine alte Indianerweisheit, die &quot;Häuptling eigener Herd&quot; (= W. Droste) seit gut zwei Jahrzehnten beherzigt. In dieser Geschichten- und Glossensammlung nimmt uns der gemütliche Wüterich mit auf eine Reise zu abgedroschenen Phrasen (&quot;jmd. mit auf die Reise nehmen&quot;), schändlichen Servicewüstensöhnen und den allerletzten Medien- und Werbeauswüchsen. Merke: Der Großstadtalltag im 21. Jahrhundert ist schwer erträglich – mit Wiglaf Droste als Gefährte aber wenigstens unterhaltsam."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-65.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Leo Fischer + Leonard Riegel: &quot;Fröhliche Hundegeschichten&quot;
Ein Buch, bei dem Sie &quot;Wau&quot; sagen: Leo Fischer und Leo Riegel haben ihre Talente gebündelt und gemeinsam 1001 moderne Hundemärchen in Wort und Bild erschaffen. Zum Lesen, Lachen, Anknabbern! Und außerdem ein echter Lebensretter. Jedenfalls dann, wenn Sie Nacht für Nacht von einer dreiköpfigen Bulldogge heimgesucht werden, die Sie vor die knifflige Wahl stellt, ihr entweder eine &quot;Fröhliche Hundegeschichte&quot; vorzulesen oder den Arsch abgebissen zu kriegen. Ihre Entscheidung!" title="Leo Fischer + Leonard Riegel: &quot;Fröhliche Hundegeschichten&quot;
Ein Buch, bei dem Sie &quot;Wau&quot; sagen: Leo Fischer und Leo Riegel haben ihre Talente gebündelt und gemeinsam 1001 moderne Hundemärchen in Wort und Bild erschaffen. Zum Lesen, Lachen, Anknabbern! Und außerdem ein echter Lebensretter. Jedenfalls dann, wenn Sie Nacht für Nacht von einer dreiköpfigen Bulldogge heimgesucht werden, die Sie vor die knifflige Wahl stellt, ihr entweder eine &quot;Fröhliche Hundegeschichte&quot; vorzulesen oder den Arsch abgebissen zu kriegen. Ihre Entscheidung!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-88.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Michael Ziegelwagner: &quot;Der aufblasbare Kaiser&quot;
Seit dem putzigen Präsidentschafts-Hahnenkampf zwischen Alexander Van der Bellen und Norbert Hofer interessiert sich plötzlich auch Resteuropa für das Land, um das es in diesem Buch geht: Österreich. Dabei ist der Donaustaat schon seit 2014 eine literarische Reise wert, jenem Jahr, als &quot;Der aufblasbare Kaiser&quot; für die Longlist des Deutschen Buchpreises nominiert wurde. Lassen Sie sich auf diese Reise mitnehmen: von Michael Ziegelwagner, dem liebenswertesten Randbalkanesen der TITANIC. Pflichtprämie für Kaisertreue!" title="Michael Ziegelwagner: &quot;Der aufblasbare Kaiser&quot;
Seit dem putzigen Präsidentschafts-Hahnenkampf zwischen Alexander Van der Bellen und Norbert Hofer interessiert sich plötzlich auch Resteuropa für das Land, um das es in diesem Buch geht: Österreich. Dabei ist der Donaustaat schon seit 2014 eine literarische Reise wert, jenem Jahr, als &quot;Der aufblasbare Kaiser&quot; für die Longlist des Deutschen Buchpreises nominiert wurde. Lassen Sie sich auf diese Reise mitnehmen: von Michael Ziegelwagner, dem liebenswertesten Randbalkanesen der TITANIC. Pflichtprämie für Kaisertreue!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-62.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Markus Riexinger: &quot;Kaktus der Verwesung&quot;
Der &quot;Gott des komischen Gemetzels&quot; (L. Fischer) schlägt zurück: Markus Riexinger schlachtet sich einmal quer durch die deutsche Sprache, zerdrischt halbfertige Dramolette und prügelt poetische Versatzstücke in die Unkenntlichkeit. Frei nach Niels Bohr: Wer über die Miniaturen und Erzählanfälle des Berliner Jungautors nicht entsetzt ist, hat sie nicht verstanden." title="Markus Riexinger: &quot;Kaktus der Verwesung&quot;
Der &quot;Gott des komischen Gemetzels&quot; (L. Fischer) schlägt zurück: Markus Riexinger schlachtet sich einmal quer durch die deutsche Sprache, zerdrischt halbfertige Dramolette und prügelt poetische Versatzstücke in die Unkenntlichkeit. Frei nach Niels Bohr: Wer über die Miniaturen und Erzählanfälle des Berliner Jungautors nicht entsetzt ist, hat sie nicht verstanden."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-61_01.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wiglaf Droste: &quot;Schalldämpfer&quot;
Bei Wiglaf Droste, der &quot;linken und rechten Hand des Fehlerteufels&quot; (Bud Spencer), sitzt nicht nur der &quot;Colt der Sprachkritik&quot; (Terence W. Adorno) locker, er kann auch Fortsetzungsromankompilationen schreiben, die Herz und Hirn treffen. Z.B. diese, &quot;Schalldämpfer&quot;, in der das &quot;Kommando Leise Welt&quot;, eine Organisation zur Rettung des menschlichen Trommelfells, Lärmbolde und Schreihälse ganz leise wegknallt. Pflicht für alle, die den Schuß noch nicht gehört haben." title="Wiglaf Droste: &quot;Schalldämpfer&quot;
Bei Wiglaf Droste, der &quot;linken und rechten Hand des Fehlerteufels&quot; (Bud Spencer), sitzt nicht nur der &quot;Colt der Sprachkritik&quot; (Terence W. Adorno) locker, er kann auch Fortsetzungsromankompilationen schreiben, die Herz und Hirn treffen. Z.B. diese, &quot;Schalldämpfer&quot;, in der das &quot;Kommando Leise Welt&quot;, eine Organisation zur Rettung des menschlichen Trommelfells, Lärmbolde und Schreihälse ganz leise wegknallt. Pflicht für alle, die den Schuß noch nicht gehört haben."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-60.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Heiko Werning: &quot;Im wilden Wedding&quot;
Das letzte echte Krisengebiet in Deutschland - keiner kennt es so gut wie Heiko Werning, denn er &quot;lebt&quot; seit über zwanzig Jahren ebendort. Was sich Tag für Tag zwischen Privilegierten-Spätshops und Prekariats-Kitas, zwischen Ghettoisierung und Gentrifizierung in Berlins Gruselbezirk Nr. 1 abspielt, hat der Survivalexperte Werning in diesem Geschichtenbüchlein versammelt (Arbeitstitel: &quot;My Big Fat Krieg im Wedding&quot;)." title="Heiko Werning: &quot;Im wilden Wedding&quot;
Das letzte echte Krisengebiet in Deutschland - keiner kennt es so gut wie Heiko Werning, denn er &quot;lebt&quot; seit über zwanzig Jahren ebendort. Was sich Tag für Tag zwischen Privilegierten-Spätshops und Prekariats-Kitas, zwischen Ghettoisierung und Gentrifizierung in Berlins Gruselbezirk Nr. 1 abspielt, hat der Survivalexperte Werning in diesem Geschichtenbüchlein versammelt (Arbeitstitel: &quot;My Big Fat Krieg im Wedding&quot;)."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55_01.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." title="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-53_02.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Katharina Greve: &quot;Eigentlich ist Wurst umgestülptes Tier: Cartoons &amp; Comicstrips&quot;
Katharina Greve ist nicht nur Architektin, Situationsdesignerin und stolze Besitzerin einer Vakuumiermaschine, sondern auch Prophetin: Via Kalenderblatt sagte sie im Jahr 2013 auf den Tag genau den Rücktritt von Papst Benedikt XVI. voraus. Wer wissen will, welche sonderbaren Ereignisse die Zukunft noch bereithält, braucht deshalb dieses Bilderbuch. Gegenstände mit Gefühl, Menschen ohne Gesicht, Tapetenmuster von göttlicher Anmut – all das findet sich in Greves fantastisch-wurstigem Cartoonband!" title="Katharina Greve: &quot;Eigentlich ist Wurst umgestülptes Tier: Cartoons &amp; Comicstrips&quot;
Katharina Greve ist nicht nur Architektin, Situationsdesignerin und stolze Besitzerin einer Vakuumiermaschine, sondern auch Prophetin: Via Kalenderblatt sagte sie im Jahr 2013 auf den Tag genau den Rücktritt von Papst Benedikt XVI. voraus. Wer wissen will, welche sonderbaren Ereignisse die Zukunft noch bereithält, braucht deshalb dieses Bilderbuch. Gegenstände mit Gefühl, Menschen ohne Gesicht, Tapetenmuster von göttlicher Anmut – all das findet sich in Greves fantastisch-wurstigem Cartoonband!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-53.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Fischer/Wolff/Ziegelwagner (Hrsg.):&amp;nbsp; &quot;Die TITANIC-Bibel: Segen, Sünden, Sauereien&quot;Was sind schon Markus, Matthäus, Lukas, Johannes, Paulus, Gott gegen Knorr, Eilert, Bernstein, Pfarr, Schmitt, Zippert, Hurzlmeier, Raddatz usf.? Bestenfalls mittelmäßige Autoren und Zeichner. Deswegen greift der moderne Religionskenner zur TITANIC-Bibel. Das ideale Weihnachtsgeschenk für alle, die noch wissen, worum es bei Weihnachten wirklich geht (ideale Weihnachtsgeschenke).Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Fischer/Wolff/Ziegelwagner (Hrsg.):&amp;nbsp; &quot;Die TITANIC-Bibel: Segen, Sünden, Sauereien&quot;Was sind schon Markus, Matthäus, Lukas, Johannes, Paulus, Gott gegen Knorr, Eilert, Bernstein, Pfarr, Schmitt, Zippert, Hurzlmeier, Raddatz usf.? Bestenfalls mittelmäßige Autoren und Zeichner. Deswegen greift der moderne Religionskenner zur TITANIC-Bibel. Das ideale Weihnachtsgeschenk für alle, die noch wissen, worum es bei Weihnachten wirklich geht (ideale Weihnachtsgeschenke).Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-49.png" width="305" height="173"  style="border-radius: 5px;"  alt="Stephan Rürup: &quot;Basteln mit Bier&quot;
Während eine Baumarktkette nach der andere pleitegeht, zeigt uns Stephan Rürup, wie auch ohne Hobel und Schrauben schöne Bastelarbeiten entstehen können: nämlich mit Bier! Der TITANIC-Hauszeichner hat sich einmal um den Globus getrunken und dessen bedeutendste Monumente nachgeb(r)aut. Ergebnis: ein handliches Prachtbändchen, das in keinem Hobby- und Getränkekeller fehlen darf." title="Stephan Rürup: &quot;Basteln mit Bier&quot;
Während eine Baumarktkette nach der andere pleitegeht, zeigt uns Stephan Rürup, wie auch ohne Hobel und Schrauben schöne Bastelarbeiten entstehen können: nämlich mit Bier! Der TITANIC-Hauszeichner hat sich einmal um den Globus getrunken und dessen bedeutendste Monumente nachgeb(r)aut. Ergebnis: ein handliches Prachtbändchen, das in keinem Hobby- und Getränkekeller fehlen darf."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-46.png" width="305" height="173"  style="border-radius: 5px;"  alt="Volker Surmann: &quot;Lieber Bauernsohn als Lehrerkind&quot;
Lesebühnenautor, Gelegenheits-Slammer, TITANIC-Autor – und Provinz-Exilant: Volker Surmann stammt aus den Tiefen des Teutoburger Waldes, heute wohnt er im Trend-Städtchen Berlin. In seinem ironisch-autobiografischen Heimatroman beschreibt der „Alien vom Planeten Acker“ (Eigenwerbung) u.a. den grausamen Mord an seiner Lieblingskuh und sein Versagen beim Traktorfahren – Blut und Boden sind also garantiert! „Ist Volker bloß ein metrosexueller Großstädter, gefangen im Körper eines ostwestfälischen Bauernkinds?“ Finden Sie es heraus!" title="Volker Surmann: &quot;Lieber Bauernsohn als Lehrerkind&quot;
Lesebühnenautor, Gelegenheits-Slammer, TITANIC-Autor – und Provinz-Exilant: Volker Surmann stammt aus den Tiefen des Teutoburger Waldes, heute wohnt er im Trend-Städtchen Berlin. In seinem ironisch-autobiografischen Heimatroman beschreibt der „Alien vom Planeten Acker“ (Eigenwerbung) u.a. den grausamen Mord an seiner Lieblingskuh und sein Versagen beim Traktorfahren – Blut und Boden sind also garantiert! „Ist Volker bloß ein metrosexueller Großstädter, gefangen im Körper eines ostwestfälischen Bauernkinds?“ Finden Sie es heraus!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-57.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Pit Knorr: &quot;Mallorca: Insel der Inseln&quot; plus TITANIC-Feuerzeug
Der TITANIC-Gründer und Wahl-Mallorkese Pit Knorr signiert dir sein Buch »Mallorca: Insel der Inseln« – und spendiert dir noch ein TITANIC-Feuerzeug, damit du’s auch zu Hause mallorquinisch warm hast!" title="Pit Knorr: &quot;Mallorca: Insel der Inseln&quot; plus TITANIC-Feuerzeug
Der TITANIC-Gründer und Wahl-Mallorkese Pit Knorr signiert dir sein Buch »Mallorca: Insel der Inseln« – und spendiert dir noch ein TITANIC-Feuerzeug, damit du’s auch zu Hause mallorquinisch warm hast!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-23.png" width="305" height="173"  style="border-radius: 5px;"  alt="Gerhard Henschel: &quot;Beim Zwiebeln des Häuters – Glossen und Verrisse 1992-2012&quot;Margot Käßmanns buntscheckige Gedankenwelt, Heinos faszinierende Schlichtheit, Slavoj Žižeks Parallaxengeschwurbel oder Günter Grassens Gedächtnislücken – TITANIC-Chefschimpfer Gerhard Henschel versucht Gestalten zu begreifen, von denen andere sich wünschen, sie nie kennengelernt zu haben. In diesem Sammelsurium herausragender Schleimfiguren finden Sie die schönsten Henschel-Polemiken aus zwanzig Jahren." title="Gerhard Henschel: &quot;Beim Zwiebeln des Häuters – Glossen und Verrisse 1992-2012&quot;Margot Käßmanns buntscheckige Gedankenwelt, Heinos faszinierende Schlichtheit, Slavoj Žižeks Parallaxengeschwurbel oder Günter Grassens Gedächtnislücken – TITANIC-Chefschimpfer Gerhard Henschel versucht Gestalten zu begreifen, von denen andere sich wünschen, sie nie kennengelernt zu haben. In diesem Sammelsurium herausragender Schleimfiguren finden Sie die schönsten Henschel-Polemiken aus zwanzig Jahren."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-38.png" width="305" height="173"  style="border-radius: 5px;"  alt="Ella Carina Werner: &quot;Die mit dem Bauch tanzt&quot;Wenn sie mal  nicht schwanger ist, schreibt sie wie der Teufel: die Hamburger  Satirikerin Ella Carina Werner publizierte in TITANIC über  bulgarische Flüche und das Elend der Kleingartenfavelas. In ihrem  ersten Roman schildert sie den Aufstieg ihrer Mutter von der  braven Hausfrau zur geheimnisvollen Bauchtanz-Exotin &quot;Shazadi&quot;,  die ganz Ostwestfalen um den Verstand bringt. Und die Leserschaft  ihrer Tochter gleich mit!" title="Ella Carina Werner: &quot;Die mit dem Bauch tanzt&quot;Wenn sie mal  nicht schwanger ist, schreibt sie wie der Teufel: die Hamburger  Satirikerin Ella Carina Werner publizierte in TITANIC über  bulgarische Flüche und das Elend der Kleingartenfavelas. In ihrem  ersten Roman schildert sie den Aufstieg ihrer Mutter von der  braven Hausfrau zur geheimnisvollen Bauchtanz-Exotin &quot;Shazadi&quot;,  die ganz Ostwestfalen um den Verstand bringt. Und die Leserschaft  ihrer Tochter gleich mit!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-36.png" width="305" height="173"  style="border-radius: 5px;"  alt="Heiko Werning: &quot;Schlimme Nächte: Von Abstürzen und bösen Überraschungen&quot;Jeder von uns hat schon mal eine erlebt und würde sie am liebsten für immer aus dem Gedächtnis löschen: eine schlimme Nacht. Heiko Werning aber, Lesebühnengott und Reptilienforscher, hat sich an über 30 schlimme Nächte erinnert und sie tapfer aufgeschrieben. Kindlicher Kaninchenmord bei der Nachtwanderung, verpaßte Chancen im malaysischen Massagesalon, Prügeleien mit Fußballfans, psychopathische Spermien-Strickerinnen: diese Nachtmahre werden Sie nicht mehr schlafen lassen!" title="Heiko Werning: &quot;Schlimme Nächte: Von Abstürzen und bösen Überraschungen&quot;Jeder von uns hat schon mal eine erlebt und würde sie am liebsten für immer aus dem Gedächtnis löschen: eine schlimme Nacht. Heiko Werning aber, Lesebühnengott und Reptilienforscher, hat sich an über 30 schlimme Nächte erinnert und sie tapfer aufgeschrieben. Kindlicher Kaninchenmord bei der Nachtwanderung, verpaßte Chancen im malaysischen Massagesalon, Prügeleien mit Fußballfans, psychopathische Spermien-Strickerinnen: diese Nachtmahre werden Sie nicht mehr schlafen lassen!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-33.png" width="305" height="173"  style="border-radius: 5px;"  alt="Schmitt, Tietze, Zippert (Hrsg.): Promi-Massaker: Die endgültige People-Bibel
Promis sind wie Omis, nur mit besserer PR? Von wegen! Sie sind Vollpfosten, Spackos, Troglodyten, Piesepampel, Gammelfleisch, Psychopathen und Arschgranaten, und als solche behandelt sie TITANIC seit über 30 Jahren. Die wichtigsten Abrechnungen finden Sie in diesem Buch.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Schmitt, Tietze, Zippert (Hrsg.): Promi-Massaker: Die endgültige People-Bibel
Promis sind wie Omis, nur mit besserer PR? Von wegen! Sie sind Vollpfosten, Spackos, Troglodyten, Piesepampel, Gammelfleisch, Psychopathen und Arschgranaten, und als solche behandelt sie TITANIC seit über 30 Jahren. Die wichtigsten Abrechnungen finden Sie in diesem Buch.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-26.png" width="305" height="173"  style="border-radius: 5px;"  alt="Das Ingrid-Hirsch-Gedächtnisabo:&amp;nbsp;15 Postkarten und 1 FeuerzeugDieser Geniestreich modernen Verlagsmanagements bedient altmodische Printbriefschreiber und Pyromanen gleichermaßen! Sie wollten schon immer mal einen Kinderhort anzünden und die passende Bekenner-Postkarte an die Polizei verfassen, die Beamten aber zugleich subtil darauf hinweisen, daß Sie TITANIC-Fan sind? Sie wollten schon immer mal fünfzehn herrliche TITANIC-Motive in Flammen aufgehen sehen, ohne sich aber zu sehr vom Heft zu distanzieren? Sie wollten schon immer mal 15 alte Postkarten und 1 Feuerzeug zusammen mit einem Kamm, einem blutigen Messer und dem Büstenhalter Ihrer Mutter in ein Paket an die Kanzlerin schicken? Dieses verlagsintern &quot;Irren-Abo&quot; genannte Komplettpaket kann (Liquidität vorausgesetzt) noch heute Ihnen gehören!" title="Das Ingrid-Hirsch-Gedächtnisabo:&amp;nbsp;15 Postkarten und 1 FeuerzeugDieser Geniestreich modernen Verlagsmanagements bedient altmodische Printbriefschreiber und Pyromanen gleichermaßen! Sie wollten schon immer mal einen Kinderhort anzünden und die passende Bekenner-Postkarte an die Polizei verfassen, die Beamten aber zugleich subtil darauf hinweisen, daß Sie TITANIC-Fan sind? Sie wollten schon immer mal fünfzehn herrliche TITANIC-Motive in Flammen aufgehen sehen, ohne sich aber zu sehr vom Heft zu distanzieren? Sie wollten schon immer mal 15 alte Postkarten und 1 Feuerzeug zusammen mit einem Kamm, einem blutigen Messer und dem Büstenhalter Ihrer Mutter in ein Paket an die Kanzlerin schicken? Dieses verlagsintern &quot;Irren-Abo&quot; genannte Komplettpaket kann (Liquidität vorausgesetzt) noch heute Ihnen gehören!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-10.png" width="305" height="173"  style="border-radius: 5px;"  alt="Heiko Werning/Volker Surmann (Hrsg.):&amp;nbsp;&quot;Fruchtfleisch ist auch keine Lösung&quot;
Fernsehkocharenen und Jamie-Oliver-Apps auf der einen Seite – Ehec, Dioxin und Cranberrybier auf der anderen: Ernährung fasziniert und verängstigt heute gleichermaßen. Höchste Zeit für einen kritischen Sammelband, in dem 35 Hobby-Esser über Antivegetarismus und Provitamine, über Thymian, Safran und Foer debattieren. Zu den Textköchen zählen Sterne-Satiriker, die sich mit den Grenzen des guten Geschmacks nur allzu gut auskennen: Leo Fischer, Stefan Gärtner, Oliver Nagel, Katharina Greve, Wiglaf Droste, Mark-Stefan Tietze u.v.a.m." title="Heiko Werning/Volker Surmann (Hrsg.):&amp;nbsp;&quot;Fruchtfleisch ist auch keine Lösung&quot;
Fernsehkocharenen und Jamie-Oliver-Apps auf der einen Seite – Ehec, Dioxin und Cranberrybier auf der anderen: Ernährung fasziniert und verängstigt heute gleichermaßen. Höchste Zeit für einen kritischen Sammelband, in dem 35 Hobby-Esser über Antivegetarismus und Provitamine, über Thymian, Safran und Foer debattieren. Zu den Textköchen zählen Sterne-Satiriker, die sich mit den Grenzen des guten Geschmacks nur allzu gut auskennen: Leo Fischer, Stefan Gärtner, Oliver Nagel, Katharina Greve, Wiglaf Droste, Mark-Stefan Tietze u.v.a.m."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-58.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Christian Y. Schmidt: &quot;Bliefe von dlüben: Der China-Crashkurs&quot;Er kannte den Großen Vorsitzenden Mao noch persönlich (aus seinen Büchern), weiß, was sich hinter der &quot;Nr. 17&quot; verbirgt und spricht fließend in einem fort: China-Experte Christian Y. Schmidt. Wer wissen will, von was für einem Volk er künftig beherrscht wird, sollte sich diesen Crashkurs nicht entgehen lassen. Ein Buch wie ein großer Sprung nach vorne." title="Christian Y. Schmidt: &quot;Bliefe von dlüben: Der China-Crashkurs&quot;Er kannte den Großen Vorsitzenden Mao noch persönlich (aus seinen Büchern), weiß, was sich hinter der &quot;Nr. 17&quot; verbirgt und spricht fließend in einem fort: China-Experte Christian Y. Schmidt. Wer wissen will, von was für einem Volk er künftig beherrscht wird, sollte sich diesen Crashkurs nicht entgehen lassen. Ein Buch wie ein großer Sprung nach vorne."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-04.png" width="305" height="173"  style="border-radius: 5px;"  alt="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" title="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?"  border="0" /></a></div></div><div id="c23265" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){
  
  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 25) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'25'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 9px; float: left;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><div style="padding: 0; margin-top: 3px; margin-left: 0px; margin-right: 7px; float: right;"><a href="/pressearchiv/"><img src="/fileadmin/core/images/dsda_teaserheader.png" style="border: 0;" alt="Das schreiben die anderen" /></a></div><div style="clear: both;"><ul><li><strong>22.11.:</strong> <p class="bodytext">Über eine Lesung der TITANIC-BoyGroup in Ulm berichtet die <a href="http://www.augsburger-allgemeine.de/neu-ulm/Die-Hueter-der-Freiheit-id39771277.html" title="zum Artikel" target="_blank" class="external-link-new-window"><i>Augsburger Allgemeine</i></a>.</p></li><li><strong>22.11.:</strong> <p class="bodytext">Die <i>Allgemeine Zeitung</i> über einen Mainzer <a href="http://www.allgemeine-zeitung.de/lokales/kultur/literatur/am-rande-der-political-correctness-titanic-chefredakteure-lesen-satire-in-mainz_17480406.htm" title="zum Artikel" target="_blank" class="external-link-new-window">Auftritt</a> der 3 TITANIC-Chefredakteure.</p></li><li><strong>20.11.:</strong> <p class="bodytext">Die <i><a href="http://www.faz.net/aktuell/politik/inland/strafzahlung-die-partei-verklagt-den-bundestag-14536246.html" title="zum Artikel" target="_blank" class="external-link-new-window">FAZ</a></i> berichtet über die Klage der PARTEI gegen den Bundestag.</p></li></ul></div><div style="padding-top: 0; text-align: right;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[
	
			jQuery("img#dsda_klappe").css({"display" : "none"});
	  //]]>
	  </script>
	</div><div id="c23264" class="csc-default">
<script type="text/javascript">
<!--
jQuery(document).ready(function(){

	jQuery(".topCardImage").fancybox({
		"titlePosition" 	: "over",
		"padding"           : 5,
		"speedIn"           : 300,
		"speedOut"          : 300,
		"changeSpeed"       : 150,
		"changeFade"        : 0,
		"transitionIn"      : "elastic",
		"transitionOut"     : "elastic",
		"titleShow"         : true,
		"easingIn"          : "swing",
		"easingOut"         : "swing",
		"showCloseButton"   : true,
		"showNavArrows"     : true,
		"enableEscapeButton": true,
		"overlayShow"       : true,
		"overlayOpacity"    : 0.6,
		"overlayColor"      : "#666",
		"centerOnScroll"    : false,
		"hideOnContentClick": true,
								"onComplete"		 :	function() {
															jQuery("#fancybox-wrap").hover(function() {
																jQuery("#fancybox-title").show();
															}, function() {
																jQuery("#fancybox-title").hide();
															});
													 	},  "titleFormat": function(title, currentArray, currentIndex, currentOpts) { return '<span id="fancybox-title-over">zur Topkarte ' + (currentIndex + 1) + ' von ' + currentArray.length + (title.length ? ' : &nbsp; ' + title : '') + '</span>';}
	});

	document.getElementById("topcards").style.display = "block";
	jQuery("#slider").easySlider({
		auto: false,
		continuous: false,
		speed: 800,
		pause: 4000
	});
	//document.getElementById("topcards").style.display = "none";
	i = Math.floor(2 * Math.random() + 1);
	if (i == 1)
		topselect("topcards");
	else
		topselect("topnews");
});	


function topselect(myDiv) {
	if (myDiv == "topnews") {
		document.getElementById("topnews").style.display = "block";
		document.getElementById("topcards").style.display = "none";
		document.getElementById("topnewstab").style.backgroundColor = "#eaeaea";
		document.getElementById("topnewstab").style.backgroundColor = "rgba(1,1,1,.08)";
		document.getElementById("topcardstab").style.backgroundColor = "#bbb";
		document.getElementById("topcardstab").style.backgroundColor = "rgba(1,1,1,.3)";
	} else {
		document.getElementById("topnews").style.display = "none";
		document.getElementById("topcards").style.display = "block";
		document.getElementById("topcardstab").style.backgroundColor = "#eaeaea";
		document.getElementById("topcardstab").style.backgroundColor = "rgba(1,1,1,.08)";
		document.getElementById("topnewstab").style.backgroundColor = "#bbb";
		document.getElementById("topnewstab").style.backgroundColor = "rgba(1,1,1,.3)";
	}
}



//-->
</script>
<div id="topapplet" style="width: 307px;"><div id="topselector" style="font-size: 0;">
	<div id="topnewstab" style="border-radius: 5px 5px 0 0; margin: 0 5px; padding: 5px; float: left;">
		<img style="margin: 0; padding: 0;" src="/fileadmin/core/images/topnews_tab.png" onmouseover="topselect('topnews')" alt="Topnews" />
	</div>
	<div id="topcardstab" style="border-radius: 5px 5px 0 0; margin: 0; padding: 5px; float: left;">
		<img style="margin: 0; padding: 0;" src="/fileadmin/core/images/topkarten_tab.png" onmouseover="topselect('topcards')" alt="Topkarten" />
	</div>
</div><div style="overflow: hidden; background: #eaeaea; background: rgba(1,1,1,.08); clear: both; padding-top: 5px; height: 106px; border-radius: 5px;"><span style="font-size: 10px; font-weight: bold;">&nbsp;&nbsp;&nbsp;Am häufigsten verschickt:</span><div id="topnews"><ul id="zoomer">
<li><a href="/news/live-aus-nyc-die-schach-wm-2016-8480/">Live aus NYC: Die Schach-WM 2016</a></li><li><a href="/news/gaertners-kritisches-sonntagsfruehstueck-sag-mir-wo-du-stehst-8487/">Gärtners kritisches Sonntagsfrühstück: Sag mir, wo du stehst</a></li><li><a href="/news/das-lyrik-eckchen-8491/">Das Lyrik-Eckchen</a></li><li><a href="/news/leo-riegel-am-dienstag-8478/">Leo Riegel am Dienstag</a></li><li><a href="/news/was-mario-barth-demnaechst-sonst-noch-so-aufdeckt-8481/">Was Mario Barth demnächst sonst noch so aufdeckt</a></li></ul></div><div id="topcards" style="text-align: center; position: relative; display: none; margin: auto; width: 300px; margin-top: 10px;"><div id="slider" style="position: relative; margin-right: auto; margin-left: auto; width: 200px;"><ul>
<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/161110_TrumpFrau.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_161110_TrumpFrau_8548943aff.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/so-ein-trumpel-26694/&quot;&gt;So ein Trumpel&lt;/a&gt;" title="So ein Trumpel"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/161114_Steinkauz.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_161114_Steinkauz_104a4ddd26.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/vogelhaus-bellevue-26704/&quot;&gt;Vogelhaus Bellevue&lt;/a&gt;" title="Vogelhaus Bellevue"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/161115_Ignoranz.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_161115_Ignoranz_6ac2906f61.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/peace-of-mind-26705/&quot;&gt;Peace of Mind&lt;/a&gt;" title="Peace of Mind"  border="0" /></a>			
		</div>
	</li>

<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/161121_KohlSPD.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_161121_KohlSPD_55a7f8da64.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/rekord-in-gefahr-26755/&quot;&gt;Rekord in Gefahr&lt;/a&gt;" title="Rekord in Gefahr"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/161112_GabrielTrump.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_161112_GabrielTrump_98606bcebd.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/transatlantisches-mobbing-26701/&quot;&gt;Transatlantisches Mobbing&lt;/a&gt;" title="Transatlantisches Mobbing"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/161102_JesusGrab.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_161102_JesusGrab_ae0428771f.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/ueber-wasser-fliegen-26642/&quot;&gt;Über Wasser fliegen&lt;/a&gt;" title="Über Wasser fliegen"  border="0" /></a>			
		</div>
	</li>

<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/01-U1-Titel-201611-Sachsen.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_01-U1-Titel-201611-Sachsen_4c7d4d03c7.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/gibt-es-auch-das-andere-sachsen-112016-26552/&quot;&gt;Gibt es auch: Das andere Sachsen (11/2016)&lt;/a&gt;" title="Gibt es auch: Das andere Sachsen (11/2016)"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/_migrated/pics/Wurst_18.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_Wurst_18_ad3af7f81d.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/wurstkoffer-7427/&quot;&gt;Wurstkoffer&lt;/a&gt;" title="Wurstkoffer"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/161031_OettingerWeiwei.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_161031_OettingerWeiwei_0569f4a34c.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/rein-ins-zwangsglueck-26610/&quot;&gt;Rein ins Zwangsglück&lt;/a&gt;" title="Rein ins Zwangsglück"  border="0" /></a>			
		</div>
	</li>

<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/161116_Augenmass.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_161116_Augenmass_87f3b95d3c.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/treffend-formuliert-26708/&quot;&gt;Treffend formuliert&lt;/a&gt;" title="Treffend formuliert"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/161107_ErdoMagazine.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_161107_ErdoMagazine_fb154208ec.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/sultan-hilf-26691/&quot;&gt;Sultan, hilf!&lt;/a&gt;" title="Sultan, hilf!"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/160321_ObamaKuba.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_160321_ObamaKuba_8cf580fbc8.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/endlich-ende-der-auszeit-25495/&quot;&gt;Endlich: Ende der Eiszeit&lt;/a&gt;" title="Endlich: Ende der Eiszeit"  border="0" /></a>			
		</div>
	</li>
</ul></div></div></div></div></div><div id="c23500" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs_teaser2.png" alt="Titanic unterwegs" style="border: 0;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
	<strong>23.11.2016 Oldenburg, Buchstabei</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1479855600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3055">Bernd Eilert, Klaus Modick</a></b><br />

	<strong>24.11.2016 Oldenburg, Stadtmuseum</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1479942000&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3056">Bernd Eilert</a></b><br />

	<strong>25.11.2016 Berlin, Heimathafen Neukölln</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1480028400&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3067">25 Jahre Wahrheit</a></b><br />

	<strong>26.11.2016 Essen, Galerie KK</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1480114800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3037">Rudi Hurzlmeier</a></b><br />

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c24568" class="csc-default"><p style="font-size: 7pt; color: #888; text-align: left; margin: 0; padding: 0;">bezahlte Anzeige</p>
<!-- Yieldlove AdTag - titanic-magazin.de_300x250_2 -->
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script>
<div id='div-gpt-ad-1407836082443-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836082443-0');
    });
  </script>
</div>

</div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/badl_teaser.png" style="margin: 5px 0;" width="290" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Immer wieder Sie, Gabriel!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Anläßlich Ihres an Schmählichkeit kaum zu überbietenden Iran-Besuchs faßten Sie die neben dem ganzen Wirtschaftsgemauschel pflichtschuldig beurteilte Menschenrechtslage mit diesen Geräuschen in Richtung Ihrer Gastgeber zusammen: »Sie haben eine andere Beziehung zum Status der Religion. Sie haben außenpolitisch einen anderen Blick auf die Welt, etwa bei Syrien. Sie sehen den Konflikt zwischen Israel und Palästina anders.« Sie sehen die Bevölkerungspolitik im Dritten Reich anders, sie sehen die Wichtigkeit einer atomar betriebenen Neugestaltung der Erdoberfläche anders – so kann man die Teheraner Räuberbande natürlich auch sehen bzw. sich auf dem allerbilligsten Ticket aus der Affäre ziehen. Und wissen Sie was? Nicht einmal Ihre Gastgeber wollten Sie für diesen zäpfchenartigen Vortrag richtig gut leiden: Schon am nächsten Tag waren alle Termine abgesagt, Ihre Versprechungen, für ein paar verkaufte Schrott-VW gnädig über kranweise aufgeknüpfte Homos hinwegzusehen, dankend ausgeschlagen. Freilich, Sie sehen das bestimmt nicht als neuerliche Selbstdemütigung einer komplett entkernten Sozialdemokratie. Sie sehen die Begriffe Anstand und Würde anders. Sie haben biologisch einen anderen Blick auf die Notwendigkeit Ihrer eigenen Fortexistenz. Aber schön, daß wir mal drüber gesprochen haben, nicht?</p>
<p class="bodytext">Rechnung folgt! <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Und aber, »Bild«!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Diese Hauptschlagzeile: »Große Liste: Neger und Schmarotzer – so sieht es in Ihrer Stadt aus«, war die nicht ein bißchen, na ja, direkt? Und wär’ es nicht viel unverfänglicher gewesen, die Volksfremden und Blutsauger durch zivile Etiketten zu ersetzen, etwa: »Asyl und Hartz IV – so sieht es in Ihrer Stadt aus«? Und hast Du das, alte Demokratin, deswegen auch gemacht?</p>
<p class="bodytext">»Gut«!</p>
<p class="bodytext">Enteignet Dich gelegentlich trotzdem: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Teppichhaus Preungesheim!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Dein »gründliches und biologisches … Reinigungsverfahren« sorgt angeblich dafür, »daß selbst alte Teppiche wie neu aussehen« – und Deine neuen Teppiche sehen aber selbstverständlich auch wie neu aus, oder? Oder sind die alt und gereinigt?</p>
<p class="bodytext">Mit beiden Beinen auf dem Boden der Realität: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Heyho, Avocados!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Laut der <em>Welt am Sonntag</em> seid Ihr »das Trendfood der Gegenwart«, weshalb Euch das Blatt völlig zu Recht die erste Seite seines »Stil &amp; Reisen«-Teils freiräumte – die Indizienkette ist schließlich lückenlos. Nicht nur, daß es »ganze Blogs« gebe, die sich »ausschließlich« Euch widmeten, und die Sandwich-Kette Subway Euch »im Sommer vergangenen Jahres als neue Zutat« eingeführt habe, nein, noch viel schlagender: »Sogar Edeka wirbt damit, Avocados im Sortiment zu haben.«</p>
<p class="bodytext">Sogar Edeka? Hammer! Dann paßt mal bloß auf, geschätzte Avocados, daß Euch schillernde Geheimtips wie Paprika, Bananen oder Möhren nicht den Rang ablaufen, für die macht sich Edekas Werbung nämlich schon seit langem stark!</p>
<p class="bodytext">Und sorry, liebe Avocados, aber falls da wirklich ein neues superhottes Trendfood der Zukunft heranwächst, solltet Ihr es wenigstens nicht aus der <em>Welt am Sonntag</em> erfahren müssen, sondern aus <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Schön, Tim Cook!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/csm_Cook-Tim_cfbda72a4e.png" width="120" height="188"  style='float: right;'  alt="Schön, Tim Cook!" title="Schön, Tim Cook!"  border="0" /><p>Auf einer Veranstaltung in Utah schwätzten Sie neulich unter anderem über Augmented Reality und versprachen, »AR-Erlebnisse« zu haben werde in Zukunft für viele Menschen so normal sein »wie drei Mahlzeiten am Tag zu sich zu nehmen«.</p>
<p>Drücken wir die Daumen, daß auch noch innerhalb der Lebensspanne eines durchschnittlichen Coltanminenarbeiters der Tag kommt, an dem für diesen drei Mahlzeiten so normal sein werden wie ein »AR-Erlebnis«, wobei AR wahlweise steht für »Ausgebeuteter Roboter«, »Afrika-Raubzug« oder einfach nur »Aaaaaahh, Rückenschmerzen!«.</p>
<p>Sieht leider schwarz: <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="margin: 5px 0;" src="/fileadmin/core/images/vffk_teaser-redesign.png" width="305" height="58" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Buckelflucht, die
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Das übertrieben unterwürfige Hinwegducken unter dem Lichtstrahl eines Projektors. Die den Raum durchquerende Person hat sowieso die Aufmerksamkeit des Publikums. Ein sekundenkurzes Verschatten der Leinwand würde weit weniger Aufsehen erregen als ein umgekehrter Limbo.</p>
<p class="align-right"><em>Robert von Cube</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Beziehungsmotor
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Heute sah ich ein Pärchen mittleren Alters mit seinem Tandem. Ich glaube jedenfalls, es war seins, denn der Mann hat es geschoben.</p>
<p class="align-right"><em>Dominik Wachsmann</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Wahnsinn
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Wer nie im Bett gegessen hat, weiß nicht, wie Krümel pieksen – aber das ist ja nur die harmlose Variante. Wer wirklich einmal durchdrehen und vollkommen irre werden will, der kann, wenn der katzenbesitzende Nachbar wegen Flöhen den Kammerjäger im Haus hatte, zur nächtlichen Lektüre einmal ein Mohnbrötchen essen. Die Hysterie ist programmiert!</p>
<p class="align-right"><em>Karsten Wollny</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Auslegen
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Ob man sich in öffentlichen Toiletten auf die Brille setzen kann oder nicht, ist Auslegungssache.</p>
<p class="align-right"><em>Andreas Lugauer</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Frage an die Leser
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Als ich mir jüngst meinen Kopfhörer aufsetzte, stürzte sich in letzter Sekunde eine Fliege zwischen Ohr und Muschel. Das somit gefangene Tier geriet in Panik, knallte immer wieder gegen das Trommelfell und den ohrpfropfenden Schallwandler, was einen irren Sound erzeugte, dem ich dann tatsächlich lange lauschte, weil mir ein erneutes Eintreffen dieser Koinzidenz unwahrscheinlich erschien. Das Gepolter war jedoch dermaßen laut, daß mir völlig entging, welche Musik mein zuvor aufgerufener Streamingdienst spielte. Und jetzt frage ich Sie, liebe Leser: Würden Sie mir, wenn Sie Teil meines äußerst spöttischen Freundeskreises wären, diese Geschichte als Grund dafür abkaufen, daß ich neulich, wie man bedauerlicherweise öffentlich sehen konnte, zwei Stunden lang Taylor Swift gehört habe?</p>
<p class="align-right"><em>Cornelius Oettle</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div>

	
		</div>
		<div id="page-footer-links">
			<div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2016/november/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a title="Print-Shop" class="external-link-new-window" href="https://www.titanic-magazin.de/shop/">Print-Shop</a></li><li><a title="PDF-Shop" class="external-link-new-window" href="http://www.titanic-magazin.de/pdfshop/">PDF-Shop</a></li><li><a href="/kleinanzeigen/2016/dezember/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen<br /></a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
		</div>
	</div>
	

	<div id="page-footer"></div>

</div>

<script type="text/javascript">
//<![CDATA[
hide_teaser();
//]]>
</script>

<!-- Piwik -->
<script type="text/javascript">
//<![CDATA[
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.titanic-magazin.de/piwik/" : "http://www.titanic-magazin.de/piwik/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
//]]>
</script><script type="text/javascript">//<![CDATA[

try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 1);

function getBrowserWindowSize() {
	var myWidth = 0, myHeight = 0;
	if( typeof( window.innerWidth ) == 'number' ) {
		//Non-IE
		myWidth = window.innerWidth;
		myHeight = window.innerHeight;
	}
	else if( document.documentElement && ( document.documentElement.clientWidth || document.documentElement.clientHeight ) ) {
		//IE 6+ in 'standards compliant mode'
		myWidth = document.documentElement.clientWidth;
		myHeight = document.documentElement.clientHeight;
	}
	else if( document.body && ( document.body.clientWidth || document.body.clientHeight ) ) {
		//IE 4 compatible
		myWidth = document.body.clientWidth;
		myHeight = document.body.clientHeight;
	}
	
	return {width:myWidth, height:myHeight};
}
var viewPort = getBrowserWindowSize();
var viewPortWidthRounded = Math.floor(viewPort.width/10)*10

piwikTracker.setCustomVariable(2, "Viewport", viewPort.width + "x" + viewPort.height, "visit");
piwikTracker.setCustomVariable(3, "ViewportBreiteGerundet", viewPortWidthRounded, "visit");

piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
//]]>
</script><noscript><p><img src="http://www.titanic-magazin.de/piwik/piwik.php?idsite=1" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Code -->




</body>
</html>