<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->



<title>Liste von Leuten, auf die man getrost verzichten kann | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="keywords" content="Titanic Magazin, Satire, Satiremagazin, Neue Frankfurter Schule, Junge Redakteure, Stefan Gärtner, Thomas Gsella, Thomas Hintner, Oliver Nagel, Stephan Rürup, Mark-Stefan Tietze, Martina Werner, Uwe Becker, F.W. Bernstein, Walter Boehlich, Simon Borowiak, Eugen Egner, Bernd Eilert, Achim Frenz, Bernd Fritz, Robert Gernhardt, Max Goldt, Achim Greser, Albert Hefele, Eckhard Henscheid, Gerhard Henschel, Wolfgang Herrndorf, Gunnar Homann, Rudi Hurzlmeier, Jürgen Jonas, Ernst Kahl, Stephan Katz, Peter Knorr, Heribert Lenz, Christian Meurer, Walter Moers, Fanny Müller, Hilke Raddatz, Jürgen Roth, Michael Rudolf, Benjamin Schiffner, Christian Y. Schmidt, Oliver Maria Schmitt, Martin Sonneborn, Michael Sowa, F.K. Waechter, Marcus Weimer, Olav Westphalen, Hans Zippert" />


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/stylesheet_2a8b5fe61a-5af9959e7935dacd95b5840b9a4bfac1.css.gzip?1426181504" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/titanic_main.20110313-258e0b31b2080d0a7b5910a21c85daa2.css.gzip?1468628749" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/stylesheet_1f411be156-ba49dd7653aa455fd0684d407e717bdf.css.gzip?1426181504" media="all" />



<script src="/typo3temp/compressor/jquery-1.10.2.min-e8e21e59530b9df567e4bf2eae8e87ae.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery-ui-1.9.2.custom.min-eaa47f59f6359f5eb5947b4d9b50ce81.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.cookie-97033f836b07652d88ec85d55e1068c2.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/aufklappen-7749c185174972c96f33e25fde1f45ac.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.cycle.all.latest-50808ddd591ed70a91dc8c09385daf47.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.easing.1.3-c3d9dbc2f2efb890434ce9472977c2b0.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/javascript_c9b539201f-96065ca302a83ab2538ab2d27e0e2055.js.gzip?1426181603" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" />
<link href="/fileadmin/core/css/easyslider.css" rel="stylesheet" type="text/css" media="screen" />
<script type="text/javascript" src="/fileadmin/core/js/easySlider1.7.js"></script>
<script type="text/javascript" src="/typo3conf/ext/jq_fancybox/fancybox/js/jquery.fancybox-1.3.1.pack.js"></script>
<link rel="stylesheet" href="/typo3conf/ext/jq_fancybox/fancybox/css/jquery.fancybox.css" type="text/css" />
<meta property="og:description" content="Alle,  die  sich  an  Protestaktionen  gegen  RB  Leipzig  beteiligen  Journalisten,  die  von  Populisten,  nicht  aber  von  Nazis  und  Rassisten  schreiben  Erwachsene,  die  öfter  als  einmal ... "/>
<meta property="og:image" content="http://www.titanic-magazin.de/fileadmin/core/images/social_media_icons/titaniclogo.png"/>
<meta property="og:url" content="http://www.titanic-magazin.de/news/liste-von-leuten-auf-die-man-getrost-verzichten-kann-8353/"/>
</head>
<body>
<!--[if IE 9]>
	<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/200910_redesign/ie9.css" />
<![endif]-->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, um Anzeigen zu personalisieren und die Zugriffe auf unsere Website zu analysieren.<br/>","dismiss":"Fein","learnMore":"Details ansehen","link":"/datenschutzerklaerung/","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/fileadmin/core/js/cookieconsent2/cookieconsent.js"></script>
<!-- End Cookie Consent plugin -->

<script type="text/javascript">
//<![CDATA[

jQuery(document).ready(function(){ 
	  jQuery('div.shorten_news').each(function (i) {
    var div_height = jQuery(this).height(); //alert(div_height);
    if (div_height > 150) {
      jQuery(this).css('height',150);
      jQuery(this).append('<input type="hidden" class="item-height" value="' + div_height + '" />');
      var id = 'expando-num-' + i;
      jQuery(this).attr('id', id);
      jQuery(this).after('<a href="' + id + '" xref="' + id + '" class="tt_news-expando-div">[mehr]</a>');
    }
  });
  
    // Add the 'click to expand' behavior to the links
  jQuery('.tt_news-expando-div').click(function () {
    jQuery(this).remove();
    var $div = jQuery('#' + jQuery(this).attr('xref'));//alert($div.find('.item-height').toSource());
    var div_height = $div.find('.item-height').val(); //alert(jQuery(this)[0].href);
    $div.animate({height:div_height}, 1000, 'easeOutBounce', function(){ $div.css('height','100%'); });
    return false;
  });
    
});	
	
	//jQuery.cookie('hide_teaser', 'false');
	function hide_teaser() {//alert(jQuery.cookie('hide_teaser'));
		if (jQuery.cookie('hide_teaser') == 'true') {
			//jQuery('#container1').css('width', '1175px');
			jQuery('#content').css('width', '850px');
			//document.getElementById('hide_teaser').style.backgroundImage = 'url(/fileadmin/core/images/teaser_klappe_auf.png)';
			document.getElementById('hide_teaser').innerHTML = '&laquo;';

			return true;
		}
	}
	
	function toggle_teaser() { //alert(jQuery('td.spalte_teaser').width());
		
		if (jQuery.cookie('hide_teaser') == 'true') {
			jQuery('#content').animate( {width:'535'}, 500, 'easeOutBack');
			//jQuery('#container1').animate( {width:'850'}, 600).css('overflow', 'visible');
			//document.getElementById('hide_teaser').style.backgroundImage = 'url(/fileadmin/core/images/teaser_klappe_zu.png)';
			document.getElementById('hide_teaser').innerHTML = '&raquo;';
			
			jQuery.cookie('hide_teaser', 'false', {path:'/'});
			
		} else {
			//jQuery('#container1').animate( {width:'1175'}, 600).css('overflow', 'visible');
			jQuery('#content').animate( {width:'850'}, 500, 'easeInBack');
			//document.getElementById('hide_teaser').style.backgroundImage = 'url(/fileadmin/core/images/teaser_klappe_auf.png)';
			document.getElementById('hide_teaser').innerHTML = '&laquo;';


			jQuery.cookie('hide_teaser', 'true', {path:'/'});

		}
	}

//jQuery(document).ready(function() {
//    jQuery('#bnr-abo').cycle({
//			fx: 'fade',
//			pause: 1,
//			random: 1,
//			timeout: 15000,
//			fit: 1
//	});
//});

jQuery(document).ready(function() {
    jQuery('#bnr-abo2').cycle({
			fx: 'fade',
			pause: 1,
			random: 1,
			timeout: 15000,
			fit: 1
	});
});

jQuery(document).ready(function() {
    jQuery('#sternxit').cycle({
			fx: 'fade',
			pause: 1,
			random: 1,
			timeout: 15000,
			fit: 1
	});
});

jQuery(document).ready(function() {
    jQuery("[id^=social_bookmarks]").hover(
  function(){
    jQuery(this).parent().stop().animate({marginRight:'0px'},'fast');
    //jQuery(this).unbind("mouseenter");
  },
	function(){
		jQuery(this).parent().stop().animate({marginRight:'-87px'},'slow');		
  });
});


jQuery(document).ready(function(){
	jQuery('.dsda_block').prepend('<canvas id="dsda_bg" width="305" height="300" style="display: none;"></canvas>');
	var canvas = document.getElementById('dsda_bg');//alert(canvas);
	if(canvas.getContext) {
		var context = canvas.getContext('2d');
		context.rect(0,0,305,300);
		//context.fillStyle="white";
		context.fillStyle=jQuery('#content-wrap').css('background-color');
		var darkenPercent = 15;
		var rgb = jQuery('#content-wrap').css('background-color');
		rgb = rgb.replace('rgb(', '').replace(')', '').split(',');
		var red = jQuery.trim(rgb[0]);
		var green = jQuery.trim(rgb[1]);
		var blue = jQuery.trim(rgb[2]);
		red = parseInt(red * (100 - darkenPercent) / 100);
		green = parseInt(green * (100 - darkenPercent) / 100);
		blue = parseInt(blue * (100 - darkenPercent) / 100);
		rgb = 'rgb(' + red + ', ' + green + ', ' + blue + ')';
		jQuery('.dsda_block').css('border-color', rgb);//alert (rgb);
		jQuery('.dsda_block div').css('text-shadow', '2px 2px 4px ' + rgb);		
		context.fill();
    var imageObj = new Image();
    imageObj.onload = function() {
    	context.globalCompositeOperation = 'multiply';
      context.drawImage(imageObj, 0, 0);
      jQuery('.dsda_block').css({'background-image':"url(" + canvas.toDataURL("image/png")+ ")" });
    };
    imageObj.src = '/fileadmin/core/images/das-schreiben-die-anderen.jpg';
	}
});

//]]>
</script>

<!--
<div style="display: flex; width: 850px; flex-flow: row wrap; justify-content: center; align-items: center; margin: 10px auto 10px;">
    <a href="/sternxit/" id="sternxit">
	    <img src="/fileadmin/content/diverses/sternxit/Sternxit-Banner-LeaderboardMartina.png" width="728" height="90" />
	    <img src="/fileadmin/content/diverses/sternxit/Sternxit-Banner-LeaderboardAlexander.png" width="728" height="90" />
	    <img src="/fileadmin/content/diverses/sternxit/Sternxit-Banner-LeaderboardMoritz.png" width="728" height="90" />
	    <img src="/fileadmin/content/diverses/sternxit/Sternxit-Banner-LeaderboardTim.png" width="728" height="90" />
	  </a>
</div>
-->

<div id="page">
	<div id="page-header">
		<canvas style="display: block; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>		
		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/newsticker/"><img src="/fileadmin/_migrated/pics/titanic-logo-header.png" width="205" height="75" alt="" border="0" /></a></div></div></div></div></div></div>
		</div>
		
		<div id="page-header-text">
    	<div id="c393" class="csc-default"><p class="bodytext"><form action="/randomticker/" style="text-align: center;"><button>Zufälliger Artikel</button></form></p></div>
    </div>
		<div id="page-header-searchbox">
    	<!-- Suchmaske -->
			<a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a> 
			<div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
	  </div>
	</div> 
	<div id="navi" style="z-index: 2;">
		<ul><li class="CURlink"><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2016/september/">Heft</a></li><li><a href="/archive/">Archiv</a></li><li><a href="/abo/">Abo</a></li><li><a href="/postkarten/">Postkarten</a></li><li><a href="/downloads/">Downloads</a></li><li><a href="/shops/">Shop</a></li><li><a href="/kleinanzeigen/2016/september/">Kleinanzeigen</a></li><li><a href="/links/">Links</a></li><li><a href="/impressum/">Impressum</a></li></ul>
	</div>
	<div id="content-wrap" style="background-color:white;">
		<div id="content" style="background-color:white;">
			

<div class="tt_news-tableheader">Newsticker
<!--<a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" style="float: right; margin-right: 10px;">
<img src="/fileadmin/core/images/rss.png" border="0" alt="RSS-Feed" /></a>--> <div class="news-catmenu"><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss"><img style="width: 10px;" src="/fileadmin/core/images/rss.svg"></a>&nbsp;<a href="/news/liste-von-leuten-auf-die-man-getrost-verzichten-kann-8353/#">Kategorien&nbsp;<span style="font-size: 75%;">&#9660;</span></a><ul id="catmenu" class="tt_news_cat_0"><li id="li_news_cat_42" style="background-image: url(/uploads/pics/cat_aus-eugen-egners-pueppchenstudio.png)"><a href="/newsticker/kategorie/aus-eugen-egners-pueppchenstudio/" title="Aus Eugen Egners Püppchenstudio">Aus Eugen Egners Püppchenstudio</a></li><li id="li_news_cat_36" style="background-image: url(/uploads/pics/cat_badl.png)"><a href="/newsticker/kategorie/briefe-an-die-leser/" title="Briefe an die Leser">Briefe an die Leser</a></li><li id="li_news_cat_32" style="background-image: url(/uploads/pics/cat_startcartoons_02.png)"><a href="/newsticker/kategorie/cartoons/" title="Cartoons">Cartoons</a></li><li id="li_news_cat_47" style="background-image: url(/uploads/pics/cat_gedicht-zum-feiertag.png)"><a href="/newsticker/kategorie/das-gedicht-zum-feiertag/" title="Das Gedicht zum Feiertag">Das Gedicht zum Feiertag</a></li><li id="li_news_cat_40" style="background-image: url(/uploads/pics/cat_liste-von-leuten-auf-die-man-getrost-verzichten-kann.png)"><a href="/newsticker/kategorie/die-listen/" title="Die Listen">Die Listen</a></li><li id="li_news_cat_37" style="background-image: url(/uploads/pics/cat_partei.png)"><a href="/newsticker/kategorie/die-partei/" title="Die PARTEI">Die PARTEI</a></li><li id="li_news_cat_25" style="background-image: url(/uploads/pics/cat_fakt-vs-frage_02.png)"><a href="/newsticker/kategorie/fakt-vs-frage/" title="Fakt vs. Frage">Fakt vs. Frage</a></li><li id="li_news_cat_26" style="background-image: url(/uploads/pics/cat_fast-richtige-schlagzeilen_02.png)"><a href="/newsticker/kategorie/fast-richtige-schlagzeilen/" title="Fast richtige Schlagzeilen">Fast richtige Schlagzeilen</a></li><li id="li_news_cat_31" style="background-image: url(/uploads/pics/cat_fragen-und-antworten_02.png)"><a href="/newsticker/kategorie/fragen-und-antworten/" title="Fragen und Antworten">Fragen und Antworten</a></li><li id="li_news_cat_46" style="background-image: url(/uploads/pics/cat_gaertners-sonntagsfruehstueck.png)"><a href="/newsticker/kategorie/gaertners-sonntagsfruehstueck/" title="Gärtners Sonntagsfrühstück">Gärtners Sonntagsfrühstück</a></li><li id="li_news_cat_23" style="background-image: url(/uploads/pics/cat_heftinhalte_02.png)"><a href="/newsticker/kategorie/heftinhalte/" title="Heftinhalte">Heftinhalte</a></li><li id="li_news_cat_43" style="background-image: url(/uploads/pics/cat_in-weiteren-meldungen_01.png)"><a href="/newsticker/kategorie/in-weiteren-meldungen/" title="In weiteren Meldungen">In weiteren Meldungen</a></li><li id="li_news_cat_29" style="background-image: url(/uploads/pics/cat_klickstrecken_02.png)"><a href="/newsticker/kategorie/klickstrecken/" title="Klickstrecken">Klickstrecken</a></li><li id="li_news_cat_21" style="background-image: url(/uploads/pics/cat_kurtchen-sahne_02.png)"><a href="/newsticker/kategorie/kurtchen-sahne/" title="Kurtchen Sahne">Kurtchen Sahne</a></li><li id="li_news_cat_30" style="background-image: url(/uploads/pics/cat_gedichte_02.png)"><a href="/newsticker/kategorie/lyrik/" title="Lyrik">Lyrik</a></li><li id="li_news_cat_48" style="background-image: url(/uploads/pics/cat_meinung.png)"><a href="/newsticker/kategorie/meinung/" title="Meinung">Meinung</a></li><li id="li_news_cat_28" style="background-image: url(/uploads/pics/cat_videos_02.png)"><a href="/newsticker/kategorie/multimedia/" title="Multimedia">Multimedia</a></li><li id="li_news_cat_41" style="background-image: url(/uploads/pics/cat_neulich-in-der-kaffeekueche.png)"><a href="/newsticker/kategorie/neulich-in-der-kaffeekueche/" title="Neulich in der Kaffeeküche">Neulich in der Kaffeeküche</a></li><li id="li_news_cat_34" style="background-image: url(/uploads/pics/cat_onlineaktion_02.png)"><a href="/newsticker/kategorie/onlineaktionen/" title="Onlineaktionen">Onlineaktionen</a></li><li id="li_news_cat_45" style="background-image: url(/uploads/pics/cat_powersaetze.png)"><a href="/newsticker/kategorie/powersaetze/" title="Powersätze">Powersätze</a></li><li id="li_news_cat_39" style="background-image: url(/uploads/pics/cat_premiumdenker.png)"><a href="/newsticker/kategorie/premiumdenker-der-gegenwart/" title="Premiumdenker der Gegenwart">Premiumdenker der Gegenwart</a></li><li id="li_news_cat_38" style="background-image: url(/uploads/pics/cat_prominente-zum-thema_01.png)"><a href="/newsticker/kategorie/prominente-zum-thema/" title="Prominente zum Thema">Prominente zum Thema</a></li><li id="li_news_cat_22" style="background-image: url(/uploads/pics/cat_titanic-leser_02.png)"><a href="/newsticker/kategorie/titanic-leser-stellen-sich-vor/" title="TITANIC-Leser stellen sich vor">TITANIC-Leser stellen sich vor</a></li><li id="li_news_cat_35" style="background-image: url(/uploads/pics/cat_titanic-wissen-mehr_02.png)"><a href="/newsticker/kategorie/titanic-leser-wissen-mehr/" title="TITANIC-Leser wissen mehr">TITANIC-Leser wissen mehr</a></li><li id="li_news_cat_24" style="background-image: url(/uploads/pics/cat_unnuetze-lebensmittel_02.png)"><a href="/newsticker/kategorie/ueberschaetzte-lebensmittel/" title="Überschätzte Lebensmittel">Überschätzte Lebensmittel</a></li><li id="li_news_cat_44" style="background-image: url(/uploads/pics/cat_versager-der-geschichte.png)"><a href="/newsticker/kategorie/versager-der-geschichte/" title="Versager der Geschichte">Versager der Geschichte</a></li><li id="li_news_cat_27" style="background-image: url(/uploads/pics/cat_wenig-bekannte-fakten_02.png)"><a href="/newsticker/kategorie/wenig-bekannte-fakten/" title="Wenig bekannte Fakten">Wenig bekannte Fakten</a></li></ul></div>
</div>
<!--TYPO3SEARCH_begin-->
<div id="c143" class="csc-default">

<div class="tt_news-entry" style="margin-top: 26px;">
	<div class="tt_news-date">[17.09.2016]</div>
	<div class="tt_news-header"><span class="tt_news-header-icons" style="display: block; float: right; margin-right: -87px; padding-left: 5px;"><span id="social_bookmarks-8353"><img style="border:0 none;padding:3px;vertical-align:middle" src="/fileadmin/core/images/social_media_icons/openshareicon.png" width="16" height="12" alt="Eintrag teilen" title="Eintrag teilen" /><a href="/news/liste-von-leuten-auf-die-man-getrost-verzichten-kann-8353/#form" class="showMailNewsForm"><img style="border: 0;" src="/fileadmin/core/images/social_media_icons/email.png" width="18" height="18" alt="Eintrag per Email versenden" title="Eintrag per Email versenden" /> </a>
	<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fliste-von-leuten-auf-die-man-getrost-verzichten-kann-8353%2F" title="Mit Facebook-Freunden teilen" target="_blank">
		<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/facebook.png" width="18" height="18" alt="Mit Facebook-Freunden teilen" title="Mit Facebook-Freunden teilen" />
	</a>
	<a href="http://twitter.com/intent/tweet?text=Liste+von+Leuten%2C+auf+die+man+getrost+verzichten+kann&amp;url=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fliste-von-leuten-auf-die-man-getrost-verzichten-kann-8353%2F" title="Twittern" target="_blank">
		<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/twitter.png" width="18" height="18" alt="Twittern" />
	</a>
	<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fliste-von-leuten-auf-die-man-getrost-verzichten-kann-8353%2F" title="mit Google+ teilen" target="_blank">
  	<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/googleplus.png" alt="mit Google+ teilen" />
  </a>
</span></span>Liste von Leuten, auf die man getrost verzichten kann</div>
	<div class="tt_news-bodytext">
		
		<ul><li>Alle, die sich an Protestaktionen gegen RB Leipzig beteiligen</li> <li>Journalisten, die von Populisten, nicht aber von Nazis und Rassisten schreiben</li> <li>Erwachsene, die öfter als einmal über &quot;1 life&quot; und &quot;vong ... her&quot; lachen können</li> <li>Menschen, die Belastungstests für Smartphones auf Youtube veröffentlichen</li> <li>Jenke von Wilmsdorff</li></ul> <div class="tt_news-category">Kategorie: <a href="/newsticker/kategorie/die-listen/">Die Listen</a></div>

<!--TYPO3SEARCH_end-->
		<div style="font-size: 90%; padding-top: 20px; clear: both;"><a href="/newsticker/"><strong>◀ Zurück zum Newsticker</strong></a></div>

		<table class="tt_news-prevnextarticlelinks" cellspacing="0" cellpadding="0">
			<tr>
				<td style="width: 14px;">&nbsp;◀</td>
				<td class="tt_news-nextarticlelink"></td>
				<td class="tt_news-prevarticlelink"><a href="/news/aus-eugen-egners-pueppchenstudio-8348/" title="Aus Eugen Egners Püppchenstudio">Aus Eugen Egners Püppchenstudio</a></td>
				<td style="width: 14px;">▶&nbsp;</td>
			</tr>
		</table>


									<br /><hr style="border: 0; border-bottom: 1px solid #c0c0c0;" /><br />
									<a name="form" href="javascript:void(0);" class="showMailNewsForm"><img title="Eintrag versenden" alt="Eintrag versenden" src="/fileadmin/core/images/social_media_icons/email.png" style="border: 0pt none ; padding: 3px; vertical-align: sub;"/><strong>
									Newstickereintrag versenden&hellip;</strong></a>

									<form id="mailNewsForm" style="display: block;" method='post' action="/mail-news/">
											<fieldset class="postcard">
											Felder mit einem * müssen ausgefüllt werden.<br /><br />
											
												optionale Mitteilung an den Empfänger:<br />
												<textarea rows="5" cols="20" name="message"></textarea><br />
															
												E-Mail-Adresse des Absenders*:<br />
												<input type="text" name="sendemail" /><br />
															
												E-Mail-Adresse des Empf&auml;ngers*<br />(mehrere Adressen durch Semikolon trennen, max. 10):<br />
												<input type="text" name="recemail" />
												<br />
												
												<input type="hidden" name="news_uid" value="8353" />
												<input type="hidden" name="mode" value="check" />			
												<input type="submit" value="nächster Schritt" />
											
											</fieldset>
										
									</form>
									
									<script type="text/javascript">
										jQuery("form#mailNewsForm").hide();
										var urlParam = window.location.hash;
										var Suche = urlParam.indexOf("form");
										if(Suche != -1)
											jQuery("form#mailNewsForm").slideToggle("slow");
									</script>
									<p style="font-size: 7pt; color: grey; text-align: left; margin: 20px 0 0 0; padding: 0;">bezahlte Anzeige</p>

									<!-- Yieldlove AdTag - titanic-magazin.de_336x280_1 -->
									<script type="text/javascript">
									 var googletag = googletag || {};
									 googletag.cmd = googletag.cmd || [];
									 (function() {
									   var gads = document.createElement("script");
									   gads.async = true;
									   gads.type = "text/javascript";
									   var useSSL = "https:" == document.location.protocol;
									   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
									   var node =document.getElementsByTagName("script")[0];
									   node.parentNode.insertBefore(gads, node);
									  })();
									</script>
									<div id='div-gpt-ad-1407836026150-0'>
									  <script type='text/javascript'>
									    googletag.cmd.push(function() {
									      googletag.pubads().display('/53015287/titanic-magazin.de_336x280_1', [[336, 280], [300, 250]], 'div-gpt-ad-1407836026150-0');
									    });
									  </script>
									</div>
									<!-- Yieldlove AdTag - titanic-magazin.de_336x280_1 -->
	</div>

</div>
<!--TYPO3SEARCH_begin-->

</div>
<!--TYPO3SEARCH_end-->
		</div>
		<div id="teaser-wrap">
			<a id="hide_teaser" href="/news/liste-von-leuten-auf-die-man-getrost-verzichten-kann-8353/#" onclick="toggle_teaser(); return false;">&raquo;</a>
	
	<div class="teaser_row">
		<!-- Aktuelles Heft -->
		<div class="teaser_column" style="position: relative;">
			<div id="c26274" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/heft/2016/september/"><img src="/fileadmin/content/Heft/2016-09/Heft-Mockup-0916.png" width="145" height="200" alt="" border="0" /></a></div></div></div></div></div></div>
			<div id="heft-teaser-text"><a href="/heft/2016/september/">Das aktuelle Heft</a></div>
		</div>
		
		<!-- Startcartoon -->
		<div id="teaser_sc_main">
			<div class="teaser_sc"><a href="/">Zur&uuml;ck zum Startcartoon</a></div>
			<div id="c26396" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/160916_AboWerbung_tn.jpg" width="140" height="140" alt="" border="0" /></a></div></div></div></div></div></div>
		<div class="teaser_sc"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/" class="teaser_sc" >Zum Startcartoon-Archiv</a></div>
		</div>				
	</div>

		
		<div id="c26329" class="csc-default"><p style="font-size: 7pt; color: #888; text-align: left; margin: 0; padding: 0;">bezahlte Anzeige</p>
<div style="height:275px;width:305px;white-space:nowrap;"><iframe src="https://www.getdigital.de/banner/slider/html/titanic2016.php" width="305" height="242" frameborder="0" scrolling="no" style="float:left;display:block;margin-right:0px;padding-right:0px;">
        <a rel="nofollow" href="http://www.getDigital.de">getDigital - Gadgets für Geeks</a>    
    </iframe><a rel="nofollow" target="_blank" href="https://www.getDigital.de/?offer=fbversand&utm_source=sliderbanner&utm_medium=cpm&utm_campaign=titanic2016&utm_content=logo" style="float:left;display:block;white-space:nowrap;"><img src="https://www.getdigital.de/banner/slider/imagecache/titanic2016/305x275/logo.jpg" height="32" width="" border="0"></a>
</div>

</div><div id="c26397" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/160916_AboWerbung.jpg" width="305" height="173" alt="" border="0" /></a></div></div></div></div></div></div><div id="c23265" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){
  
  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 25) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'25'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 9px; float: left;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><div style="padding: 0; margin-top: 3px; margin-left: 0px; margin-right: 7px; float: right;"><a href="/pressearchiv/"><img src="/fileadmin/core/images/dsda_teaserheader.png" style="border: 0;" alt="Das schreiben die anderen" /></a></div><div style="clear: both;"><ul><li><strong>15.09.:</strong> <p class="bodytext">PARTEI-Führer Martin Sonneborn hält im Europaparlament eine gefeierte Rede zum &quot;<a href="https://www.youtube.com/watch?v=Z7g8-GxLTSc" title="bei YouTube gucken" target="_blank" class="external-link-new-window">State of da Union</a>&quot;.</p></li></ul></div><div style="padding-top: 0; text-align: right;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[
	
			jQuery("img#dsda_klappe").css({"display" : "none"});
	  //]]>
	  </script>
	</div><div id="c23264" class="csc-default">
<script type="text/javascript">
<!--
jQuery(document).ready(function(){

	jQuery(".topCardImage").fancybox({
		"titlePosition" 	: "over",
		"padding"           : 5,
		"speedIn"           : 300,
		"speedOut"          : 300,
		"changeSpeed"       : 150,
		"changeFade"        : 0,
		"transitionIn"      : "elastic",
		"transitionOut"     : "elastic",
		"titleShow"         : true,
		"easingIn"          : "swing",
		"easingOut"         : "swing",
		"showCloseButton"   : true,
		"showNavArrows"     : true,
		"enableEscapeButton": true,
		"overlayShow"       : true,
		"overlayOpacity"    : 0.6,
		"overlayColor"      : "#666",
		"centerOnScroll"    : false,
		"hideOnContentClick": true,
								"onComplete"		 :	function() {
															jQuery("#fancybox-wrap").hover(function() {
																jQuery("#fancybox-title").show();
															}, function() {
																jQuery("#fancybox-title").hide();
															});
													 	},  "titleFormat": function(title, currentArray, currentIndex, currentOpts) { return '<span id="fancybox-title-over">zur Topkarte ' + (currentIndex + 1) + ' von ' + currentArray.length + (title.length ? ' : &nbsp; ' + title : '') + '</span>';}
	});

	document.getElementById("topcards").style.display = "block";
	jQuery("#slider").easySlider({
		auto: false,
		continuous: false,
		speed: 800,
		pause: 4000
	});
	//document.getElementById("topcards").style.display = "none";
	i = Math.floor(2 * Math.random() + 1);
	if (i == 1)
		topselect("topcards");
	else
		topselect("topnews");
});	


function topselect(myDiv) {
	if (myDiv == "topnews") {
		document.getElementById("topnews").style.display = "block";
		document.getElementById("topcards").style.display = "none";
		document.getElementById("topnewstab").style.backgroundColor = "#eaeaea";
		document.getElementById("topnewstab").style.backgroundColor = "rgba(1,1,1,.08)";
		document.getElementById("topcardstab").style.backgroundColor = "#bbb";
		document.getElementById("topcardstab").style.backgroundColor = "rgba(1,1,1,.3)";
	} else {
		document.getElementById("topnews").style.display = "none";
		document.getElementById("topcards").style.display = "block";
		document.getElementById("topcardstab").style.backgroundColor = "#eaeaea";
		document.getElementById("topcardstab").style.backgroundColor = "rgba(1,1,1,.08)";
		document.getElementById("topnewstab").style.backgroundColor = "#bbb";
		document.getElementById("topnewstab").style.backgroundColor = "rgba(1,1,1,.3)";
	}
}



//-->
</script>
<div id="topapplet" style="width: 307px;"><div id="topselector" style="font-size: 0;">
	<div id="topnewstab" style="border-radius: 5px 5px 0 0; margin: 0 5px; padding: 5px; float: left;">
		<img style="margin: 0; padding: 0;" src="/fileadmin/core/images/topnews_tab.png" onmouseover="topselect('topnews')" alt="Topnews" />
	</div>
	<div id="topcardstab" style="border-radius: 5px 5px 0 0; margin: 0; padding: 5px; float: left;">
		<img style="margin: 0; padding: 0;" src="/fileadmin/core/images/topkarten_tab.png" onmouseover="topselect('topcards')" alt="Topkarten" />
	</div>
</div><div style="overflow: hidden; background: #eaeaea; background: rgba(1,1,1,.08); clear: both; padding-top: 5px; height: 106px; border-radius: 5px;"><span style="font-size: 10px; font-weight: bold;">&nbsp;&nbsp;&nbsp;Am häufigsten verschickt:</span><div id="topnews"><ul id="zoomer">
<li><a href="/news/an-der-kasse-8332/">An der Kasse</a></li><li><a href="/news/ratgeberbuecher-die-sich-nicht-durchgesetzt-haben-8347/">Ratgeberbücher, die sich nicht durchgesetzt haben</a></li><li><a href="/news/titanic-kino-die-blockbuster-im-herbst-8333/">TITANIC Kino: Die Blockbuster im Herbst</a></li><li><a href="/news/nach-ard-und-zdf-was-horst-seehofer-demnaechst-noch-zusammenlegen-will-8339/">Nach ARD und ZDF: Was Horst Seehofer demnächst noch zusammenlegen will</a></li><li><a href="/news/gaertners-kritisches-sonntagsfruehstueck-keine-chance-8337/">Gärtners kritisches Sonntagsfrühstück: Keine Chance</a></li></ul></div><div id="topcards" style="text-align: center; position: relative; display: none; margin: auto; width: 300px; margin-top: 10px;"><div id="slider" style="position: relative; margin-right: auto; margin-left: auto; width: 200px;"><ul>
<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/160909_Seehofer-Buchse.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_160909_Seehofer-Buchse_18953ff030.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/eini-steckn-26382/&quot;&gt;Eini steckn?&lt;/a&gt;" title="Eini steckn?"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/160912_Intelligente-Autos.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_160912_Intelligente-Autos_a9482eacf2.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/menschen-gegen-maschine-26386/&quot;&gt;Mensch gegen Maschine&lt;/a&gt;" title="Mensch gegen Maschine"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/160823_Burka.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_160823_Burka_1d58027570.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/wie-reagiert-twitter-26265/&quot;&gt;Wie reagiert Twitter?&lt;/a&gt;" title="Wie reagiert Twitter?"  border="0" /></a>			
		</div>
	</li>

<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/160914_Nordkorea.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_160914_Nordkorea_ffc94a9357.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/samsung-nord-vs-samsung-sued-26389/&quot;&gt;Samsung Nord vs. Samsung Süd&lt;/a&gt;" title="Samsung Nord vs. Samsung Süd"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/160905_Apple.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_160905_Apple_889a8e71cb.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/i-phone-jetzt-mit-arschgesichtserkennung-26343/&quot;&gt;I-Phone jetzt mit Arschgesichtserkennung&lt;/a&gt;" title="I-Phone jetzt mit Arschgesichtserkennung"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/01-U1-Titel-201609-De-Maiziere.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_01-U1-Titel-201609-De-Maiziere_ac77e72355.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/keine-angst-liebe-kinder-onkel-thomas-sorgt-fuer-sicherheit-092016-26277/&quot;&gt;Keine Angst liebe Kinder! Onkel Thomas sorgt für Sicherheit (09/2016)&lt;/a&gt;" title="Keine Angst liebe Kinder! Onkel Thomas sorgt für Sicherheit (09/2016)"  border="0" /></a>			
		</div>
	</li>

<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/160907_LauAfD.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_160907_LauAfD_ba8bf380f2.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/deutschlands-letzte-hoffnung-26371/&quot;&gt;Deutschlands letzte Hoffnung&lt;/a&gt;" title="Deutschlands letzte Hoffnung"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/160824_Altweiber.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_160824_Altweiber_a2f1797a79.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/klima-bizarr-26301/&quot;&gt;Klima bizarr&lt;/a&gt;" title="Klima bizarr"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/160831_DankeMerkel.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_160831_DankeMerkel_1f2faf4f63.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/sensation-im-kanzlerpoker-26332/&quot;&gt;Sensation im Kanzlerpoker&lt;/a&gt;" title="Sensation im Kanzlerpoker"  border="0" /></a>			
		</div>
	</li>

<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/160816_iPhone.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_160816_iPhone_9faf341321.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/apple-endlich-wasserdicht-26254/&quot;&gt;Apple endlich wasserdicht&lt;/a&gt;" title="Apple endlich wasserdicht"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/160902_TrumpWulff.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_160902_TrumpWulff_73fe52ed0f.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/titanic-quick-schnappschuss-26338/&quot;&gt;TITANIC-Quick-Schnappschuß&lt;/a&gt;" title="TITANIC-Quick-Schnappschuß"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/_migrated/pics/Meinung-Stuckrad-Barre.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_Meinung-Stuckrad-Barre_37d725c587.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/benjamin-von-stuckrad-barre-schriftsteller-6530/&quot;&gt;Benjamin von Stuckrad-Barre, Schriftsteller&lt;/a&gt;" title="Benjamin von Stuckrad-Barre, Schriftsteller"  border="0" /></a>			
		</div>
	</li>
</ul></div></div></div></div></div><div id="c23500" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs_teaser2.png" alt="Titanic unterwegs" style="border: 0;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
	<strong>17.09.2016 Hannover, TAK</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1474063200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=2996">Oliver Maria Schmitt</a></b><br />

	<strong>17.09.2016 Regensburg, Buchhandlung Atlantis</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1474063200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3010">Eckhard Henscheid</a></b><br />

	<strong>18.09.2016 Braunschweig, Staatstheater</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1474149600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=2997">Martin Sonneborn</a></b><br />

	<strong>18.09.2016 Regensburg, Buchhandlung Atlantis</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1474149600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3011">75 Jahre Eckhard Henscheid</a></b><br />

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c24568" class="csc-default"><p style="font-size: 7pt; color: #888; text-align: left; margin: 0; padding: 0;">bezahlte Anzeige</p>
<!-- Yieldlove AdTag - titanic-magazin.de_300x250_2 -->
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script>
<div id='div-gpt-ad-1407836082443-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836082443-0');
    });
  </script>
</div>

</div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/badl_teaser.png" style="margin: 5px 0;" width="290" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Prost, Religionspolizei Hisbah!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Im Norden Nigerias habt Ihr mit Hilfe von Baggern 240 000 Flaschen Bier zerschlagen, um gegen unislamische Gewohnheiten vorzugehen. Das gefällt Eurem Gott sicherlich recht gut, Ihr Scharia-Wachtmeister, aber sagt mal: Habt Ihr keine Angst, daß dort im nächsten Frühjahr Bierbäume wachsen?</p>
<p class="bodytext">Vernichtet ebenfalls sehr viel Bier: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Und was, Norbert Blüm,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">schreiben Sie da in einem neuerlichen Gastbeitrag für die <em>Süddeutsche Zeitung</em>? »Wie idiotisch Nationalismus ist, habe ich nicht aus Büchern gelernt. Die Erleuchtung hat mich als Kind wie ein Blitz getroffen.«</p>
<p class="bodytext">Daß ein ehemaliger Meßdiener wie Sie es nicht unterhalb einer »Erleuchtung« tut – geschenkt. Aber Ihre Vergleiche sollten Sie künftig ein bißchen sorgfältiger aussuchen, denn Sie sind doch der letzte, den ein Blitz treffen würde.</p>
<p class="bodytext">Ansonsten gilt weiterhin, was man aus Büchern lernen kann: Wer vom Kapitalismus nicht reden will, der sollte lieber ganz die Klappe halten. <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Hey, Kölner Zoo!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Auch Du möchtest ein Stück vom Hypekuchen namens Pokémon Go abhaben und verkündest launig auf Facebook: »Der Moment, wo Du merkst, daß die Pokémon-Vorbilder im Zoo leben … Pokémon ›Traumato‹ sieht aus wie unsere Flachlandtapire. ›Nidoran‹ wie unser Nashorn. ›Ratzfratz‹ schaut unserer Riesenborkenratte verdammt ähnlich.« Davon abgesehen, daß das Nagetier »Rattfratz« heißt, lassen sich die Pokémon-Monster per »Fusion« untereinander kreuzen. Und erst wenn Du das auch mit Deinen Spezies hinbekommst, käme mal auf einen Besuch vorbei: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Angeblich, lieber Ecki,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">ist ja F. Beckenbauer der Kaiser und Bruce Springsteen der Boß, so wie Elvis der King war und Hüttler der Führer. Du bist, möchten wir meinen und zu Deinem 75. Geburtstag gern schriftlich versichern, dies alles und noch viel mehr: Vorbild, Präzeptor, Doyen und Grandseigneur, letztlich quasi Gott; und müßten wir malen, was wir ohne Dich wären, dann malten wir dies:</p>
<p class="align-center"><img src="/fileadmin/content/BadL/henscheid-rahmen.png" style="" alt="" width="280" /></p>
<p class="bodytext">Nix. Nüschte! Rien! Und drum fahr’n wir gleich raus nach Maria Schnee und zünden Dir 75 Kerzlein an; oder lesen, falls es regnet, einfach noch mal alles weg und durch, was Du uns an Heiligen Schriften hinterlassen hast. Und wenn wir dereinst ins Reich des anderen allmächtigen Vaters einfahren, dann wird der letzte Satz, der uns durchs verlöschende Hirn fahren wird, vermutlich von Dir sein; zumindest von Hans Duschke. Vielleicht »Ein Futurist ist ein Arschgesicht, der lebt von gestern«?</p>
<p class="bodytext">Ad multos annos!</p>
<p class="bodytext">Deine ewigen Jünger auf ewig Deiner <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;»Mehr Licht!«, Stefan Hell,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">sprach einst Goethe und ahnte nicht, daß sein Wunsch einmal erfüllt werden würde. Sie nun sind Direktor am Max-Planck-Institut für biophysikalische Chemie in Göttingen und haben einen Nobelpreis bekommen, weil Sie, vereinfacht gesagt, das Lichtmikroskop verbessert und dadurch, wer hätte es gedacht, die verborgene Welt der Moleküle »erhellt« haben. Was aber hätte der Weltgeist wohl erst mit Ihnen angestellt, wenn Sie im englischsprachigen Raum wirken würden?</p>
<p class="bodytext">Fragt aus dem Dunkel: <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="margin: 5px 0;" src="/fileadmin/core/images/vffk_teaser-redesign.png" width="305" height="58" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Erfassung
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Jetzt mal bitte alle die Hände hoch, die nicht gerne an Umfragen teilnehmen.</p>
<p class="align-right"><em>Ernst Jordan</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Fahrradverleih
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Ein Ehepaar kommt zurück mit den eben schon einmal reklamierten Rädern. Der Mann: »Also technisch ist jetzt alles in Ordnung, aber meine Frau ist immer noch unzufrieden!«</p>
<p class="align-right"><em>Miriam Wurster</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Meine Meinung
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Verblendung, Ideologie und Aberglaube überall – traurig! Einige scheinen wohl einfach noch nicht ganz im Wassermannzeitalter angekommen zu sein.</p>
<p class="align-right"><em>Fabian Lichter</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Binge Listening
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Also die ersten Folgen haben mir jetzt net so gefallen. Grad in der ersten (und noch in der zweiten) hat man das Gefühl, der Ludwig van hätte sich ganz schön was bei Mozart und Haydn abgeguckt. Das hat man irgendwie schon mal gehört. Erst so ab der fünften Folge wird es dann etwas besser, weil sich da endlich auch mal was Schicksalhaftes ankündigt, aber schon die sechste Folge hängt wieder durch, und die siebte finde ich hier im Forum ein klein wenig überbewertet. Eigentlich kommt die Geschichte erst in der neunten Folge so richtig in Schwung, aber da war bei mir irgendwie die Luft schon raus. Und das Ende finde ich dann auch ein bisserl überkandidelt. Alles in allem nichts für mich. Aber wer&rsquo;s mag… Geschmäcker sind ja verschieden.</p>
<p class="align-right"><em>Karsten Wollny</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Kniezug, der
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Ausschließlich bei älteren Herren zu beobachten: die unerklärliche Eigenart, sich nach dem Hinsetzen die Hosenbeine auf Höhe der Knie einige Zentimeter nach oben zu ziehen.</p>
<p class="align-right"><em>Robert von Cube</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div>

	
		</div>
		<div id="page-footer-links">
			<div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2016/september/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a title="Print-Shop" class="external-link-new-window" href="https://www.titanic-magazin.de/shop/">Print-Shop</a></li><li><a title="PDF-Shop" class="external-link-new-window" href="http://www.titanic-magazin.de/pdfshop/">PDF-Shop</a></li><li><a href="/kleinanzeigen/2016/september/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen<br /></a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
		</div>
	</div>
	

	<div id="page-footer"></div>

</div>

<script type="text/javascript">
//<![CDATA[
hide_teaser();
//]]>
</script>

<!-- Piwik -->
<script type="text/javascript">
//<![CDATA[
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.titanic-magazin.de/piwik/" : "http://www.titanic-magazin.de/piwik/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
//]]>
</script><script type="text/javascript">//<![CDATA[

try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 1);

function getBrowserWindowSize() {
	var myWidth = 0, myHeight = 0;
	if( typeof( window.innerWidth ) == 'number' ) {
		//Non-IE
		myWidth = window.innerWidth;
		myHeight = window.innerHeight;
	}
	else if( document.documentElement && ( document.documentElement.clientWidth || document.documentElement.clientHeight ) ) {
		//IE 6+ in 'standards compliant mode'
		myWidth = document.documentElement.clientWidth;
		myHeight = document.documentElement.clientHeight;
	}
	else if( document.body && ( document.body.clientWidth || document.body.clientHeight ) ) {
		//IE 4 compatible
		myWidth = document.body.clientWidth;
		myHeight = document.body.clientHeight;
	}
	
	return {width:myWidth, height:myHeight};
}
var viewPort = getBrowserWindowSize();
var viewPortWidthRounded = Math.floor(viewPort.width/10)*10

piwikTracker.setCustomVariable(2, "Viewport", viewPort.width + "x" + viewPort.height, "visit");
piwikTracker.setCustomVariable(3, "ViewportBreiteGerundet", viewPortWidthRounded, "visit");

piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
//]]>
</script><noscript><p><img src="http://www.titanic-magazin.de/piwik/piwik.php?idsite=1" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Code -->




</body>
</html>