<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->



<title>Die wichtigsten Punkte des Klimapakets | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Titanic Magazin, Satire, Satiremagazin, Neue Frankfurter Schule, Junge Redakteure, Stefan Gärtner, Thomas Gsella, Thomas Hintner, Oliver Nagel, Stephan Rürup, Mark-Stefan Tietze, Martina Werner, Uwe Becker, F.W. Bernstein, Walter Boehlich, Simon Borowiak, Eugen Egner, Bernd Eilert, Achim Frenz, Bernd Fritz, Robert Gernhardt, Max Goldt, Achim Greser, Albert Hefele, Eckhard Henscheid, Gerhard Henschel, Wolfgang Herrndorf, Gunnar Homann, Rudi Hurzlmeier, Jürgen Jonas, Ernst Kahl, Stephan Katz, Peter Knorr, Heribert Lenz, Christian Meurer, Walter Moers, Fanny Müller, Hilke Raddatz, Jürgen Roth, Michael Rudolf, Benjamin Schiffner, Christian Y. Schmidt, Oliver Maria Schmitt, Martin Sonneborn, Michael Sowa, F.K. Waechter, Marcus Weimer, Olav Westphalen, Hans Zippert">


<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_6d32fc6e50.css?1484226019" media="all">
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" media="all">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:300,300i,400,400i,700,700i|Fjalla+One:400,400i&amp;amp;subset=latin-ext" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/201705_redesign/main.css?1551798480" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_1f411be156.css?1265990831" media="all">



<script src="/fileadmin/core/js/jquery-1.10.2.min.js?1386244213" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery-ui-1.9.2.custom.min.js?1386212036" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cookie.js?1239293159" type="text/javascript"></script>
<script src="/fileadmin/core/js/aufklappen.js?1528477815" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cycle.all.latest.js?1425914456" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.easing.1.3.js?1302868964" type="text/javascript"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://steadyhq.com/widget_loader/7eee4a97-b695-4040-9cc5-c6851bb85eed" type="text/javascript"></script>
<script src="/fileadmin/core/js/smart-ad.js?1565880675" type="text/javascript"></script>
<script src="/typo3temp/javascript_c9b539201f.js?1425653656" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.titanic-magazin.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stats.titanic-magazin.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->
<meta property="og:description" content="Das  am  Freitag  geschnürte  Klimapaket  der  Bundesregierung  hat  landesweit  Enttäuschung  bis  Empörung  ausgelöst.  Doch  hat  sich  überhaupt  jemand  die  Mühe  gemacht,  das  Papier ... "/>
<meta property="og:image" content="http://www.titanic-magazin.de/fileadmin/core/images/social_media_icons/titaniclogo.png"/>
<meta property="og:url" content="http://www.titanic-magazin.de/news/die-wichtigsten-punkte-des-klimapakets-10786/"/>
</head>
<body>
<div id="page" class="container">
    <script type="steady-switch" data-when="no-subscription"><!--
    <div style="margin-bottom: 10px; text-align: center;">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            if (window.innerWidth >= 992) {
                googletag.defineSlot('/53015287/titanic-magazin.de_728x90_1', [728, 90], 'div-gpt-ad-1407836089800-0').addService(googletag.pubads());
            }

    if (window.innerWidth < 992) {
                googletag.defineSlot('/53015287/titanic-magazin.de_m_320x100_1', [320, 100], 'div-gpt-ad-1407836089800-0').addService(googletag.pubads());
            }

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    <div id='div-gpt-ad-1407836089800-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836089800-0'); });
        </script>
    </div>
  </div>
--></script>

	<header id="page-header" class="">

		<canvas style="display: none; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>

		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/diverses/Titanic-Logo-2009-Vec-Fin.png" width="674" height="240" alt=""></a></figure></div></div></div></div></div>
		</div>

		<div id="page-header-text" style="">
    	<div id="c393" class="csc-default"><p class="align-center">Skandal!<br />&quot;Männerclub Erkelenz&quot; wieder nicht für Emmy nominiert &gt;:(</p></div>
    </div>
    <div id="teaser-cover" style="width: 145px; position: absolute; right: 10px; top: -20px; z-index: 10;">
      <div id="c32104" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/heft/2019/september/"><img src="/fileadmin/content/Heft/2019/09/Heft-Mockup-0919.png" width="145" height="200" alt=""></a></figure></div></div></div></div></div>
    </div>
  </header>
  <div id="nav-container">
  	<nav id="navi" class="">
    	<ul><li><a href="/"></a></li><li><a href="/gold/">GOLD</a></li><li class="CURlink"><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2019/september/">Heft</a></li><li><a href="/abo/">Abo</a></li><li><a href="/archive/">Archiv</a></li><li><a href="/shops/">Shop</a></li><li><a href="/impressum/">Impressum</a></li><li><a href="/datenschutzerklaerung/">Datenschutz</a></li></ul>
    </nav>
    <div id="page-header-searchbox">
      <!-- Suchmaske -->
      <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a>
      <div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
    </div>
  </div>
	<main class="">
      <div class="row">
        <section id="content" class="col-lg-8 col-md-8 col-sm-12 steady-paywall-container">
          <h2 class="section-heading">Newsticker<div class="news-catmenu"><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss"><img style="width: 10px;" src="/fileadmin/core/images/rss-white.svg"></a>&nbsp;<a href="/news/die-wichtigsten-punkte-des-klimapakets-10786/?fbclid=IwAR2IbsxwKjS67N4vZG3jeJM4stzm4yWJFehEbtMg-QiQJtBI4GYzwb0hTus&amp;cHash=28f830dcdf53438d777a3c622b37664b#">Kategorien&nbsp;<span style="font-size: 75%;">&#9660;</span></a><ul id="catmenu" class="tt_news_cat_0"><li id="li_news_cat_51" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/newsticker/" title="Allgemein">Allgemein</a></li><li id="li_news_cat_42" style="background-image: url(/uploads/pics/cat_aus-eugen-egners-pueppchenstudio.png)"><a href="/newsticker/kategorie/aus-eugen-egners-pueppchenstudio/" title="Aus Eugen Egners Püppchenstudio">Aus Eugen Egners Püppchenstudio</a></li><li id="li_news_cat_36" style="background-image: url(/uploads/pics/cat_badl.png)"><a href="/newsticker/kategorie/briefe-an-die-leser/" title="Briefe an die Leser">Briefe an die Leser</a></li><li id="li_news_cat_32" style="background-image: url(/uploads/pics/cat_startcartoons_02.png)"><a href="/newsticker/kategorie/cartoons/" title="Cartoons">Cartoons</a></li><li id="li_news_cat_47" style="background-image: url(/uploads/pics/cat_gedicht-zum-feiertag.png)"><a href="/newsticker/kategorie/das-gedicht-zum-feiertag/" title="Das Gedicht zum Feiertag">Das Gedicht zum Feiertag</a></li><li id="li_news_cat_40" style="background-image: url(/uploads/pics/cat_liste-von-leuten-auf-die-man-getrost-verzichten-kann.png)"><a href="/newsticker/kategorie/die-listen/" title="Die Listen">Die Listen</a></li><li id="li_news_cat_37" style="background-image: url(/uploads/pics/cat_partei.png)"><a href="/newsticker/kategorie/die-partei/" title="Die PARTEI">Die PARTEI</a></li><li id="li_news_cat_33" style="background-image: url(/uploads/pics/cat_ein-morgen-mit_02.png)"><a href="/newsticker/kategorie/ein-morgen-mit/" title="Ein Morgen mit ...">Ein Morgen mit ...</a></li><li id="li_news_cat_25" style="background-image: url(/uploads/pics/cat_fakt-vs-frage_02.png)"><a href="/newsticker/kategorie/fakt-vs-frage/" title="Fakt vs. Frage">Fakt vs. Frage</a></li><li id="li_news_cat_26" style="background-image: url(/uploads/pics/cat_fast-richtige-schlagzeilen_02.png)"><a href="/newsticker/kategorie/fast-richtige-schlagzeilen/" title="Fast richtige Schlagzeilen">Fast richtige Schlagzeilen</a></li><li id="li_news_cat_31" style="background-image: url(/uploads/pics/cat_fragen-und-antworten_02.png)"><a href="/newsticker/kategorie/fragen-und-antworten/" title="Fragen und Antworten">Fragen und Antworten</a></li><li id="li_news_cat_46" style="background-image: url(/uploads/pics/cat_gaertners-sonntagsfruehstueck.png)"><a href="/newsticker/kategorie/gaertners-sonntagsfruehstueck/" title="Gärtners Sonntagsfrühstück">Gärtners Sonntagsfrühstück</a></li><li id="li_news_cat_49" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/gold/" title="Gold">Gold</a></li><li id="li_news_cat_23" style="background-image: url(/uploads/pics/cat_heftinhalte_02.png)"><a href="/newsticker/kategorie/heftinhalte/" title="Heftinhalte">Heftinhalte</a></li><li id="li_news_cat_43" style="background-image: url(/uploads/pics/cat_in-weiteren-meldungen_01.png)"><a href="/newsticker/kategorie/in-weiteren-meldungen/" title="In weiteren Meldungen">In weiteren Meldungen</a></li><li id="li_news_cat_29" style="background-image: url(/uploads/pics/cat_klickstrecken_02.png)"><a href="/newsticker/kategorie/klickstrecken/" title="Klickstrecken">Klickstrecken</a></li><li id="li_news_cat_21" style="background-image: url(/uploads/pics/cat_kurtchen-sahne_02.png)"><a href="/newsticker/kategorie/kurtchen-sahne/" title="Kurtchen Sahne">Kurtchen Sahne</a></li><li id="li_news_cat_50" style="background-image: url(/uploads/pics/)"><a href="/newsticker/kategorie/lead/" title="Lead">Lead</a></li><li id="li_news_cat_30" style="background-image: url(/uploads/pics/cat_gedichte_02.png)"><a href="/newsticker/kategorie/lyrik/" title="Lyrik">Lyrik</a></li><li id="li_news_cat_48" style="background-image: url(/uploads/pics/cat_meinung.png)"><a href="/newsticker/kategorie/meinung/" title="Meinung">Meinung</a></li><li id="li_news_cat_28" style="background-image: url(/uploads/pics/cat_videos_02.png)"><a href="/newsticker/kategorie/multimedia/" title="Multimedia">Multimedia</a></li><li id="li_news_cat_41" style="background-image: url(/uploads/pics/cat_neulich-in-der-kaffeekueche.png)"><a href="/newsticker/kategorie/neulich-in-der-kaffeekueche/" title="Neulich in der Kaffeeküche">Neulich in der Kaffeeküche</a></li><li id="li_news_cat_34" style="background-image: url(/uploads/pics/cat_onlineaktion_02.png)"><a href="/newsticker/kategorie/onlineaktionen/" title="Onlineaktionen">Onlineaktionen</a></li><li id="li_news_cat_45" style="background-image: url(/uploads/pics/cat_powersaetze.png)"><a href="/newsticker/kategorie/powersaetze/" title="Powersätze">Powersätze</a></li><li id="li_news_cat_39" style="background-image: url(/uploads/pics/cat_premiumdenker.png)"><a href="/newsticker/kategorie/premiumdenker-der-gegenwart/" title="Premiumdenker der Gegenwart">Premiumdenker der Gegenwart</a></li><li id="li_news_cat_38" style="background-image: url(/uploads/pics/cat_prominente-zum-thema_01.png)"><a href="/newsticker/kategorie/prominente-zum-thema/" title="Prominente zum Thema">Prominente zum Thema</a></li><li id="li_news_cat_22" style="background-image: url(/uploads/pics/cat_titanic-leser_02.png)"><a href="/newsticker/kategorie/titanic-leser-stellen-sich-vor/" title="TITANIC-Leser stellen sich vor">TITANIC-Leser stellen sich vor</a></li><li id="li_news_cat_35" style="background-image: url(/uploads/pics/cat_titanic-wissen-mehr_02.png)"><a href="/newsticker/kategorie/titanic-leser-wissen-mehr/" title="TITANIC-Leser wissen mehr">TITANIC-Leser wissen mehr</a></li><li id="li_news_cat_24" style="background-image: url(/uploads/pics/cat_unnuetze-lebensmittel_02.png)"><a href="/newsticker/kategorie/ueberschaetzte-lebensmittel/" title="Überschätzte Lebensmittel">Überschätzte Lebensmittel</a></li><li id="li_news_cat_44" style="background-image: url(/uploads/pics/cat_versager-der-geschichte.png)"><a href="/newsticker/kategorie/versager-der-geschichte/" title="Versager der Geschichte">Versager der Geschichte</a></li><li id="li_news_cat_27" style="background-image: url(/uploads/pics/cat_wenig-bekannte-fakten_02.png)"><a href="/newsticker/kategorie/wenig-bekannte-fakten/" title="Wenig bekannte Fakten">Wenig bekannte Fakten</a></li></ul></div></h2>
<!--TYPO3SEARCH_begin-->
<div class="steady-paywall-container">
  <div id="c143" class="csc-default">

<article class="tt_news-entry">
	<span class="tt_news-header-icons" style=""> <span id="social_bookmarks-10786"><img style="border:0 none;padding:3px;vertical-align:middle" src="/fileadmin/core/images/social_media_icons/openshareicon.png" width="16" height="12" alt="Eintrag teilen" title="Eintrag teilen" /><a href="/news/die-wichtigsten-punkte-des-klimapakets-10786/#form" class="showMailNewsForm"><img style="border: 0;" src="/fileadmin/core/images/social_media_icons/email.png" width="18" height="18" alt="Eintrag per Email versenden" title="Eintrag per Email versenden" /> </a>
	<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fdie-wichtigsten-punkte-des-klimapakets-10786%2F" title="Mit Facebook-Freunden teilen" target="_blank">
		<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/facebook.png" width="18" height="18" alt="Mit Facebook-Freunden teilen" title="Mit Facebook-Freunden teilen" />
	</a>
	<a href="http://twitter.com/intent/tweet?text=Die+wichtigsten+Punkte+des+Klimapakets&amp;url=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fdie-wichtigsten-punkte-des-klimapakets-10786%2F" title="Twittern" target="_blank">
		<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/twitter.png" width="18" height="18" alt="Twittern" />
	</a>
	<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.titanic-magazin.de%2Fnews%2Fdie-wichtigsten-punkte-des-klimapakets-10786%2F" title="mit Google+ teilen" target="_blank">
  	<img style="border: 0;" src="/fileadmin/core/images/social_media_icons/googleplus.png" alt="mit Google+ teilen" />
  </a>
</span></span>
	<h3><a href="/newsticker/">Die wichtigsten Punkte des Klimapakets</a></h3>
	<time><a href="/newsticker/">23.09.2019</a></time>
	<div> <p class="bodytext"><i>Das am Freitag geschnürte Klimapaket der Bundesregierung hat landesweit Enttäuschung bis Empörung ausgelöst. Doch hat sich überhaupt jemand die Mühe gemacht, das Papier komplett zu lesen und die wichtigsten Punkte zu finden? Klar&nbsp;– TITANIC:</i></p>
<p class="bodytext">1. Den Wald abfackeln darf man künftig nur nach schriftlicher Genehmigung. </p>
<p class="bodytext"> 2. Kreuzfahrten sind nur noch innerorts erlaubt. </p>
<p class="bodytext"> 3. Es gibt E-Pferde für alle. </p>
<p class="bodytext"> 4. In Dieselautos werden Windkraftanlagen vorgeschrieben. </p>
<p class="bodytext"> 5. Wer im Inland fliegt, muss ein Fahrrad mitnehmen. </p>
<p class="bodytext"> 6. Sämtlicher Verkehr ist nur noch mit Kondom erlaubt. </p>
<p class="bodytext"> 7. Jeder muss mindestens zwei Eisbären adoptieren. </p>
<p class="bodytext"> 8. Es gibt eine Extrasteuer für besonders unsinnige Strecken, z.B. zu Plasberg ins Studio. </p>
<p class="bodytext"> 9. Die rechte Autobahnspur wird für Fußgänger freigegeben (kommt ein Auto, müssen sie zur Seite springen). </p>
<p class="bodytext"> 10. Wer sich keine Photovoltaikanlage ins Wohnzimmer stellt, wird verhaftet. </p>
<p class="bodytext"> 11. Peter Altmaier darf nur noch ein Steak pro Minute essen. </p>
<p class="bodytext"> 12. Fahrradstrecken werden ausgebaut, z.B. von Berlin nach Passau. </p>
<p class="bodytext"> 13. Ulf Poschardt wird in einem SUV eingesperrt. </p>
<p class="bodytext"> 14. Wer einer Biene über die Straße hilft oder täglich ein Insekt streichelt, erhält ein Zertifikat. </p>
<p class="bodytext"> 15. Auf kurzen Strecken (z.B. vom Wohnzimmer in die Küche) sind Autofahrten nur in Ausnahmefällen erlaubt, etwa wenn das Bier alle ist. </p>
<p class="bodytext"> 16. Jeder muss eine Baumpflanz-App herunterladen. </p>
<p class="bodytext"> 17. Formel-1-Piloten dürfen während der Rennen keine Autos mehr fahren, sondern müssen die Bahn nehmen. </p>
<p class="bodytext"> 18. Die Autokonzernbosse treffen sich nur noch zehn Mal am Tag mit der Kanzlerin. </p>
<p class="bodytext"> 19. Jeder, der fliegt (z.B. von der Schule oder vom Fahrrad), muss ordentlich draufzahlen. </p>
<p class="bodytext"> 20. In Zukunft gibt es keine CSU-Verkehrsminister mehr.</p></div>
	<div class="tt_news-category">Kategorie: <a href="/newsticker/kategorie/newsticker/">Allgemein</a></div>
	<!--TYPO3SEARCH_end-->
	<div style="font-size: 90%; padding-top: 20px; clear: both;"><a href="/newsticker/"><strong>◀ Zurück zum Newsticker</strong></a></div>

		<table class="tt_news-prevnextarticlelinks" cellspacing="0" cellpadding="0">
			<tr>
				<td style="width: 14px;">&nbsp;◀</td>
				<td class="tt_news-nextarticlelink"></td>
				<td class="tt_news-prevarticlelink"><a href="/news/gaertners-kritisches-sonntagsfruehstueck-wegwerfgesellschaft-10781/" title="Gärtners kritisches Sonntagsfrühstück: Wegwerfgesellschaft">Gärtners kritisches Sonntagsfrühstück: Wegwerfgesellschaft</a></td>
				<td style="width: 14px;">▶&nbsp;</td>
			</tr>
		</table>


									<br /><hr style="border: 0; border-bottom: 1px solid #c0c0c0;" /><br />
									<a name="form" href="javascript:void(0);" class="showMailNewsForm"><img title="Eintrag versenden" alt="Eintrag versenden" src="/fileadmin/core/images/social_media_icons/email.png" style="border: 0pt none ; padding: 3px; vertical-align: sub;"/><strong>
									Newstickereintrag versenden&hellip;</strong></a>

									<form id="mailNewsForm" style="display: block;" method='post' action="/mail-news/">
											<fieldset class="postcard">
											Felder mit einem * müssen ausgefüllt werden.<br /><br />

												optionale Mitteilung an den Empfänger:<br />
												<textarea rows="5" cols="20" name="message"></textarea><br />

												E-Mail-Adresse des Absenders*:<br />
												<input type="text" name="sendemail" /><br />

												E-Mail-Adresse des Empf&auml;ngers*<br />(mehrere Adressen durch Semikolon trennen, max. 10):<br />
												<input type="text" name="recemail" />
												<br />

												<input type="hidden" name="news_uid" value="10786" />
												<input type="hidden" name="mode" value="check" />
												<input type="submit" value="nächster Schritt" />

											</fieldset>

									</form>

									<script type="text/javascript">
										jQuery("form#mailNewsForm").hide();
										var urlParam = window.location.hash;
										var Suche = urlParam.indexOf("form");
										if(Suche != -1)
											jQuery("form#mailNewsForm").slideToggle("slow");
									</script>

									<script type="steady-switch" data-when="no-subscription"><!--
									<script type='text/javascript'>
									    googletag.cmd.push(function() {
									        if (window.innerWidth >= 992) {
									            googletag.defineSlot('/53015287/titanic-magazin.de_336x280_1', [336, 280], 'div-gpt-ad-1407836056909-0').addService(googletag.pubads());
									        }

									if (window.innerWidth < 992) {
									            googletag.defineSlot('/53015287/titanic-magazin.de_m_300x250_3', [300, 250], 'div-gpt-ad-1407836056909-0').addService(googletag.pubads());
									        }

									        googletag.pubads().enableSingleRequest();
									        googletag.enableServices();
									    });
									</script>
									<div id='div-gpt-ad-1407836056909-0' style="text-align: center;">
									    <script type='text/javascript'>
									        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836056909-0'); });
									    </script>
									</div>
								--></script>

								</article>

<!--TYPO3SEARCH_begin-->

</div>
</div>
<!--TYPO3SEARCH_end-->

    		</section>
        <div class="col-lg-4 col-md-4 col-sm-12">
          <div class="row">
            <section id="teaser-cartoons" class="col-xs-12">
              <h2 class="section-heading"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Aktuelle Cartoons</a></h2>
              <link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB -->
              <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
        			<div class="fotorama" data-autoplay="15000" data-nav="thumbs" data-autoplay="true" data-transition="slide" data-allowfullscreen="true">
                <img src="/fileadmin/_processed_/csm_190918_Mobilitaet_85ef96868d.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/csm_190916_Johann_Lafer_loest_Klimakrise_efa93d227c.png" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190915_Sonntagscartoon_Landschulz_3ba72a848e.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190912_Kretschbot_a881abdb47.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190909_Causa-Metzelder_c5bdfb71fa.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190908_Sonntagscartoon_Riegel_bdffb25655.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190907_Will_3b5b9aa2ae.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190903_Suppe_1f500cfbd6.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190902_Ja-Mai_2b7a0030ab.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190830_Sonntagscartoon_Brandt_Mu__cken_434c437535.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190829_HeftCartoon_2b5273a791.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/csm_190827_Geht-doch_f35d7b58e9.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190826_Der-neue-So__der_17b48d3bcd.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190825_Sonntagscartoon_Fischer_Tod_des_Autors_05d73ef985.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190821_Conte2_db9656c652.jpg" width="720" height="540"   alt="" >
              </div>
        		</section>
            <script>
              handleOrientationChange(jmediaquery);
            </script>
            <section id="teaser-heftrubriken" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Heftrubriken</h2>
              <div id="c24567" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
  <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836153102-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836153102-0' style="text-align: center;">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836153102-0'); });
    </script>
</div>
--></script></div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/briefe-an-die-leser-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Gloria von Thurn und Taxis,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">neulich fanden wieder mal die Festspiele im Innenhof Ihres Regensburger Schlosses statt. Da jubeln immer alle und freuen sich, und die geladenen Künstler, beispielsweise Elton John und Sting und Tom Jones, bedanken sich artig für die Einladung.</p>
<p class="bodytext">Und jetzt das! Bevor die Band Revolverheld zur Zugabe ansetzte, sagte Sänger Johannes Strate: »Wir spielen hier auf dem Grund einer Frau, mit deren Werten wir überhaupt nicht übereinstimmen. Man darf Missbrauch in der katholischen Kirche nicht bagatellisieren und Flüchtlinge nicht elendig im Mittelmeer verrecken lassen.« Und alle klatschten und jubelten. Und Sie? Sie sagten: »Gott sei Dank darf man heute noch seine Meinung sagen.«</p>
<p class="bodytext">Das stimmt, Prinzessin, Sie tun das ja unentwegt, haben Abtreibung als »Massenmord«, Beten als Heilmittel gegen Homosexualität und Migration als »eine Art Krieg« bezeichnet. Über jahrzehntelange Misshandlungen bei den Regensburger Domspatzen vermeldeten Sie: »In meiner Jugend waren Schläge ein ganz normales pädagogisches Mittel, um mit frechen Kindern, wie ich eines war, fertig zu werden.« Vor einem halben Jahr klang Ihre Meinung zur Meinungsfreiheit übrigens noch so: »Natürlich gibt es die Meinungsfreiheit. Aber wir dürfen nicht sagen, was wir denken.«</p>
<p class="bodytext">Mit Blick auf das, was Sie ohne Beteiligung Ihrer grauen Zellen von sich stemmen, möchte tatsächlich keinesfalls auch noch wissen, was Sie denken: <span style="float: right;">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Glückwunsch, Simon Rolfes!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Sie sind Sportdirektor des Fußballvereins Bayer Leverkusen und äußerten jüngst den Satz: »Wir kommen vom Ansatz, mit dem Ball spielen zu wollen.«</p>
<p class="bodytext">Und wir kommen vom Ansatz, Ihnen zu gratulieren, dass das der genau richtige Ansatz ist, denn Fußball ist ja schließlich eine Ballsportart. Hätten Sie etwa behauptet, Sie kämen vom Ansatz, mit dem Puck spielen zu wollen, oder mit Doppelkopfkarten, oder gar mit dem Gedanken, künftig Eigenblutdoping zu betreiben, wären das total falsche Ansätze gewesen. So aber haben Sie eindrucksvoll bewiesen, dass Sie vom Ansatz her der absolut richtige Mann am richtigen Ort sind und nicht etwa ballaballa.</p>
<p class="bodytext">Verwandelt diesmal ansatzlos: <span style="float: right;">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Moinmoin, Nandus!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/csm_Nandus_2bb5b2ecc4.png" width="120" height="232"  style='float: right;'  alt="Moinmoin, Nandus!" title="Moinmoin, Nandus!" ><p>Vor 18 Jahren seid Ihr aus einer Lübecker Straußenfarm ausgebüchst und habt Euch seither munter in Nordwestmecklenburg angesiedelt. Anfangs nur ein gutes Dutzend, ist Eure Population auf mittlerweile über 500 Laufvögel angewachsen. Wenn das so weitergeht, stellt Ihr demnächst in Eurem Landkreis die Bevölkerungsmehrheit.</p>
<p>Doch aufgepasst: Ihr habt zwar keine natürlichen Feinde, seit kurzem jedoch die Alphatierchen und Aasgeier von der FDP im Nacken, die Euch ins deutsche Jagdrecht aufnehmen wollen und als »große Gefahr« geißeln. Kleine Bitte: Könntet Ihr, statt konzeptlos alle Felder leerzufuttern, nicht zur Abwechslung mal was Sinnvolles tun, z.B. den Lebensraum des Nazidorfs Jamel verwüsten oder wenigstens das Kreisbüro der örtlichen FDP (Dorfstraße 27, 19417 Jesendorf)? Auf, auf!</p>
<p>Eure Fressfreunde von <span style="float: right;">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Ralph C. Freund!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Da massakriert ein weißer Nationalist in der texanischen Grenzstadt El Paso unter anderem sieben Mexikaner, woraufhin der US-Präsident seine gewohnte ausländerfeindliche Hetze betreibt. Und Sie, Chef der sog. »Republicans Overseas«, dürfen bei WDR 5 den in die Kritik Geratenen in fließendem Deutsch verteidigen: »Trump ist nun alles, aber kein Rassist.«</p>
<p class="bodytext">Na, klar Robert »C.« Freund, und das »C«, welches der damalige Immobilienspekulant und Vermieter Trump schon Anfang der Siebziger Jahre in die Bewerbungsunterlagen farbiger Wohnungsinteressenten stempeln ließ – ein Vorgehen, für das er schon damals von den US-Behörden verklagt worden ist –, stand auch nicht für »colored«, sondern für das auf die Weltläufigkeit seines Initiators verweisende Wort »Cosmopolitan«, nicht wahr?</p>
<p class="bodytext">Keine Grüße: <span style="float: right;">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Privet, »Zeit Campus«!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">In Deinem aktuellen Heft findet sich eine Reportage über Punkrockbands in Russland und darin wiederum der Satz: »Pornofilmy«, eine der Bands, »bezeichnet sich selbst als regierungskritisch. Ihre Lieder heißen <em>Armes Land </em>oder<em> Traut der Regierung nicht</em>.«</p>
<p class="bodytext">Wir halten journalistische Skepsis ja wirklich in allen Ehren, aber in manchen Situationen und bei gewissen Indizien darf man seinen Interviewpartnern auch einfach mal glauben.</p>
<p class="bodytext">Finden zumindest Deine Naivchen von der <span style="float: right;">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="width: 70%; margin: 20px auto 20px;" src="/fileadmin/core/images/vom-fachmann-fuer-kenner-logo-online.png" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Fast schon Werbung
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Beim Einkauf von Grillklimbim stieß mir Kohle mit Öko-Siegel ins Auge, die damit warb, dass sie »erstaunlich gut« brennbar sei. Ja, wagen denn nicht einmal Reklamefritzen in Zeiten der durch Streamingwerbung seelisch verhornten Kundschaft noch das ganz grelle Ranwanzen? Was kommt als nächstes? »Schokoriegel – schmeckt scheiße wäre leicht übertrieben«? »Mehl – dare to call it unschwarz«? »Dildo – nicht schlecht für einen Schwanz«?</p>
<p class="align-right"><em>Jasper Nicolaisen</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Unpolitische Tiere: der Adler
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Adler, Adler schweb empor<br /> Du hast heute Großes vor<br /> Flieg hinauf auf deinen Schwingen<br /> Schwebe über allen Dingen<br /> Segle, kreise, räsoniere<br /> Sinne nach und meditiere<br /> Über diese Frage nur:<br /> War heute nicht die Müllabfuhr?</p>
<p class="align-right"><em>Gunnar Homann</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Add Blue
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Die Zeit, in der mit Ersatzflüssigkeit Bindenwerbung gemacht wurde, wird auch als die Blaue Periode der Werbeindustrie bezeichnet.</p>
<p class="align-right"><em>Tobias Speckin</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Zu ihrem Uniabschluss
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">wollte sich meine Freundin ein Cutting, ein Narbentattoo, zulegen. Ihr Freund hegte allerdings ästhetische Bedenken, sodass sie ihr Vorhaben verschob. Seit einiger Zeit sind die beiden allerdings getrennt, und die Sache ist damit geritzt.</p>
<p class="align-right"><em>Laura Brinkmann</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Habenwollen
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Wenn ich Erich Fromms Buch »Haben oder Sein« verliehen habe, darf ich dann nach einiger Zeit sagen, dass ich es gerne zurückhaben würde, oder habe ich dann mal wieder gar nichts verstanden?</p>
<p class="align-right"><em>Ludger Fischer</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div><div id="c24568" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_1', [300, 250], 'div-gpt-ad-1407836070685-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836070685-0' style="text-align: center;">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836070685-0'); });
    </script>
</div>
--></script></div>
        		</section>
        		<section id="teaser-vermischtes" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Vermischtes</h2>
              <div id="c29600" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-98.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hans Zippert: &quot;Fernsehen ist wie Radio, nur ohne Würfel&quot;
Die steile Karriere des Hans Zippert begann im Jahr 1967 mit einem  Schülerpraktikum beim Kulturmagazin &quot;TV Spielfilm&quot;. Nach einem  Volontariat bei &quot;TV Direkt&quot; übernahm er das angesehene 20-Uhr-15-Ressort  bei &quot;TV Okayokay&quot;, bevor er schließlich Programmchef der auflagestarken  &quot;TV Superwoche&quot; wurde. Nachdem er über einen Bestechungsskandal rund um  eine 3-Sterne-Empfehlung für &quot;Rote Rosen&quot; stolperte, sah sich Zippert  1990 gezwungen, Chefredakteur von TITANIC zu werden. Der Tiefpunkt war  erreicht. Das alles und noch mehr erfahren Sie in diesem Buch!" title="Hans Zippert: &quot;Fernsehen ist wie Radio, nur ohne Würfel&quot;
Die steile Karriere des Hans Zippert begann im Jahr 1967 mit einem  Schülerpraktikum beim Kulturmagazin &quot;TV Spielfilm&quot;. Nach einem  Volontariat bei &quot;TV Direkt&quot; übernahm er das angesehene 20-Uhr-15-Ressort  bei &quot;TV Okayokay&quot;, bevor er schließlich Programmchef der auflagestarken  &quot;TV Superwoche&quot; wurde. Nachdem er über einen Bestechungsskandal rund um  eine 3-Sterne-Empfehlung für &quot;Rote Rosen&quot; stolperte, sah sich Zippert  1990 gezwungen, Chefredakteur von TITANIC zu werden. Der Tiefpunkt war  erreicht. Das alles und noch mehr erfahren Sie in diesem Buch!" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-96.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." title="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-93.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Serdar Somuncu: &quot;H2 Universe: Die Machtergreifung&quot;, DVD
Er ist der selbsternannte Hassias – viel wichtiger aber noch: der designierte Kanzlerkandidat für Die PARTEI. Holen Sie sich jetzt die neue DVD von Merkel-Nachfolger Serdar Somuncu als Gratisprämie und stehen Sie damit schon vor der Machtergreifung auf der richtigen Seite. Ihre Kinder werden es Ihnen danken!
Zweijahres-Abo: 98,60 EUR" title="Serdar Somuncu: &quot;H2 Universe: Die Machtergreifung&quot;, DVD
Er ist der selbsternannte Hassias – viel wichtiger aber noch: der designierte Kanzlerkandidat für Die PARTEI. Holen Sie sich jetzt die neue DVD von Merkel-Nachfolger Serdar Somuncu als Gratisprämie und stehen Sie damit schon vor der Machtergreifung auf der richtigen Seite. Ihre Kinder werden es Ihnen danken!
Zweijahres-Abo: 98,60 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 98,60 EUR" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 98,60 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-79.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" title="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-65.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Leo Fischer + Leonard Riegel: &quot;Fröhliche Hundegeschichten&quot;
Ein Buch, bei dem Sie &quot;Wau&quot; sagen: Leo Fischer und Leo Riegel haben ihre Talente gebündelt und gemeinsam 1001 moderne Hundemärchen in Wort und Bild erschaffen. Zum Lesen, Lachen, Anknabbern! Und außerdem ein echter Lebensretter. Jedenfalls dann, wenn Sie Nacht für Nacht von einer dreiköpfigen Bulldogge heimgesucht werden, die Sie vor die knifflige Wahl stellt, ihr entweder eine &quot;Fröhliche Hundegeschichte&quot; vorzulesen oder den Arsch abgebissen zu kriegen. Ihre Entscheidung!" title="Leo Fischer + Leonard Riegel: &quot;Fröhliche Hundegeschichten&quot;
Ein Buch, bei dem Sie &quot;Wau&quot; sagen: Leo Fischer und Leo Riegel haben ihre Talente gebündelt und gemeinsam 1001 moderne Hundemärchen in Wort und Bild erschaffen. Zum Lesen, Lachen, Anknabbern! Und außerdem ein echter Lebensretter. Jedenfalls dann, wenn Sie Nacht für Nacht von einer dreiköpfigen Bulldogge heimgesucht werden, die Sie vor die knifflige Wahl stellt, ihr entweder eine &quot;Fröhliche Hundegeschichte&quot; vorzulesen oder den Arsch abgebissen zu kriegen. Ihre Entscheidung!" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-88.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Michael Ziegelwagner: &quot;Der aufblasbare Kaiser&quot;
Seit dem putzigen Präsidentschafts-Hahnenkampf zwischen Alexander Van der Bellen und Norbert Hofer interessiert sich plötzlich auch Resteuropa für das Land, um das es in diesem Buch geht: Österreich. Dabei ist der Donaustaat schon seit 2014 eine literarische Reise wert, jenem Jahr, als &quot;Der aufblasbare Kaiser&quot; für die Longlist des Deutschen Buchpreises nominiert wurde. Lassen Sie sich auf diese Reise mitnehmen: von Michael Ziegelwagner, dem liebenswertesten Randbalkanesen der TITANIC. Pflichtprämie für Kaisertreue!" title="Michael Ziegelwagner: &quot;Der aufblasbare Kaiser&quot;
Seit dem putzigen Präsidentschafts-Hahnenkampf zwischen Alexander Van der Bellen und Norbert Hofer interessiert sich plötzlich auch Resteuropa für das Land, um das es in diesem Buch geht: Österreich. Dabei ist der Donaustaat schon seit 2014 eine literarische Reise wert, jenem Jahr, als &quot;Der aufblasbare Kaiser&quot; für die Longlist des Deutschen Buchpreises nominiert wurde. Lassen Sie sich auf diese Reise mitnehmen: von Michael Ziegelwagner, dem liebenswertesten Randbalkanesen der TITANIC. Pflichtprämie für Kaisertreue!" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55_01.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." title="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-04.png" width="305" height="173"  style="border-radius: 5px;"  alt="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" title="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" ></a></div></div><div id="c29595" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){

  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 35) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'35'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 0 9px; position: absolute; right: 0;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><p class="dsda-teaser-heading"><a href="/pressearchiv/">Das schreiben die anderen</a></p><div style="clear: both;"><ul><li><strong>12.09.:</strong> <p class="bodytext">Der Bielefelder Fernsehsender Kanal 21 <a href="https://www.kanal-21.de/das-dreck-magazin-kommt-ins-stadtarchiv-bielefeld/" title="Klick!" target="_blank" class="external-link-new-window">über</a> die Archivierung des Dreck-Magazins im Bielefelder Stadtarchiv mit Hans Zippert, Fritz Tietz und Christan Y. Schmidt.</p></li></ul></div><div style="padding-top: 0; text-align: right; font-size: 11px;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[

			jQuery("img#dsda_klappe").css({"display" : "none"});
	  //]]>
	  </script>
	</div><div id="c29593" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs-2017.png" alt="Titanic unterwegs" style="border: 0; width: 250%; margin-bottom: 1em;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
<div class="event">
	<span class="date">23.09.2019</span>
	<span class="location">Lyon, Goethe-Institut</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1569189600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3785">Katharina Greve: »Das Hochhaus«</a></span>
</div>

<div class="event">
	<span class="date">24.09.2019</span>
	<span class="location">Hannover, Feinkost Lampe</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1569276000&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3801">Katharina Greve</a></span>
</div>

<div class="event">
	<span class="date">24.09.2019</span>
	<span class="location">Hamburg, Grüner Jäger</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1569276000&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3808">Ella Carina Werner</a></span>
</div>

<div class="event">
	<span class="date">26.09.2019</span>
	<span class="location">Paderborn, Deelenhaus</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1569448800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3795">Max Goldt</a></span>
</div>

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c29832" class="csc-default"><a class="steady-login-button" data-size="large" data-language="german" style="display: none;"></a></div>
        		</section>
          </div>
        </div>
      </div>
	</main>
	<footer id="page-footer-links" class="">
    <div>
      <div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2019/september/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a href="https://www.titanic-magazin.de/shop/" class="external-link-new-window" title="Print-Shop">Print-Shop</a></li><li><a href="http://www.titanic-magazin.de/pdfshop/" class="external-link-new-window" title="PDF-Shop">PDF-Shop</a></li><li><a href="/kleinanzeigen/2019/september/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="https://www.instagram.com/titanicmagazin/" title="Instagram" target="_blank" class="external-link-new-window">Instagram</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen<br /></a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
    </div>
  </footer>
</div>




</body>
</html>