<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->



<title>Heinz Strunk: Intimschatulle 51 – »Auf Schloss Bums klackern die Nüsse« | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Titanic Magazin, Satire, Satiremagazin, Neue Frankfurter Schule, Junge Redakteure, Stefan Gärtner, Thomas Gsella, Thomas Hintner, Oliver Nagel, Stephan Rürup, Mark-Stefan Tietze, Martina Werner, Uwe Becker, F.W. Bernstein, Walter Boehlich, Simon Borowiak, Eugen Egner, Bernd Eilert, Achim Frenz, Bernd Fritz, Robert Gernhardt, Max Goldt, Achim Greser, Albert Hefele, Eckhard Henscheid, Gerhard Henschel, Wolfgang Herrndorf, Gunnar Homann, Rudi Hurzlmeier, Jürgen Jonas, Ernst Kahl, Stephan Katz, Peter Knorr, Heribert Lenz, Christian Meurer, Walter Moers, Fanny Müller, Hilke Raddatz, Jürgen Roth, Michael Rudolf, Benjamin Schiffner, Christian Y. Schmidt, Oliver Maria Schmitt, Martin Sonneborn, Michael Sowa, F.K. Waechter, Marcus Weimer, Olav Westphalen, Hans Zippert">


<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_6d32fc6e50.css?1484226019" media="all">
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" media="all">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:300,300i,400,400i,700,700i|Fjalla+One:400,400i&amp;amp;subset=latin-ext" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/201705_redesign/main.css?1551798480" media="all">



<script src="/fileadmin/core/js/jquery-1.10.2.min.js?1386244213" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery-ui-1.9.2.custom.min.js?1386212036" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cookie.js?1239293159" type="text/javascript"></script>
<script src="/fileadmin/core/js/aufklappen.js?1528477815" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cycle.all.latest.js?1425914456" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.easing.1.3.js?1302868964" type="text/javascript"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://steadyhq.com/widget_loader/7eee4a97-b695-4040-9cc5-c6851bb85eed" type="text/javascript"></script>
<script src="/typo3temp/javascript_c9b539201f.js?1425653656" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.titanic-magazin.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.titanic-magazin.de/piwik.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->

<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url, winName, winParams) {	//
			var theWindow = window.open(url, winName, winParams);
			if (theWindow)	{theWindow.focus();}
		}

// -->
	/*]]>*/
</script>
</head>
<body>
<div id="page" class="container">
    <script type="steady-switch" data-when="no-subscription"><!--
    <div style="margin-bottom: 10px; text-align: center;">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            if (window.innerWidth >= 992) {
                googletag.defineSlot('/53015287/titanic-magazin.de_728x90_1', [728, 90], 'div-gpt-ad-1407836089800-0').addService(googletag.pubads());
            }

    if (window.innerWidth < 992) {
                googletag.defineSlot('/53015287/titanic-magazin.de_m_320x100_1', [320, 100], 'div-gpt-ad-1407836089800-0').addService(googletag.pubads());
            }

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    <div id='div-gpt-ad-1407836089800-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836089800-0'); });
        </script>
    </div>
  </div>
--></script>

	<header id="page-header" class="">
		<canvas style="display: none; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>
		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/diverses/Titanic-Logo-2009-Vec-Fin.png" width="674" height="240" alt=""></a></figure></div></div></div></div></div>
		</div>

		<div id="page-header-text">
    	<div id="c393" class="csc-default"><p class="align-center">Hier gibt's die neuesten Infos!</p></div>
    </div>
    <div id="teaser-cover" style="width: 145px; position: absolute; right: 10px; top: -20px; z-index: 10;">
      <div id="c31637" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/heft/2019/juni/"><img src="/fileadmin/content/Heft/2019/06/Heft-Mockup-0619.png" width="145" height="200" alt=""></a></figure></div></div></div></div></div>
    </div>
  </header>
  <div id="nav-container">
  	<nav id="navi" class="">
    	<ul><li><a href="/"></a></li><li><a href="/gold/">GOLD</a></li><li><a href="/newsticker/">Newsticker</a></li><li class="CURlink"><a href="/heft/2019/juni/">Heft</a></li><li><a href="/abo/">Abo</a></li><li><a href="/archive/">Archiv</a></li><li><a href="/shops/">Shop</a></li><li><a href="/impressum/">Impressum</a></li><li><a href="/datenschutzerklaerung/">Datenschutz</a></li></ul>
    </nav>
    <div id="page-header-searchbox">
      <!-- Suchmaske -->
      <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a>
      <div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
    </div>
  </div>
	<main class="">
      <div class="row">
        <section id="content" class="col-lg-8 col-md-8 col-sm-12">
          <h2 class="section-heading">Inhalt der Printausgabe</h2>

<!--TYPO3SEARCH_begin-->
<div id="steady_paywall"></div><div id="c31747" class="csc-default"><style>
  
#c31743 img, #c31744 img {
    border: 8px solid white;
    box-shadow: 8px 8px 28px #0000006e;
}

#c31743 div.csc-textpic-imagewrap, #c31744 div.csc-textpic-imagewrap {
    transform: rotate(1deg);
}

#c31743 figcaption.csc-textpic-caption, #c31744 figcaption.csc-textpic-caption {
    margin-top: 1em;
}

#c31743 div.csc-textpic, #c31744 div.csc-textpic {
    overflow: visible;   
}

</style></div><div id="c31746" class="csc-default"><p style="width: 70%; margin: 1em 0em 2.1em 1em; text-align: center; transform: rotate(-2deg); font-weight: bold; font-family: Georgia; box-shadow: 8px 8px 28px #0000006e; padding: 0.9em; z-index: 2; position: relative; background-color: white; -webkit-backface-visibility: hidden; border: 1.5px solid #258a8e; border-radius: 10px; " class="bodytext"><span style="font-size: 1.8em; line-height: 2em; ">Heinz Strunk</span><br /><span style=" font-size: 3em; ">Intim­scha­tulle 51</span></p>
<p style="width: 80%; margin: -50px auto 2em; text-align: center; transform: rotate(-2deg); padding: 1.5em 1em 0.7em; backface-visibility: hidden; background-color: rgb(37, 138, 142); border-radius: 10px; line-height: normal; " class="bodytext"><span style="color: white; font-family: Georgia; font-size: 3em; font-style: italic; ">»</span><span style="color: rgb(255, 255, 255); font-family: Georgia; font-size: 36px; font-style: italic; ">Auf Schloss Bums klackern die Nüsse</span><span style="color: white; font-family: Georgia; font-size: 3em; font-style: italic; ">«</span></p></div><div id="c31745" class="csc-default"><p class="bodytext"><strong>1.5.</strong> Coffee &amp; Cigarettengabe, ohne Breakfast an den Schreibtisch. Habe mir vorgenommen, im Mai auf 120 Arbeitsstunden (am Roman) zu kommen. Sehr kühl. Die Prognosen sprechen von einem Russen-Tief. Wahlweise Kälte-Keil, Sibirien-Hammer, Arktis-Schock, Polar-Frost. Nachmittags lange die Brille gesucht. Abends RTL 2 Eigenproduktion »Vom Flotti zum Hotti«: Zoey-Cheyennes Weg von der kessen Biene zur Sexbombe.</p>
<p class="bodytext"><strong>2.5.</strong> Schreiberalltag: Zu neuen Qualen ruft ein neuer Tag. Kein einziger Einfall, deshalb Google-Suchverlauf: Harald Elsenbast – Ben Witter Preis – ist Trampolin springen gesund – Kalorienverbrauch Trampolin springen – Stickerei Schanzenviertel – Joggen Nachbrenneffekt – Guacamole Rezepte – Kalorien eine Flasche Rotwein – Patrick Nuo – Afrob – Micky Beisenherz Scheidung – Kölner Treff aktuell – Wieso sagt man bierernst – Bei Tom Tom Navigation aktuellen Standort einstellen – Navigations App – Navigation Test Sieger – Alle Tabs schließen I-Phone. So wird das sicher nichts mit den 120 Arbeitsstunden.</p>
<p class="bodytext"><strong>3.5.</strong> Freund Charly Hübner schenkt mir »Rosas Rache«, Rosa von Praunheims Tagebücher. Sehr unterhaltsame Lektüre, hier ein paar Auszüge:</p>
<p class="bodytext"><em><strong>1962</strong> Nachmittags im Kino »Conni und Peter machen Musik«. Abends Kriminalhörspiel gehört.</em></p>
<p class="bodytext"><em><strong>1963</strong> Von Mutti Pullover und Blumenständer zum Geburtstag bekommen. Mit den Eltern Skat gespielt.</em></p>
<p class="bodytext"><em><strong>1964</strong> Ich will einen Roman schreiben über mein stumpfes Leben und die Sehnsucht nach intelligenten Kameraden.</em></p>
<p class="bodytext"><em><strong>1965</strong> Weiblichen Torso in Ton geformt. Danach Schuhe geputzt.</em></p>
<p class="bodytext"><em><strong>1966</strong> Kackende Männer gemalt mit Goldhintergrund nach einer Idee von Kinderbildern.</em></p>
<p class="bodytext"><strong>4.5.</strong> Alkoholfragebogen mit <em>wirklich zielführenden</em> Fragen: 1) Wären Sie gerne größer und dicker, um mehr Alkohol vertragen zu können? 2) Macht Ihnen das Führen eines Pkws unter Alkoholeinfluss mehr Spaß? 3) Fällt Ihnen der Umgang mit Abstinenzlern schwer? 4) Haben Sie in schwer erreichbaren Ecken Alkoholdepots angelegt? 5) Trinken Sie gerne auf nüchternen Magen oder wenn Sie erkältet sind? – To be continued! Die Beantwortung der Fragen ist nur sinnreich, wenn sie absolut ehrlich erfolgt!</p>
<p class="bodytext"><strong>5.5.</strong> Comedysendung auf Sat-1 mit dem außerordentlich fetten Comedian Faisal Kawusi (»Faisal Kawusi Show«). Top-Gag aus dem Eingangs-Standup: »Ist das ein Bauch oder ein Bombengürtel?« Publikum begeistert.</p>
<p class="bodytext"><strong>6.5.</strong> Tagsüber hauswirtschaftliche Verrichtungen: Aufgeräumt, Belege sortiert, Patrone des Wassersprudlers getauscht, uralte Softporno-VHS-Kassetten entsorgt <em>(Rudelbums in Pension Puff, Auf Schloß Bums klackern die Nüsse, Graf Koks im Rumänenpuff, Ständerjucken auf Menorca)</em>.</p>
<p class="bodytext"><strong>7.5.</strong> »Gestern unterwegs« von Peter Handke: »Die Erleuchtung durch einen begeisterten Ratschlag – nur solch ein Ratschlag ist auch brauchbar; erinnere dich, dass fast alle Ratschläge, die dir gegeben wurden, begeisterungslos und besserwisserisch, wie sie waren, dich nur noch lustloser gemacht haben.«</p>
<p class="bodytext"><strong>8.5.</strong> Waffles, Cornflakes, Thee, dann frisch an den Schreibtisch. Bis 16.00 Arbeit am gelben Elefanten (Erzählungsband). Zum Dinner mit Meyer-Schulau ins Restaurant Diverso, Kükenleber mit Sauce Demi glace. Guter, unterhaltsamer Abend.</p>
<p class="bodytext"><strong>9.5.</strong> Weiter in »Rosas Rache«:</p>
<p class="bodytext"><em><strong>1967</strong> Ich war geil schwul und versuchte überall Kontakte, indirekt.</em></p>
<p class="bodytext"><em><strong>1968</strong> Adele und Manfred waren riesig besoffen, pöbeln Günter Grass an und schlugen sich dann mit ihm. Kurt Mühlenhaupt kam, um mir seine Kamera zu leihen.</em></p>
<p class="bodytext"><em><strong>1969</strong> Alte Jagdlieder gesungen.</em></p>
<p class="bodytext"><em><strong>1970</strong> In Ellis Bierbar toller Ledertyp. Genau mein Typ, da hart, breit, etwas fett und strahlend offen. Wir bumsten irre, ich war noch nie so gut im Bett, er war begeistert von mir.</em></p>
<p class="bodytext"><strong>10.5.</strong> Im »Café 2 Talk« Zeit vertrödelt. Schlagzeilen in den ausliegenden Zeitungen/Zeitschriften: PORNOSTAR VON EISHOCKEY-PUCK GETROFFEN – BRUST-OP // FRAU WIRFT KARTOFFELSACK AUF PLANSCHENDES KIND // JEDER VIERTE DEUTSCHE IST NACH DEM ONANIEREN UNZUFRIEDEN</p>
<p class="bodytext"><strong>11.5.</strong> Trotz Appetitlosigkeit halber Zimt-Bagel. Vormittags ein paar Seiten geschrieben, aber zweifelhaft. Mittags Kraftbrühe mit Rindermark, Nuss-Speise. Arbeitsversuche. Apfel Mülleimer.</p>
<p class="bodytext"><strong>12.5.</strong> Wenn man mit Ford Samen, Nissan Mushroom oder Opel Alarm längere Fahrten unternimmt, sollte man vorher kontrollieren, ob genug Ficksahne im Reservekanister ist.</p>
<p class="bodytext"><strong>13.5.</strong> Gymnastik, Breakfast im Sitting Room, Graubrot mit polnischer Leberwurst, Mocca double. Arbeit nicht so schlecht wie sonst, fast fünf Stunden. Jetzt nicht nachlassen!</p>
<p class="bodytext"><strong>14.5.</strong> Telefonat mit Bertram Leyendieker, der aus einem sehr ausführlichen Bericht im »Spiegel« über Drohnen zitiert, Stichwort Chancen und Risiken, Fluch und Segen. Das setzt was in Gang, am Abend bei moussierendem Burgunder fällt mir dann folgender Text ein:</p>
<p class="bodytext">Drohnen, überall nur Drohnen.<br />  Wissen wo wir wohnen, kommen uns holen.<br />  Besonders gefährlich sind Zieldrohnen, mit ihren Methoden.<br />  Aber auch die Mikrodrohnen gehörten verboten.</p>
<p class="bodytext">Drohnen aller Größen mit ihren unzähligen Sensoren.<br />  Dazu zählen auch Kampfdrohnen, kreisen in Gebieten, in denen auch Menschen wohnen.<br />  Immer beliebter werden Helikopterdrohnen,<br />  Angetrieben gleich von mehreren Motoren.</p>
<p class="bodytext">Als Micro Air Vehicles bezeichnet man Kleindrohnen,<br />  Die Hunderte von Metern über der Erdoberfläche thronen.<br />  Der Unterscheid zwischen Modellflugzeug und Drohne?<br />  Die Drohne verfügt über einen separate Antriebskrone.</p>
<p class="bodytext">Schwer im Kommen sind Logistikdrohnen,<br />  Die Waren transportieren von Bier bis zur Marone.<br />  Videodrohnen leiden oft unter zu schneller Materialermüdung,<br />  Überflüssig, dies noch zu betonen.</p>
<p class="bodytext">Für Polizeihubschrauber interessiert sich bald niemand mehr auch nur die Bohne.<br />  Nein, auch hier besetzen bald Polizeidrohnen die Korridore.<br />  Hexakopter und Defikopter – kennst du koane? (bayrische Mundart) –<br />Werden bald schon in aller Munde sein als die Zukunft der Drohne.</p>
<p class="bodytext">Zur Gattung der friedlichen Drohne zählt die Archäodrohne,<br />  Die für Ausgrabungen genutzt wird von Mexiko bis Sierra Leone.<br />  Mancherorts werden Adler trainiert, um Drohnen vom Himmel zu holen.<br />  Noch heißt es 1:0 für den Vogel, aber wie lange noch?</p></div><div id="c31744" class="csc-default"><div class="csc-textpic csc-textpic-intext-right"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><figure class="csc-textpic-image csc-textpic-last"><a href="/index.php?eID=tx_cms_showpic&amp;file=194247&amp;md5=a54e69d147dcedd659dbf23e45a46809ff4edd26&amp;parameters%5B0%5D=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw&amp;parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg&amp;parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph&amp;parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO30%3D" onclick="openPic('/index.php?eID=tx_cms_showpic&amp;file=194247&amp;md5=a54e69d147dcedd659dbf23e45a46809ff4edd26&amp;parameters%5B0%5D=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw&amp;parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg&amp;parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph&amp;parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO30%3D','thePicture','width=566,height=800,status=0,menubar=0'); return false;" target="thePicture"><img src="/fileadmin/_processed_/csm_Lenssen-live_1114eb08dc.jpg" width="350" height="495" alt=""></a><figcaption class="csc-textpic-caption">War wohl sehr gut. Drei Zusatztermine im August.</figcaption></figure></div><div class="csc-textpic-text"><p class="bodytext"><strong>15.5.</strong> Schatullenservice: Slogans zur freien Verfügung. Falls Sie zufällig Wiegel heißen und eine Autoverwertung betreiben: <em>Autoverwertung Wiegel: Unangenehme Kunden wiegeln wir ab.</em></p>
<p class="bodytext"><strong>16.5.</strong> Immer weiter in »Rosas Rache«:</p>
<p class="bodytext"><em><strong>1971</strong> Viel onaniert, muss den Sex überwinden.</em></p>
<p class="bodytext"><em>Wir haben alle gefickt. Blöd, wenn man so geil wird. Ich werde immer geiler, das macht unbefriedigt.</em></p>
<p class="bodytext"><em>Abends ferngesehen. »Ein Herz spielt falsch« mit O.W. Fischer und Ruth Leuwerick. In der Sauna, ich bumste jemanden in den Arsch.</em></p>
<p class="bodytext"><em>Mittags zur Fassbinder-Gruppe ins Lokal. Fassbinder fand mich scharf, ging dann aber grußlos.</em></p>
<p class="bodytext"><em>Berlin, Sauna. Carmen, tolles Mädchen, früher ein Junge, war scharf auf mich. Sie hatte eine tolle Figur. Dann in eine Kabine. Ich und ein anderer fickten einem gemeinsam ins Arschloch. Es ist ein tolles Gefühl.</em></p>
<p class="bodytext"><strong>17.5.</strong> Am Abend zur Stimmungsaufhellung edlen farbigen Seidenanzug angezogen, Nudelauflauf mit Salzgurke, Weißwein, TV: »Ich war einmal ein Bumerang«. Selbstfindungskomödie mit Helmut Zierl, der glaubt, in einem früheren Leben nepalesischer Schafhirte gewesen zu sein.</p>
<p class="bodytext"><strong>18.5.</strong> Abends ARD, Unterhaltungsshow für Superalte mit Jörg Pilawa. Das reine Nichts der ganze Mann. Jörg Pilawa ist der männliche Lana del Rey.</p>
<p class="bodytext"><strong>19.5.</strong> Zum Thee Fr. Bodenstein. Ihr Sohn für eine Woche in Frankreich. Will eventuell an der Sorbonne studieren. Ich rate zu. Sorbonne ist zwar keine erstklassige Universität mehr, aber immer noch eine gute.</p>
<p class="bodytext"><strong>20.5.</strong> Karriereschatulle: 1) Der einzige Mensch, der dein Leben verändern kann, bist du. 2) Arme Menschen tauschen Zeit für Geld, reiche Menschen Geld für Zeit. 3) Mach dein Auto zu einer rollenden Bibliothek.</p>
<p class="bodytext"><strong>21.5.</strong> BRAINSTORMING: Haustier Kackimann // Papst Franziskus operiert am Meniskus // Tschüss Winterspeck, hallo Frühlingsrolle</p>
<p class="bodytext"><strong>22.5.</strong> Viel zu früh aufgewacht (6.50), »Weiterschlafbier«, das erste seit dem ersten Ersten (haha). Die ganze Kunst besteht darin, es bei nur einem zu belassen. Vormittags schleppende Arbeit, ab Mittag Alibi-Aktivitäten: Einkäufe, Probe vom Petermännchen, Neuordnung des Kleiderschranks, Tiefkühlfach enteist, Spargel gestochen etc., Tätigkeiten auf niedrigem Niveau, aber der Tag bekommt auf diese Weise einen – wenngleich sehr überschaubaren – Sinn. Was ich übrigens gerne erledige, ist das Wässern des Gartens.</p>
<p class="bodytext"><strong>23.5.</strong> <em><strong>1971 Teil 2</strong> Wir gehen in eine Bar an den Docks. Jeder stieß jeden. Ich konnte nichts machen. Einen irre starken, riesigen Typ fand ich sofort toll. Er bumste mich die ganze Nacht. Er schlug mich mit der Hand ins Gesicht und auf den Arsch. Mir tat das Ficken etwas weh und ich stöhnte irre. Ich fand ihn toll. Er muss ja dumm sein.</em></p>
<p class="bodytext"><em>Um 2 Uhr in die schwule Kirche, irre toll. Alles alte Schwuchteln, eine fette Negerin in knallrot und ein Neger mit Glatze in grün. Der Pfarrer bunt und die Messdiener in lila wie bei Genet.</em></p>
<p class="bodytext"><em>Um sechs ging ich in die Continental Bar und traf einen riesigen Neger mit irre schmaler Taille und Muskeln, die Haare glatt nach hinten gekämmt. Ich ließ mich von ihm mit kleinem Schwanz bumsen, toll. Ich will ihn für einen Film.</em></p>
<p class="bodytext"><strong>24.5.</strong> Alltagsfrage: Warum kriegt man eigentlich immer noch so viele E-Mails, wenn man längst tot ist?</p>
<p class="bodytext"><strong>25.5.</strong> Heute nichts.</p>
<p class="bodytext"><strong>26.5.</strong> Gedanke: Suppe – Urlaub für den Gaumen.</p>
<p class="bodytext"><strong>27.5.</strong> Gute Beschimpfung: Schwindliger (wienerischer Ausdruck für einen Idioten – schwindlig im Kopf).</p>
<p class="bodytext"><strong>28.5.</strong> Tag des Pritschenmeisters.</p>
<p class="bodytext"><strong>29.5.</strong> <em><strong>1972 Teil 3</strong> Ich bumste mit jemandem kurz in den Büschen, immer mit schlechtem Gewissen, da ich ja den Film gemacht habe, in dem ich sage, dass ich gegen die Parkficker und anonymen Sex bin. Eine alte Frau sagte, dass mehr Menschen intensiver an Gott glauben würden, wenn sie mehr Gehalt bekämen.</em></p>
<p class="bodytext"><em>Mich fragte eine Art japanischer Playboy, ob ich mit ihm mitwolle. Wir fuhren eine Stunde heraus. Er wohnte modern, spielte Callas vor, hatte einen ganz kleinen Schwanz und war fast impotent, bumste mich dann aber doch.</em></p>
<p class="bodytext"><strong>30.5.</strong> Ganz gut gearbeitet. Das Geheimnis ist das in der Schwebe Gehaltene, keinen Beweis Erfordernde, die Täuschung. Das beherrsche ich recht gut. Am Ende bleiben Kalenderweisheiten. Aber die gelten dann Gott sei Dank wieder für alle. Und jeden.&nbsp;</p></div></div></div><div id="c31743" class="csc-default"><div class="csc-textpic csc-textpic-intext-right"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><figure class="csc-textpic-image csc-textpic-last"><a href="/index.php?eID=tx_cms_showpic&amp;file=194248&amp;md5=f4b2671cf74284ee61f84279e5e3c2408ea0bf2b&amp;parameters%5B0%5D=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw&amp;parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg&amp;parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph&amp;parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO30%3D" onclick="openPic('/index.php?eID=tx_cms_showpic&amp;file=194248&amp;md5=f4b2671cf74284ee61f84279e5e3c2408ea0bf2b&amp;parameters%5B0%5D=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw&amp;parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg&amp;parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph&amp;parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO30%3D','thePicture','width=600,height=800,status=0,menubar=0'); return false;" target="thePicture"><img src="/fileadmin/_processed_/csm_21_0ae888ed1c.jpg" width="200" height="267" alt=""></a></figure></div><div class="csc-textpic-text"><p class="bodytext"><strong>31.5.</strong> Vormittags nichts. Abends auch nichts. Gedanke 1: Ich habe alles gesehen, was ich sehen wollte, den Rest stelle ich mir lieber vor. Gedanke 2: Es ist besser, klein zu sein, denn die meiste Arbeit ist unten, sagte Oma Tony, als sie beim Kirschenpflücken die höheren Äste nicht erreichen konnte.</p>
<p class="bodytext"><em>Nach Notat im Bett.</em></p></div></div></div>
<!--TYPO3SEARCH_end-->

    		</section>
        <div class="col-lg-4 col-md-4 col-sm-12">
          <div class="row">
            <section id="teaser-heft-nav" class="col-xs-12">
              <h2 class="section-heading">ausgewähltes Heft</h2>
              <div id="heft-link-inhalt"><div id="c31638" class="csc-default"><p class="bodytext"><a href="/heft/2019/juni/" title="zum Inhalt dieser Ausgabe" class="internal-link">zum Inhalt</a></p></div></div>
              <div id="heft-cover"><div id="c31639" class="csc-default"><h1 class="csc-firstHeader"><a href="/heft/2019/juni/">Juni 2019</a></h1><div class="csc-textpic csc-textpic-left csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><figure class="csc-textpic-image csc-textpic-last"><a href="/index.php?eID=tx_cms_showpic&amp;file=194117&amp;md5=317edb75ac4d5224e6d544f97565208977b477d3&amp;parameters%5B0%5D=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw&amp;parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg&amp;parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph&amp;parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO30%3D" onclick="openPic('/index.php?eID=tx_cms_showpic&amp;file=194117&amp;md5=317edb75ac4d5224e6d544f97565208977b477d3&amp;parameters%5B0%5D=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjU6IjIw&amp;parameters%5B1%5D=MDBtIjtzOjc6ImJvZHlUYWciO3M6NDE6Ijxib2R5IHN0eWxlPSJtYXJnaW46MDsg&amp;parameters%5B2%5D=YmFja2dyb3VuZDojZmZmOyI%2BIjtzOjQ6IndyYXAiO3M6Mzc6IjxhIGhyZWY9Imph&amp;parameters%5B3%5D=dmFzY3JpcHQ6Y2xvc2UoKTsiPiB8IDwvYT4iO30%3D','thePicture','width=800,height=1067,status=0,menubar=0'); return false;" target="thePicture"><img src="/fileadmin/_processed_/csm_01-U1-Titel-201906-Baby-Hitler_93181078f0.jpg" width="188" height="250" alt=""></a></figure></div></div></div></div>
              <div id="heft-nav"><a href="/heft/2019/mai/"><img style="border:0 none;" src="/fileadmin/core/images/nav_back.gif" alt="zur vorigen Ausgabe" title="zur vorigen Ausgabe" /> Mai 2019</a> | <a href="/archive/heftarchiv/">Archiv</a></div>
        		</section>
            <section id="teaser-cartoons" class="col-xs-12">
              <h2 class="section-heading"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Aktuelle Cartoons</a></h2>
              <link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB -->
              <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
        			<div class="fotorama" data-autoplay="15000" data-nav="thumbs" data-autoplay="true" data-transition="slide" data-allowfullscreen="true">
                <img src="/fileadmin/_processed_/csm_190611_Doppelspitze_5055ba0b5d.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190609_Challah_da8e4c4607.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190607_Totenfest_c486287068.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190605_Kapitalismus_4515ca5baf.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_Plikat-am-Sonntag_340648bb89.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_HeftCartoon0619_1cb1caf1d4.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/csm_Wahlsieger_Habeck_e70c3eb494.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190525_LR-Schlusslicht_3212492dd1.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190524_Journos_071fe17eb6.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190522_GG_5b44f180c6.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190520_Altersweise_f0840a76fa.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190519_Sonntagscartoon_HB_c308aff1a2.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_MerkelCO2_002f05ddbe.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_Bahlsen_d8b1407a2c.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190512_Wurster_15db7060b2.jpg" width="720" height="540"   alt="" >
              </div>
        		</section>
            <script>
              handleOrientationChange(jmediaquery);
            </script>
            <section id="teaser-heftrubriken" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Heftrubriken</h2>
              <div id="c24567" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
  <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836153102-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836153102-0' style="text-align: center;">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836153102-0'); });
    </script>
</div>
--></script></div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/briefe-an-die-leser-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Yeaahheeahheeaah, H. P. Baxxter!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/csm_Baxxter_393ef49697.png" width="120" height="218"  style='float: right;'  alt="Yeaahheeahheeaah, H. P. Baxxter!" title="Yeaahheeahheeaah, H. P. Baxxter!" ><p>Sie kritisieren, dass heutiger Musik der Tiefgang fehle: »Das geht rein und wieder raus. Man hört was, und dann ist es wieder weg.«</p>
<p>Ja, und? Ist doch prima! Wir alten Hitparadenhasen würden uns ein Ohr ausreißen, wenn wir damit Ihre tiefgründigen Kompositionen endlich mal aus dem Kopf bekommen würden!</p>
<p>Always hardcore: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Was genau hast Du vor, Fuzetea,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">wenn Du uns per Werbung anbietest: »Eistee, wie Du ihn noch nie probiert hast«? Wir jedenfalls bestehen darauf, falls die zuckerklebrige Plörre schon in uns hinein muss, sie wie eh und je oral zu probieren.</p>
<p class="bodytext">Die anderen Methoden überlassen wir den Perversen Deiner Werbeabteilung. <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Guten Appetit, Christian Lindner!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Sie wurden von den deutschen Innungsbäckern zum »Brotbotschafter 2019« gewählt – völlig zu Recht! Schließlich setzen Sie sich innig dafür ein, dass Menschen am besten gleich mehrere Brotjobs verrichten, um ihr täglich Brot zu verdienen.</p>
<p class="bodytext">Freut sich schon auf die Sorte »Lindner-Knusperle, ultrahart«: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Sie, Bernd Irrgang (73),
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">sind nicht nur Vorsitzender des Bundes der Fußgänger (!), sondern laut »Welt« auch verärgert. Nun sind wir es gewohnt, dass Menschen Ihrer Alterskohorte im Prinzip ständig verärgert sind, schließlich haben sie ja sonst nichts mehr zu tun. Konkret machen Sie »sich Sorgen um die Zukunft des Gehwegs«.</p>
<p class="bodytext">Das ist ja allerhand! Wer, wenn schon nicht der Russe, ist aber der böse Feind, der dem Gehweg an den Kragen und Sie und Ihresgleichen daran hindern will, quer gegen jegliche Richtung vom Orthopädie-Fachgeschäft zum auf dem Radweg parkenden SUV zu torkeln?</p>
<p class="bodytext">Genau: Die Radfahrer sind’s, die, so haben Sie sorgfältig nachgerechnet, »90 Prozent der Regeln ignorieren«.</p>
<p class="bodytext">Nun, solange sie die eine Regel (von den vielen hundert oder tausend) befolgen, nämlich niemals rückwärts einparkend einen spielenden Greis zu Tode zu erschrecken – solange ist die friedliche Koexistenz im Biotop öffentlicher Fortbewegungsraum doch gesichert, oder?</p>
<p class="bodytext">Geht selten irre: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Sehr geehrte Anja Delastik!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Sie haben für das Leitmedium Gmx.de eine Kolumne verfasst, und zwar zu dem Thema: »Warum man nicht zu allem eine Meinung haben muss.« Womit Sie sich eine Aufnahme in die Hall of Fame der Meta-Ironie mehr als verdient haben.</p>
<p class="bodytext">Meint: <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="width: 70%; margin: 20px auto 20px;" src="/fileadmin/core/images/vom-fachmann-fuer-kenner-logo-online.png" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Die Not des Genies
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Manche Menschen sind mit so vielen Talenten gesegnet, sie bräuchten eigentlich zwei, drei oder mehr Leben, um genügend Zeit für die Ausgestaltung all ihrer Ideen zu haben. Die Fülle meiner Veranlagungen ist sogar derart üppig – nicht einmal die hundertfache Lebensdauer würde mir genügen! So betrachte ich mich nicht nur als leidlich begnadeten Maler, Dichter und Quatschkopf, vor allem glänze ich im Nichtstun, Prokrastinieren, Abbrechen, Vertrösten, Zeitvergeuden, Faulenzen, Durchlavieren, Verkalkulieren, Neubeginnen, Hinhalten, Ablenkenlassen, Verzögern … Bedauerlich an dieser Multibegabung ist – wie bei Leonardo da Vinci oder Robert Gernhardt, so auch bei mir –, dass keine der zahlreichen Fähigkeiten zu voller Blüte gelangt, auf keinem Gebiet Spitzenleistungen erzielt werden, das Werk insgesamt fragmentarisch bleibt. Und zu allem Übel stehen verschiedene Aufgaben sich gegenseitig im Weg. Heute z.B. weiß ich schon wieder nicht, was ich zuerst vor mir herschieben soll, und schreibe zur Entschlussvermeidung diesen Text. Auf diese Weise schaffe ich wieder mal nicht gar nichts!</p>
<p class="align-right"><em>Valentin Witt</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Also wirklich
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Man kann sich als Diktator für sein grausames Regime doch nicht mit den Regisseuren entschuldigen, die tolle Dokus darüber machen.</p>
<p class="align-right"><em>Teja Fischer</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Anrüchig
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Ob es wirklich etwas nützte, als neulich die notleidenden deutschen Käsereien an die Bundesregierung einen offenen Brie schickten?</p>
<p class="align-right"><em>Theobald Fuchs</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Auge um Auge
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Jahrelang habe ich online Ballerspiele gezockt. Dabei gab es nicht Besseres, als aus einem Feuergefecht knapp als Sieger hervorzugehen. Nach etlichen Stunden des Zockens langweilen mich Ballerspiele mittlerweile. Um weiterhin den Kick zu bekommen, habe ich stattdessen angefangen, Gesellschaftsspiele zu spielen. Das Leid in den Augen des Gegenübers zu sehen, während man ihm alles nimmt, das können Computerspiele einfach nicht bieten.</p>
<p class="align-right"><em>Karl Franz</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Mützenwetter
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Die kompetente, sonst sehr nette und gesprächige Friseurin, die mir meine Haare schneidet, schlug mir heute einen neuen Schnitt vor. Ich antwortete scherzeshalber: »Ja okay, im Moment ist ja eh Mützenwetter.« Darauf schwiegen wir uns 15 lange Minuten an, während sie mir böse dreinschauend die Haare schnitt.</p>
<p class="align-right"><em>Till Dejon</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div><div id="c24568" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_1', [300, 250], 'div-gpt-ad-1407836070685-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836070685-0' style="text-align: center;">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836070685-0'); });
    </script>
</div>
--></script></div>
        		</section>
        		<section id="teaser-vermischtes" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Vermischtes</h2>
              <div id="c29600" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-98.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hans Zippert: &quot;Fernsehen ist wie Radio, nur ohne Würfel&quot;
Die steile Karriere des Hans Zippert begann im Jahr 1967 mit einem  Schülerpraktikum beim Kulturmagazin &quot;TV Spielfilm&quot;. Nach einem  Volontariat bei &quot;TV Direkt&quot; übernahm er das angesehene 20-Uhr-15-Ressort  bei &quot;TV Okayokay&quot;, bevor er schließlich Programmchef der auflagestarken  &quot;TV Superwoche&quot; wurde. Nachdem er über einen Bestechungsskandal rund um  eine 3-Sterne-Empfehlung für &quot;Rote Rosen&quot; stolperte, sah sich Zippert  1990 gezwungen, Chefredakteur von TITANIC zu werden. Der Tiefpunkt war  erreicht. Das alles und noch mehr erfahren Sie in diesem Buch!" title="Hans Zippert: &quot;Fernsehen ist wie Radio, nur ohne Würfel&quot;
Die steile Karriere des Hans Zippert begann im Jahr 1967 mit einem  Schülerpraktikum beim Kulturmagazin &quot;TV Spielfilm&quot;. Nach einem  Volontariat bei &quot;TV Direkt&quot; übernahm er das angesehene 20-Uhr-15-Ressort  bei &quot;TV Okayokay&quot;, bevor er schließlich Programmchef der auflagestarken  &quot;TV Superwoche&quot; wurde. Nachdem er über einen Bestechungsskandal rund um  eine 3-Sterne-Empfehlung für &quot;Rote Rosen&quot; stolperte, sah sich Zippert  1990 gezwungen, Chefredakteur von TITANIC zu werden. Der Tiefpunkt war  erreicht. Das alles und noch mehr erfahren Sie in diesem Buch!" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-96.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." title="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-93.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Serdar Somuncu: &quot;H2 Universe: Die Machtergreifung&quot;, DVD
Er ist der selbsternannte Hassias – viel wichtiger aber noch: der designierte Kanzlerkandidat für Die PARTEI. Holen Sie sich jetzt die neue DVD von Merkel-Nachfolger Serdar Somuncu als Gratisprämie und stehen Sie damit schon vor der Machtergreifung auf der richtigen Seite. Ihre Kinder werden es Ihnen danken!
Zweijahres-Abo: 98,60 EUR" title="Serdar Somuncu: &quot;H2 Universe: Die Machtergreifung&quot;, DVD
Er ist der selbsternannte Hassias – viel wichtiger aber noch: der designierte Kanzlerkandidat für Die PARTEI. Holen Sie sich jetzt die neue DVD von Merkel-Nachfolger Serdar Somuncu als Gratisprämie und stehen Sie damit schon vor der Machtergreifung auf der richtigen Seite. Ihre Kinder werden es Ihnen danken!
Zweijahres-Abo: 98,60 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 98,60 EUR" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 98,60 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-90.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!" title="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-79.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" title="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-65.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Leo Fischer + Leonard Riegel: &quot;Fröhliche Hundegeschichten&quot;
Ein Buch, bei dem Sie &quot;Wau&quot; sagen: Leo Fischer und Leo Riegel haben ihre Talente gebündelt und gemeinsam 1001 moderne Hundemärchen in Wort und Bild erschaffen. Zum Lesen, Lachen, Anknabbern! Und außerdem ein echter Lebensretter. Jedenfalls dann, wenn Sie Nacht für Nacht von einer dreiköpfigen Bulldogge heimgesucht werden, die Sie vor die knifflige Wahl stellt, ihr entweder eine &quot;Fröhliche Hundegeschichte&quot; vorzulesen oder den Arsch abgebissen zu kriegen. Ihre Entscheidung!" title="Leo Fischer + Leonard Riegel: &quot;Fröhliche Hundegeschichten&quot;
Ein Buch, bei dem Sie &quot;Wau&quot; sagen: Leo Fischer und Leo Riegel haben ihre Talente gebündelt und gemeinsam 1001 moderne Hundemärchen in Wort und Bild erschaffen. Zum Lesen, Lachen, Anknabbern! Und außerdem ein echter Lebensretter. Jedenfalls dann, wenn Sie Nacht für Nacht von einer dreiköpfigen Bulldogge heimgesucht werden, die Sie vor die knifflige Wahl stellt, ihr entweder eine &quot;Fröhliche Hundegeschichte&quot; vorzulesen oder den Arsch abgebissen zu kriegen. Ihre Entscheidung!" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-88.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Michael Ziegelwagner: &quot;Der aufblasbare Kaiser&quot;
Seit dem putzigen Präsidentschafts-Hahnenkampf zwischen Alexander Van der Bellen und Norbert Hofer interessiert sich plötzlich auch Resteuropa für das Land, um das es in diesem Buch geht: Österreich. Dabei ist der Donaustaat schon seit 2014 eine literarische Reise wert, jenem Jahr, als &quot;Der aufblasbare Kaiser&quot; für die Longlist des Deutschen Buchpreises nominiert wurde. Lassen Sie sich auf diese Reise mitnehmen: von Michael Ziegelwagner, dem liebenswertesten Randbalkanesen der TITANIC. Pflichtprämie für Kaisertreue!" title="Michael Ziegelwagner: &quot;Der aufblasbare Kaiser&quot;
Seit dem putzigen Präsidentschafts-Hahnenkampf zwischen Alexander Van der Bellen und Norbert Hofer interessiert sich plötzlich auch Resteuropa für das Land, um das es in diesem Buch geht: Österreich. Dabei ist der Donaustaat schon seit 2014 eine literarische Reise wert, jenem Jahr, als &quot;Der aufblasbare Kaiser&quot; für die Longlist des Deutschen Buchpreises nominiert wurde. Lassen Sie sich auf diese Reise mitnehmen: von Michael Ziegelwagner, dem liebenswertesten Randbalkanesen der TITANIC. Pflichtprämie für Kaisertreue!" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55_01.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." title="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-04.png" width="305" height="173"  style="border-radius: 5px;"  alt="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" title="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" ></a></div></div><div id="c29595" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){

  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 35) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'35'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 0 9px; position: absolute; right: 0;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><p class="dsda-teaser-heading"><a href="/pressearchiv/">Das schreiben die anderen</a></p><div style="clear: both;"><ul><li><strong>12.06.:</strong> <p class="bodytext">Das &quot;Kaput&quot;-Magazin hat Tim Wolff <a href="https://kaput-mag.com/catch_de/tim-wolff/" title="zum Interview" target="_blank" class="external-link-new-window">interviewt</a>.</p></li><li><strong>11.06.:</strong> <p class="bodytext">Christian Y. Schmidt im <a href="https://www1.wdr.de/mediathek/audio/wdr5/wdr5-neugier-genuegt-freiflaeche/audio-china-verstehen-100.html" title="Klick!" target="_blank" class="external-link-new-window">WDR</a> über die wirtschaftliche Entwicklung in China.</p></li></ul></div><div style="padding-top: 0; text-align: right; font-size: 11px;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[

			jQuery("img#dsda_klappe").css({"display" : "none"});
	  //]]>
	  </script>
	</div><div id="c29593" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs-2017.png" alt="Titanic unterwegs" style="border: 0; width: 250%; margin-bottom: 1em;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
<div class="event">
	<span class="date">15.06.2019</span>
	<span class="location">Berlin, Heimathafen Neukölln</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1560549600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3777">Max Goldt</a></span>
</div>

<div class="event">
	<span class="date">17.06.2019</span>
	<span class="location">Frankfurt, Henscheid</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1560722400&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3773">TITANIC-Feiertagsrevival</a></span>
</div>

<div class="event">
	<span class="date">23.06.2019</span>
	<span class="location">München, Vereinsheim</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1561240800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3779">Katharina Greve</a></span>
</div>

<div class="event">
	<span class="date">25.06.2019</span>
	<span class="location">Hamburg, Grüner Jäger</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1561413600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3782">Ella Carina Werner</a></span>
</div>

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c29832" class="csc-default"><a class="steady-login-button" data-size="large" data-language="german" style="display: none;"></a></div>
        		</section>
          </div>
        </div>
      </div>
	</main>
	<footer id="page-footer-links" class="">
    <div>
      <div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/postkarten/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/postkarten/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2019/juni/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a href="https://www.titanic-magazin.de/shop/" class="external-link-new-window" title="Print-Shop">Print-Shop</a></li><li><a href="http://www.titanic-magazin.de/pdfshop/" class="external-link-new-window" title="PDF-Shop">PDF-Shop</a></li><li><a href="/kleinanzeigen/2019/juni/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="https://www.instagram.com/titanicmagazin/" title="Instagram" target="_blank" class="external-link-new-window">Instagram</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen<br /></a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
    </div>
  </footer>
</div>




</body>
</html>