<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->


<link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" type="image/x-icon; charset=binary" />
<link rel="icon" href="/fileadmin/core/images/titanic.ico" type="image/x-icon; charset=binary" />
<title>Vom Fachmann für Kenner | März 2017 | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="keywords" content="Titanic Magazin, Satire, Satiremagazin, Neue Frankfurter Schule, Junge Redakteure, Stefan Gärtner, Thomas Gsella, Thomas Hintner, Oliver Nagel, Stephan Rürup, Mark-Stefan Tietze, Martina Werner, Uwe Becker, F.W. Bernstein, Walter Boehlich, Simon Borowiak, Eugen Egner, Bernd Eilert, Achim Frenz, Bernd Fritz, Robert Gernhardt, Max Goldt, Achim Greser, Albert Hefele, Eckhard Henscheid, Gerhard Henschel, Wolfgang Herrndorf, Gunnar Homann, Rudi Hurzlmeier, Jürgen Jonas, Ernst Kahl, Stephan Katz, Peter Knorr, Heribert Lenz, Christian Meurer, Walter Moers, Fanny Müller, Hilke Raddatz, Jürgen Roth, Michael Rudolf, Benjamin Schiffner, Christian Y. Schmidt, Oliver Maria Schmitt, Martin Sonneborn, Michael Sowa, F.K. Waechter, Marcus Weimer, Olav Westphalen, Hans Zippert" />


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/stylesheet_56c6129edb-98d9ccf498c66e921e1ff31daeddcd36.css.gzip?1484226019" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/titanic_main.20110313-6bdec8287f2a20d70c3b982405b91319.css.gzip?1484156657" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/stylesheet_4e118cae1d-c2db67a66c3f7136e5bf8116cbb75497.css.gzip?1487564021" media="all" />



<script src="/typo3temp/compressor/jquery-1.10.2.min-e8e21e59530b9df567e4bf2eae8e87ae.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery-ui-1.9.2.custom.min-eaa47f59f6359f5eb5947b4d9b50ce81.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.cookie-97033f836b07652d88ec85d55e1068c2.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/aufklappen-7749c185174972c96f33e25fde1f45ac.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.cycle.all.latest-50808ddd591ed70a91dc8c09385daf47.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/jquery.easing.1.3-c3d9dbc2f2efb890434ce9472977c2b0.js.gzip?1426181603" type="text/javascript"></script>
<script src="/typo3temp/compressor/javascript_c9b539201f-96065ca302a83ab2538ab2d27e0e2055.js.gzip?1426181603" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" />
<link href="/fileadmin/core/css/easyslider.css" rel="stylesheet" type="text/css" media="screen" />
<script type="text/javascript" src="/fileadmin/core/js/easySlider1.7.js"></script>
<script type="text/javascript" src="/typo3conf/ext/jq_fancybox/fancybox/js/jquery.fancybox-1.3.1.pack.js"></script>
<link rel="stylesheet" href="/typo3conf/ext/jq_fancybox/fancybox/css/jquery.fancybox.css" type="text/css" />
<script src="/typo3conf/ext/rgsmoothgallery/res/scripts/mootools.js" type="text/javascript"></script>
        <script src="/typo3conf/ext/rgsmoothgallery/res/scripts/jd.gallery1010.js" type="text/javascript"></script>
        <script src="/typo3conf/ext/rgsmoothgallery/res/scripts/slightbox107.js" type="text/javascript"></script>
        <link rel="stylesheet" href="/typo3conf/ext/rgsmoothgallery/res/css/jd.gallery.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="/typo3conf/ext/rgsmoothgallery/res/css/slightbox.css" type="text/css" media="screen" />
      

<style type="text/css">
#myGallery27156 {width:480px;height:300px;} .rgsgnest27156 { width:480px;height:300px; }
</style>
</head>
<body>
<!--[if IE 9]>
	<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/200910_redesign/ie9.css" />
<![endif]-->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, um Anzeigen zu personalisieren und die Zugriffe auf unsere Website zu analysieren.<br/>","dismiss":"Fein","learnMore":"Details ansehen","link":"/datenschutzerklaerung/","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/fileadmin/core/js/cookieconsent2/cookieconsent.js"></script>
<!-- End Cookie Consent plugin -->

<script type="text/javascript">
//<![CDATA[

jQuery(document).ready(function(){ 
	  jQuery('div.shorten_news').each(function (i) {
    var div_height = jQuery(this).height(); //alert(div_height);
    if (div_height > 150) {
      jQuery(this).css('height',150);
      jQuery(this).append('<input type="hidden" class="item-height" value="' + div_height + '" />');
      var id = 'expando-num-' + i;
      jQuery(this).attr('id', id);
      jQuery(this).after('<a href="' + id + '" xref="' + id + '" class="tt_news-expando-div">[mehr]</a>');
    }
  });
  
    // Add the 'click to expand' behavior to the links
  jQuery('.tt_news-expando-div').click(function () {
    jQuery(this).remove();
    var $div = jQuery('#' + jQuery(this).attr('xref'));//alert($div.find('.item-height').toSource());
    var div_height = $div.find('.item-height').val(); //alert(jQuery(this)[0].href);
    $div.animate({height:div_height}, 1000, 'easeOutBounce', function(){ $div.css('height','100%'); });
    return false;
  });
    
});	
	
	//jQuery.cookie('hide_teaser', 'false');
	function hide_teaser() {//alert(jQuery.cookie('hide_teaser'));
		if (jQuery.cookie('hide_teaser') == 'true') {
			//jQuery('#container1').css('width', '1175px');
			jQuery('#content').css('width', '850px');
			//document.getElementById('hide_teaser').style.backgroundImage = 'url(/fileadmin/core/images/teaser_klappe_auf.png)';
			document.getElementById('hide_teaser').innerHTML = '&laquo;';

			return true;
		}
	}
	
	function toggle_teaser() { //alert(jQuery('td.spalte_teaser').width());
		
		if (jQuery.cookie('hide_teaser') == 'true') {
			jQuery('#content').animate( {width:'535'}, 500, 'easeOutBack');
			//jQuery('#container1').animate( {width:'850'}, 600).css('overflow', 'visible');
			//document.getElementById('hide_teaser').style.backgroundImage = 'url(/fileadmin/core/images/teaser_klappe_zu.png)';
			document.getElementById('hide_teaser').innerHTML = '&raquo;';
			
			jQuery.cookie('hide_teaser', 'false', {path:'/'});
			
		} else {
			//jQuery('#container1').animate( {width:'1175'}, 600).css('overflow', 'visible');
			jQuery('#content').animate( {width:'850'}, 500, 'easeInBack');
			//document.getElementById('hide_teaser').style.backgroundImage = 'url(/fileadmin/core/images/teaser_klappe_auf.png)';
			document.getElementById('hide_teaser').innerHTML = '&laquo;';


			jQuery.cookie('hide_teaser', 'true', {path:'/'});

		}
	}


jQuery(document).ready(function() {
    jQuery('#bnr-abo2').cycle({
			fx: 'fade',
			pause: 1,
			random: 1,
			timeout: 15000,
			fit: 1
	});
});

jQuery(document).ready(function() {
    jQuery('#sternxit').cycle({
			fx: 'fade',
			pause: 1,
			random: 1,
			timeout: 15000,
			fit: 1
	});
});

jQuery(document).ready(function() {
    jQuery("[id^=social_bookmarks]").hover(
  function(){
    jQuery(this).parent().stop().animate({marginRight:'0px'},'fast');
    //jQuery(this).unbind("mouseenter");
  },
	function(){
		jQuery(this).parent().stop().animate({marginRight:'-87px'},'slow');		
  });
});


jQuery(document).ready(function(){
	jQuery('.dsda_block').prepend('<canvas id="dsda_bg" width="305" height="300" style="display: none;"></canvas>');
	var canvas = document.getElementById('dsda_bg');//alert(canvas);
	if(canvas.getContext) {
		var context = canvas.getContext('2d');
		context.rect(0,0,305,300);
		//context.fillStyle="rgb(250,193,138)";
		context.fillStyle=jQuery('#content-wrap').css('background-color');
		var darkenPercent = 15;
		var rgb = jQuery('#content-wrap').css('background-color');
		rgb = rgb.replace('rgb(', '').replace(')', '').split(',');
		var red = jQuery.trim(rgb[0]);
		var green = jQuery.trim(rgb[1]);
		var blue = jQuery.trim(rgb[2]);
		red = parseInt(red * (100 - darkenPercent) / 100);
		green = parseInt(green * (100 - darkenPercent) / 100);
		blue = parseInt(blue * (100 - darkenPercent) / 100);
		rgb = 'rgb(' + red + ', ' + green + ', ' + blue + ')';
		jQuery('.dsda_block').css('border-color', rgb);//alert (rgb);
		jQuery('.dsda_block div').css('text-shadow', '2px 2px 4px ' + rgb);		
		context.fill();
    var imageObj = new Image();
    imageObj.onload = function() {
    	context.globalCompositeOperation = 'multiply';
      context.drawImage(imageObj, 0, 0);
      jQuery('.dsda_block').css({'background-image':"url(" + canvas.toDataURL("image/png")+ ")" });
    };
    imageObj.src = '/fileadmin/core/images/das-schreiben-die-anderen.jpg';
	}
});

//]]>
</script>


<div id="page">
	<div id="page-header">
		<canvas style="display: block; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>
		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/newsticker/"><img src="/fileadmin/_migrated/pics/titanic-logo-header.png" width="205" height="75" alt="" border="0" /></a></div></div></div></div></div></div>
		</div>
		
		<div id="page-header-text">
    	<div id="c393" class="csc-default"><p class="align-center">Grüße an Matthias Matussek!</p></div>
    </div>
		<div id="page-header-searchbox">
    	<!-- Suchmaske -->
			<a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a> 
			<div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
	  </div>
	</div> 
	<div id="navi" style="z-index: 2;">
		<ul><li><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2017/maerz/">Heft</a></li><li><a href="/archive/">Archiv</a></li><li><a href="/abo/">Abo</a></li><li><a href="/postkarten/">Postkarten</a></li><li><a href="/downloads/">Downloads</a></li><li><a href="/shops/">Shop</a></li><li><a href="/kleinanzeigen/2017/maerz/">Kleinanzeigen</a></li><li><a href="/links/">Links</a></li><li><a href="/impressum/">Impressum</a></li></ul>
	</div>

	<div id="content-wrap" style="background-color:rgb(250,193,138);">
		<div id="content" style="background-color:rgb(250,193,138);">
			<div class="heft_main">
	<div class="heft_text heft_logo">
		<img src="/fileadmin/core/images/vffk_header-redesign.png" />
	</div>
	<div class="vffk_detailsuche vffk_text">
		<div id="c27160" class="csc-default"><p class="bodytext"><strong><a href="/fachmann/archiv/" title="Zum Archiv">Archiv</a></strong></p></div>
  </div>
	<div class="heft_text vffk_content">
	<!--TYPO3SEARCH_begin-->
	    <div id="c27159" class="csc-default"><!-- vFfK -->

</div><div id="c27158" class="csc-default"><h1>[März 2017]</h1><ul class="csc-menu csc-menu-3"><li class="csc-section"><a href="/fachmann/2017/maerz/#c27168" title="AC/DC vs. Jesus">AC/DC vs. Jesus</a></li></ul></div><div id="c27157" class="csc-default"><hr style="clear: both;"></div><div id="c27156" class="csc-default"><div class="tx-rgsmoothgallery-pi1 rgsgnest27156">
    		<script type="text/javascript">
    			function startGallery27156() {
    			  if(window.gallery27156)
    			    {
    			    try
    			      {
    				    var myGallery27156 = new gallery($('myGallery27156'), {
    					    timed:false,
    					      showArrows: true,
                  showCarousel: false,
                  textShowCarousel: 'Thumbnails',
                  embedLinks:false,
                  showInfopane: false,
    					    lightbox:true
    				    });
    				    var mylightbox = new LightboxSmoothgallery();
    				    }catch(error){
    				    window.setTimeout("startGallery27156();",2500);
    				    }
    				  }else{
    				  window.gallery27156=true;
    				  if(this.ie)
    				    {
    				    window.setTimeout("startGallery27156();",3000);
    				    }else{
    				    window.setTimeout("startGallery27156();",100);
    				    }
    				  }
    			}
    			window.onDomReady(startGallery27156);
    		</script><noscript>
    		<div class="rgsgcontent"><div class="myGallery-NoScript" id="myGallery-NoScript27156"><div class="rgsg-btn" style="display:none">00</div><img src="/uploads/tx_rgsmoothgallery/Ruerup-Fachmannmaennchen-201703.png" class="full" /></div></div>
    		</noscript><div class="rgsgcontent"><div class="myGallery" id="myGallery27156"><div class="rgsg-btn" style="display:none">00</div>
      <div class="imageElement"><a href="javascript:void(0)" title="Bild vergrößern" class="open"></a>
        <img src="/uploads/tx_rgsmoothgallery/Ruerup-Fachmannmaennchen-201703.png" class="full" />
        
      </div></div></div></div><div id="externalthumbs"></div></div><div id="c27168" class="csc-default"><h1>AC/DC vs. Jesus</h1><p class="bodytext">»Säkularisierung rockt!« dachte ich mir, als in der Fußgängerzone in Reaktion auf das einsetzende Kirchenglockenläuten ein Junge zu seinen Eltern sagte: »Wie bei Hells Bells!«</p>
<p class="align-right"><em>Jan-Oliver </em></p></div>
	<!--TYPO3SEARCH_end-->
	</div>
</div>

		</div>
		<div id="teaser-wrap">
			<a id="hide_teaser" href="/fachmann/2017/maerz/#" onclick="toggle_teaser(); return false;">&raquo;</a>
	
	<div class="teaser_row">
		<!-- Aktuelles Heft -->
		<div class="teaser_column" style="position: relative;">
			<div id="c27129" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/heft/2017/maerz/"><img src="/fileadmin/content/Heft/2017/03/Heft-Mockup-0317.png" width="145" height="200" alt="" border="0" /></a></div></div></div></div></div></div>
			<div id="heft-teaser-text"><a href="/heft/2017/maerz/">Das aktuelle Heft</a></div>
		</div>
		
		<!-- Startcartoon -->
		<div id="teaser_sc_main">
			<div class="teaser_sc"><a href="/">Zur&uuml;ck zum Startcartoon</a></div>
			<div id="c27186" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/HeftCartoon0317-tn.jpg" width="140" height="140" alt="" border="0" /></a></div></div></div></div></div></div>
		<div class="teaser_sc"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/" class="teaser_sc" >Zum Startcartoon-Archiv</a></div>
		</div>				
	</div>

		
		<div id="c24567" class="csc-default"><p style="font-size: 7pt; color: #888; text-align: left; margin: 0; padding: 0;">bezahlte Anzeige</p>
<!-- Yieldlove AdTag - titanic-magazin.de_300x250_1 -->
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script>
<div id='div-gpt-ad-1407836151663-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/titanic-magazin.de_300x250_1', [300, 250], 'div-gpt-ad-1407836151663-0');
    });
  </script>
</div>

</div><div id="c23263" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-94.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Torsten Gaitzsch/Sebastian Klug: &quot;Akte D: Die Wahrheit über Deutschland&quot;" title="Torsten Gaitzsch/Sebastian Klug: &quot;Akte D: Die Wahrheit über Deutschland&quot;"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-95.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Gerhard Henschel: &quot;Harry Piel sitzt am Nil&quot;" title="Gerhard Henschel: &quot;Harry Piel sitzt am Nil&quot;"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-93.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Serdar Somuncu: &quot;H2 Universe: Die Machtergreifung&quot;, DVD
Er ist der selbsternannte Hassias – viel wichtiger aber noch: der designierte Kanzlerkandidat für Die PARTEI. Holen Sie sich jetzt die neue DVD von Merkel-Nachfolger Serdar Somuncu als Gratisprämie und stehen Sie damit schon vor der Machtergreifung auf der richtigen Seite. Ihre Kinder werden es Ihnen danken!
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Serdar Somuncu: &quot;H2 Universe: Die Machtergreifung&quot;, DVD
Er ist der selbsternannte Hassias – viel wichtiger aber noch: der designierte Kanzlerkandidat für Die PARTEI. Holen Sie sich jetzt die neue DVD von Merkel-Nachfolger Serdar Somuncu als Gratisprämie und stehen Sie damit schon vor der Machtergreifung auf der richtigen Seite. Ihre Kinder werden es Ihnen danken!
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-91.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige  Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In  diesem Prachtband findet sich also das Beste aus dem endgültigen  Satiremagazin und noch besseres, das bisher zurückgehalten wurde.  Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle  Sterne.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige  Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In  diesem Prachtband findet sich also das Beste aus dem endgültigen  Satiremagazin und noch besseres, das bisher zurückgehalten wurde.  Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle  Sterne.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann       alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und       hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und       Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy       Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine       gute Tat begeht.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann       alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und       hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und       Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy       Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine       gute Tat begeht.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-90.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!" title="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-86.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Thomas Gsella: &quot;Von Aachen bis Zzwickau: Ihre Stadt im Schmähgedicht&quot;
Alle lieben Schmähgedichte, aber nur einer schreibt so schöne wie der TITANIC-Haus- und Husten-Dichter Thomas Gsella aus &quot;Pimmelhausen&quot; (Aschaffenburg). Gsella begnügt sich dabei nicht mit der Beleidigung von Einzelpersonen, sondern watscht die Deutschen gleich in Zehntausenderstärke ab - bzw. die doofen Städte, in denen sie (z.T. freiwillig!) wohnen. In dieser kostbaren Hetzprämie reimt sich der Gernhardt-Preisträger einmal quer durch die Republik. Wer weiß, vielleicht ist ja auch Ihr beschissenes Kaff dabei..." title="Thomas Gsella: &quot;Von Aachen bis Zzwickau: Ihre Stadt im Schmähgedicht&quot;
Alle lieben Schmähgedichte, aber nur einer schreibt so schöne wie der TITANIC-Haus- und Husten-Dichter Thomas Gsella aus &quot;Pimmelhausen&quot; (Aschaffenburg). Gsella begnügt sich dabei nicht mit der Beleidigung von Einzelpersonen, sondern watscht die Deutschen gleich in Zehntausenderstärke ab - bzw. die doofen Städte, in denen sie (z.T. freiwillig!) wohnen. In dieser kostbaren Hetzprämie reimt sich der Gernhardt-Preisträger einmal quer durch die Republik. Wer weiß, vielleicht ist ja auch Ihr beschissenes Kaff dabei..."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-81.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Max Goldt: &quot;Räusper&quot;
Max Goldt, der &quot;Otto Waalkes der kultivierten Kolumne&quot; (Daniel Kehlmann), hat eine neue Kunst entdeckt: Er zaubert aus kleinen Comics von gestern große Dramen von heute. Ergebnis: Kopfkino vom Feinsten! Da sagt sogar Gott demütig: &quot;Ja, ähm, das will ich, hüstel hüstel, meinem Sohn zum Geburtstag schenken...&quot;" title="Max Goldt: &quot;Räusper&quot;
Max Goldt, der &quot;Otto Waalkes der kultivierten Kolumne&quot; (Daniel Kehlmann), hat eine neue Kunst entdeckt: Er zaubert aus kleinen Comics von gestern große Dramen von heute. Ergebnis: Kopfkino vom Feinsten! Da sagt sogar Gott demütig: &quot;Ja, ähm, das will ich, hüstel hüstel, meinem Sohn zum Geburtstag schenken...&quot;"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-80.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Heiko Werning, Volker Surmann (Hrsg.): &quot;Ist das jetzt Satire oder was? Beiträge zur humoristischen Lage der Nation&quot;
Sie werden vom Papst verklagt, lassen sich von Islamisten erschießen oder müssen sogar bestbezahlt und hochgelobt für das ZDF arbeiten: Satiriker. Die besten Satireschaffenden der Republik bekennen in dieser uneigentlich-eindeutigen Mut-Anthologie, wie das für sie so ist, im &quot;Bergwerk des Humors&quot; (FAZ) zu &quot;malochen&quot; (Thomas Gsella). Für dieses schamlos vom Charlie-Hebdo-Attentat profitierende Taschenbuch schreiben und zeichnen u.a.: ganz viele Leute aus dem TITANIC-Umfeld, Silke Burmester, Ahne, Fritz Eckenga und Knut Tucholsky." title="Heiko Werning, Volker Surmann (Hrsg.): &quot;Ist das jetzt Satire oder was? Beiträge zur humoristischen Lage der Nation&quot;
Sie werden vom Papst verklagt, lassen sich von Islamisten erschießen oder müssen sogar bestbezahlt und hochgelobt für das ZDF arbeiten: Satiriker. Die besten Satireschaffenden der Republik bekennen in dieser uneigentlich-eindeutigen Mut-Anthologie, wie das für sie so ist, im &quot;Bergwerk des Humors&quot; (FAZ) zu &quot;malochen&quot; (Thomas Gsella). Für dieses schamlos vom Charlie-Hebdo-Attentat profitierende Taschenbuch schreiben und zeichnen u.a.: ganz viele Leute aus dem TITANIC-Umfeld, Silke Burmester, Ahne, Fritz Eckenga und Knut Tucholsky."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-79.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-78.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Dorthe Landschulz: &quot;Problemzonen&quot;
Sie können nicht tanken, besitzen im Durchschnitt bis zu vier Paar Schuhe, gehen immer zu zweit aufs Klo in der Führungsetage - und jetzt zeichnen sie auch noch: Weiber! Eine von ihnen ist die phantastische Dorthe Landschulz. Mit der ihr eigenen (weiblichen!) Art nimmt die TITANIC-Cartoonistin und Wahlbretonin ihre Geschlechtsgenossinnen unter den (prämierten!) Stift und spart dabei auch nicht an der Erfüllung von überwunden geglaubten Gender-Klischees. Typisch! Die besten Witze werden sogar von Männern begriffen." title="Dorthe Landschulz: &quot;Problemzonen&quot;
Sie können nicht tanken, besitzen im Durchschnitt bis zu vier Paar Schuhe, gehen immer zu zweit aufs Klo in der Führungsetage - und jetzt zeichnen sie auch noch: Weiber! Eine von ihnen ist die phantastische Dorthe Landschulz. Mit der ihr eigenen (weiblichen!) Art nimmt die TITANIC-Cartoonistin und Wahlbretonin ihre Geschlechtsgenossinnen unter den (prämierten!) Stift und spart dabei auch nicht an der Erfüllung von überwunden geglaubten Gender-Klischees. Typisch! Die besten Witze werden sogar von Männern begriffen."  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-77.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Nicolas Mahler: &quot;Der Urknall&quot;
Nicolas Mahler, Meister des opulenten knappen Strichs, legt mit &quot;Urknall&quot; sein grundlegendstes, ursprünglichstes Werk vor. Von Kalauern wie &quot;Sie sind mir aber eine Urknallcharge&quot; bis &quot;Wer hat an der Ur gedreht?&quot; nimmt er zum Glück größtmöglichen Abstand und präsentiert statt dessen ein kleines, unglaublich dichtes Buch, in dem die ganze Welt des komischen Zeichnens angelegt ist, und das vor den Augen des Betrachters regelrecht explodiert. Ein Lichtblick im riesigen Dunkel des Buchmarkts!" title="Nicolas Mahler: &quot;Der Urknall&quot;
Nicolas Mahler, Meister des opulenten knappen Strichs, legt mit &quot;Urknall&quot; sein grundlegendstes, ursprünglichstes Werk vor. Von Kalauern wie &quot;Sie sind mir aber eine Urknallcharge&quot; bis &quot;Wer hat an der Ur gedreht?&quot; nimmt er zum Glück größtmöglichen Abstand und präsentiert statt dessen ein kleines, unglaublich dichtes Buch, in dem die ganze Welt des komischen Zeichnens angelegt ist, und das vor den Augen des Betrachters regelrecht explodiert. Ein Lichtblick im riesigen Dunkel des Buchmarkts!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-75.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Oliver Maria Schmitt: &quot;Ich bin dann mal Ertugrul – Traumreisen durch die Hölle und zurück&quot;
TITANIC-Mitherausgeber und Gelegenheits-Bürgermeister Oliver Maria Schmitt ist über alle möglichen Kontinente gehüpft und hat Reisereportagen mitgebracht, die Ihnen den Spannungsschweiß auf Ihr Teiggesicht treiben werden! Er läßt sich in Simbabwe zum Survivalspezialisten ausbilden, verkostet in einer kasachischen Jurte Stutenmilch, wird beim Tangotanzen von finnischen (Meer-)Busen erdrückt und vermarktet sich auf der Frankfurter Buchmesse als Literaturtürke &quot;Ertugrul Osmanoglu&quot;. Am Ende dieser Lektüre werden Sie sich vor allem eins fragen: &quot;Was habe ich falsch gemacht, daß ich nicht so einen Job wie Oliver Maria Schmitt habe?&quot;" title="Oliver Maria Schmitt: &quot;Ich bin dann mal Ertugrul – Traumreisen durch die Hölle und zurück&quot;
TITANIC-Mitherausgeber und Gelegenheits-Bürgermeister Oliver Maria Schmitt ist über alle möglichen Kontinente gehüpft und hat Reisereportagen mitgebracht, die Ihnen den Spannungsschweiß auf Ihr Teiggesicht treiben werden! Er läßt sich in Simbabwe zum Survivalspezialisten ausbilden, verkostet in einer kasachischen Jurte Stutenmilch, wird beim Tangotanzen von finnischen (Meer-)Busen erdrückt und vermarktet sich auf der Frankfurter Buchmesse als Literaturtürke &quot;Ertugrul Osmanoglu&quot;. Am Ende dieser Lektüre werden Sie sich vor allem eins fragen: &quot;Was habe ich falsch gemacht, daß ich nicht so einen Job wie Oliver Maria Schmitt habe?&quot;"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-74.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Stefan Gärtner: &quot;Putins Weiber&quot;
St. Gärtner ist der Schutzheilige der Alphabetisierten und Literaten. Gerühmt und bekannt als Parodist Daniel Kehlmanns, Ildikó von Kürthys, Arno Geigers und Thomas Gsellas, hat er nun seinen ersten Roman &quot;vorgelegt&quot; (Feuilletonphrase). &quot;Putins Weiber&quot; ist ein Pageturner (Klappentextphrase) des Gut-Schreibers (Idiotenphrase), voll mit Frauen, Alkohol, Psychotherapie, Aphorismen und Geschwätz, seltsamen Nachbarn, noch mehr Frauen, Männerfreundschaft und Autofahrten. So würde Nick Hornby schreiben, wenn ihm Eckhard Henscheid rechtzeitig Lawrence Sterne vorgestellt hätte!" title="Stefan Gärtner: &quot;Putins Weiber&quot;
St. Gärtner ist der Schutzheilige der Alphabetisierten und Literaten. Gerühmt und bekannt als Parodist Daniel Kehlmanns, Ildikó von Kürthys, Arno Geigers und Thomas Gsellas, hat er nun seinen ersten Roman &quot;vorgelegt&quot; (Feuilletonphrase). &quot;Putins Weiber&quot; ist ein Pageturner (Klappentextphrase) des Gut-Schreibers (Idiotenphrase), voll mit Frauen, Alkohol, Psychotherapie, Aphorismen und Geschwätz, seltsamen Nachbarn, noch mehr Frauen, Männerfreundschaft und Autofahrten. So würde Nick Hornby schreiben, wenn ihm Eckhard Henscheid rechtzeitig Lawrence Sterne vorgestellt hätte!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-73.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hans Zippert: &quot;Würden Sie an einer Tortengrafik teilnehmen?&quot;
Würden Sie die Frage &quot;Würden Sie gerne ein Buch mit dem Namen 'Würden Sie an einer Tortengrafik teilnehmen?' lesen?&quot; mit &quot;Ja&quot; beantworten? Und würde der Fakt, daß dieses Buch von TITANIC-Alt-Urgestein Hans Zippert stammt und den Untertitel &quot;199 Fragen und 197 Antworten zu den Allgemeinen Geschäftsbedingungen für das Leben in Deutschland&quot; trägt, Ihre Leseentscheidung positiv oder negativ beeinflussen? Zu kompliziert für Sie? OK, dann also in Ausrufesätzen: Neues Buch! Von Zippert! Mit langem Titel! Lesi lesi machen! Damit Ihr träges Hirn mal was zu tun kriegt!!" title="Hans Zippert: &quot;Würden Sie an einer Tortengrafik teilnehmen?&quot;
Würden Sie die Frage &quot;Würden Sie gerne ein Buch mit dem Namen 'Würden Sie an einer Tortengrafik teilnehmen?' lesen?&quot; mit &quot;Ja&quot; beantworten? Und würde der Fakt, daß dieses Buch von TITANIC-Alt-Urgestein Hans Zippert stammt und den Untertitel &quot;199 Fragen und 197 Antworten zu den Allgemeinen Geschäftsbedingungen für das Leben in Deutschland&quot; trägt, Ihre Leseentscheidung positiv oder negativ beeinflussen? Zu kompliziert für Sie? OK, dann also in Ausrufesätzen: Neues Buch! Von Zippert! Mit langem Titel! Lesi lesi machen! Damit Ihr träges Hirn mal was zu tun kriegt!!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-76.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Heinz Strunk: &quot;Das Strunk-Prinzip&quot;
Sie sind ein totaler Versager und können sich Bücher nur als Abo-Prämie leisten? Dann nehmen Sie wenigstens dieses hier: &quot;Das Strunk-Prinzip&quot;, die beliebte Kolumne aus TITANIC als Buch! Power- und 110-Prozent-Autor Heinz Strunk zwiebelt Ihnen blitzgescheite Weisheiten um die Ohren bis Sie gar nicht mehr anders können als in Erfolg, Geld und Sex zu ersaufen. Das Strunk-Prinzip setzt Ihrem Elend endlich ein Ende. Mutter wird sich freuen!" title="Heinz Strunk: &quot;Das Strunk-Prinzip&quot;
Sie sind ein totaler Versager und können sich Bücher nur als Abo-Prämie leisten? Dann nehmen Sie wenigstens dieses hier: &quot;Das Strunk-Prinzip&quot;, die beliebte Kolumne aus TITANIC als Buch! Power- und 110-Prozent-Autor Heinz Strunk zwiebelt Ihnen blitzgescheite Weisheiten um die Ohren bis Sie gar nicht mehr anders können als in Erfolg, Geld und Sex zu ersaufen. Das Strunk-Prinzip setzt Ihrem Elend endlich ein Ende. Mutter wird sich freuen!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-70.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Anselm Neft: &quot;Helden in Schnabelschuhen&quot;
Anselm Neft ist Großinquisitor auf Lesebühnen und Mitherausgeber des EXOT-Magazins für komische Literatur. Sein zweiter Roman führt geradewegs hinein in die finstere, stinkende, voraufklärerische Welt der Mittelaltermärkte. Dorthin verschlägt es seine Helden Max und Katja, die nach ihrem Studienabschluß in Philosophie aus schierer Verzweiflung mit der Mittelalterband Kobold auf Tour gehen und sich dabei in höchst komplizierte Liebes- und Lebenshändel verstricken. Neft schreibt, wie ihm der Schnabel(schuh) gewachsen ist – genau das Richtige für mittelalte Komik-Connaisseure mit Hang zum Schalmeienklang!" title="Anselm Neft: &quot;Helden in Schnabelschuhen&quot;
Anselm Neft ist Großinquisitor auf Lesebühnen und Mitherausgeber des EXOT-Magazins für komische Literatur. Sein zweiter Roman führt geradewegs hinein in die finstere, stinkende, voraufklärerische Welt der Mittelaltermärkte. Dorthin verschlägt es seine Helden Max und Katja, die nach ihrem Studienabschluß in Philosophie aus schierer Verzweiflung mit der Mittelalterband Kobold auf Tour gehen und sich dabei in höchst komplizierte Liebes- und Lebenshändel verstricken. Neft schreibt, wie ihm der Schnabel(schuh) gewachsen ist – genau das Richtige für mittelalte Komik-Connaisseure mit Hang zum Schalmeienklang!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-65.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Leo Fischer + Leonard Riegel: &quot;Fröhliche Hundegeschichten&quot;
Ein Buch, bei dem Sie &quot;Wau&quot; sagen: Leo Fischer und Leo Riegel haben ihre Talente gebündelt und gemeinsam 1001 moderne Hundemärchen in Wort und Bild erschaffen. Zum Lesen, Lachen, Anknabbern! Und außerdem ein echter Lebensretter. Jedenfalls dann, wenn Sie Nacht für Nacht von einer dreiköpfigen Bulldogge heimgesucht werden, die Sie vor die knifflige Wahl stellt, ihr entweder eine &quot;Fröhliche Hundegeschichte&quot; vorzulesen oder den Arsch abgebissen zu kriegen. Ihre Entscheidung!" title="Leo Fischer + Leonard Riegel: &quot;Fröhliche Hundegeschichten&quot;
Ein Buch, bei dem Sie &quot;Wau&quot; sagen: Leo Fischer und Leo Riegel haben ihre Talente gebündelt und gemeinsam 1001 moderne Hundemärchen in Wort und Bild erschaffen. Zum Lesen, Lachen, Anknabbern! Und außerdem ein echter Lebensretter. Jedenfalls dann, wenn Sie Nacht für Nacht von einer dreiköpfigen Bulldogge heimgesucht werden, die Sie vor die knifflige Wahl stellt, ihr entweder eine &quot;Fröhliche Hundegeschichte&quot; vorzulesen oder den Arsch abgebissen zu kriegen. Ihre Entscheidung!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-88.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Michael Ziegelwagner: &quot;Der aufblasbare Kaiser&quot;
Seit dem putzigen Präsidentschafts-Hahnenkampf zwischen Alexander Van der Bellen und Norbert Hofer interessiert sich plötzlich auch Resteuropa für das Land, um das es in diesem Buch geht: Österreich. Dabei ist der Donaustaat schon seit 2014 eine literarische Reise wert, jenem Jahr, als &quot;Der aufblasbare Kaiser&quot; für die Longlist des Deutschen Buchpreises nominiert wurde. Lassen Sie sich auf diese Reise mitnehmen: von Michael Ziegelwagner, dem liebenswertesten Randbalkanesen der TITANIC. Pflichtprämie für Kaisertreue!" title="Michael Ziegelwagner: &quot;Der aufblasbare Kaiser&quot;
Seit dem putzigen Präsidentschafts-Hahnenkampf zwischen Alexander Van der Bellen und Norbert Hofer interessiert sich plötzlich auch Resteuropa für das Land, um das es in diesem Buch geht: Österreich. Dabei ist der Donaustaat schon seit 2014 eine literarische Reise wert, jenem Jahr, als &quot;Der aufblasbare Kaiser&quot; für die Longlist des Deutschen Buchpreises nominiert wurde. Lassen Sie sich auf diese Reise mitnehmen: von Michael Ziegelwagner, dem liebenswertesten Randbalkanesen der TITANIC. Pflichtprämie für Kaisertreue!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-62.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Markus Riexinger: &quot;Kaktus der Verwesung&quot;
Der &quot;Gott des komischen Gemetzels&quot; (L. Fischer) schlägt zurück: Markus Riexinger schlachtet sich einmal quer durch die deutsche Sprache, zerdrischt halbfertige Dramolette und prügelt poetische Versatzstücke in die Unkenntlichkeit. Frei nach Niels Bohr: Wer über die Miniaturen und Erzählanfälle des Berliner Jungautors nicht entsetzt ist, hat sie nicht verstanden." title="Markus Riexinger: &quot;Kaktus der Verwesung&quot;
Der &quot;Gott des komischen Gemetzels&quot; (L. Fischer) schlägt zurück: Markus Riexinger schlachtet sich einmal quer durch die deutsche Sprache, zerdrischt halbfertige Dramolette und prügelt poetische Versatzstücke in die Unkenntlichkeit. Frei nach Niels Bohr: Wer über die Miniaturen und Erzählanfälle des Berliner Jungautors nicht entsetzt ist, hat sie nicht verstanden."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-61_01.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wiglaf Droste: &quot;Schalldämpfer&quot;
Bei Wiglaf Droste, der &quot;linken und rechten Hand des Fehlerteufels&quot; (Bud Spencer), sitzt nicht nur der &quot;Colt der Sprachkritik&quot; (Terence W. Adorno) locker, er kann auch Fortsetzungsromankompilationen schreiben, die Herz und Hirn treffen. Z.B. diese, &quot;Schalldämpfer&quot;, in der das &quot;Kommando Leise Welt&quot;, eine Organisation zur Rettung des menschlichen Trommelfells, Lärmbolde und Schreihälse ganz leise wegknallt. Pflicht für alle, die den Schuß noch nicht gehört haben." title="Wiglaf Droste: &quot;Schalldämpfer&quot;
Bei Wiglaf Droste, der &quot;linken und rechten Hand des Fehlerteufels&quot; (Bud Spencer), sitzt nicht nur der &quot;Colt der Sprachkritik&quot; (Terence W. Adorno) locker, er kann auch Fortsetzungsromankompilationen schreiben, die Herz und Hirn treffen. Z.B. diese, &quot;Schalldämpfer&quot;, in der das &quot;Kommando Leise Welt&quot;, eine Organisation zur Rettung des menschlichen Trommelfells, Lärmbolde und Schreihälse ganz leise wegknallt. Pflicht für alle, die den Schuß noch nicht gehört haben."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55_01.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." title="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-53_02.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Katharina Greve: &quot;Eigentlich ist Wurst umgestülptes Tier: Cartoons &amp; Comicstrips&quot;
Katharina Greve ist nicht nur Architektin, Situationsdesignerin und stolze Besitzerin einer Vakuumiermaschine, sondern auch Prophetin: Via Kalenderblatt sagte sie im Jahr 2013 auf den Tag genau den Rücktritt von Papst Benedikt XVI. voraus. Wer wissen will, welche sonderbaren Ereignisse die Zukunft noch bereithält, braucht deshalb dieses Bilderbuch. Gegenstände mit Gefühl, Menschen ohne Gesicht, Tapetenmuster von göttlicher Anmut – all das findet sich in Greves fantastisch-wurstigem Cartoonband!" title="Katharina Greve: &quot;Eigentlich ist Wurst umgestülptes Tier: Cartoons &amp; Comicstrips&quot;
Katharina Greve ist nicht nur Architektin, Situationsdesignerin und stolze Besitzerin einer Vakuumiermaschine, sondern auch Prophetin: Via Kalenderblatt sagte sie im Jahr 2013 auf den Tag genau den Rücktritt von Papst Benedikt XVI. voraus. Wer wissen will, welche sonderbaren Ereignisse die Zukunft noch bereithält, braucht deshalb dieses Bilderbuch. Gegenstände mit Gefühl, Menschen ohne Gesicht, Tapetenmuster von göttlicher Anmut – all das findet sich in Greves fantastisch-wurstigem Cartoonband!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-53.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Fischer/Wolff/Ziegelwagner (Hrsg.):&amp;nbsp; &quot;Die TITANIC-Bibel: Segen, Sünden, Sauereien&quot;Was sind schon Markus, Matthäus, Lukas, Johannes, Paulus, Gott gegen Knorr, Eilert, Bernstein, Pfarr, Schmitt, Zippert, Hurzlmeier, Raddatz usf.? Bestenfalls mittelmäßige Autoren und Zeichner. Deswegen greift der moderne Religionskenner zur TITANIC-Bibel. Das ideale Weihnachtsgeschenk für alle, die noch wissen, worum es bei Weihnachten wirklich geht (ideale Weihnachtsgeschenke).Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)" title="Fischer/Wolff/Ziegelwagner (Hrsg.):&amp;nbsp; &quot;Die TITANIC-Bibel: Segen, Sünden, Sauereien&quot;Was sind schon Markus, Matthäus, Lukas, Johannes, Paulus, Gott gegen Knorr, Eilert, Bernstein, Pfarr, Schmitt, Zippert, Hurzlmeier, Raddatz usf.? Bestenfalls mittelmäßige Autoren und Zeichner. Deswegen greift der moderne Religionskenner zur TITANIC-Bibel. Das ideale Weihnachtsgeschenk für alle, die noch wissen, worum es bei Weihnachten wirklich geht (ideale Weihnachtsgeschenke).Zweijahres-Abo: 92,40 EUR (Ausland: 112,80 EUR)"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-49.png" width="305" height="173"  style="border-radius: 5px;"  alt="Stephan Rürup: &quot;Basteln mit Bier&quot;
Während eine Baumarktkette nach der andere pleitegeht, zeigt uns Stephan Rürup, wie auch ohne Hobel und Schrauben schöne Bastelarbeiten entstehen können: nämlich mit Bier! Der TITANIC-Hauszeichner hat sich einmal um den Globus getrunken und dessen bedeutendste Monumente nachgeb(r)aut. Ergebnis: ein handliches Prachtbändchen, das in keinem Hobby- und Getränkekeller fehlen darf." title="Stephan Rürup: &quot;Basteln mit Bier&quot;
Während eine Baumarktkette nach der andere pleitegeht, zeigt uns Stephan Rürup, wie auch ohne Hobel und Schrauben schöne Bastelarbeiten entstehen können: nämlich mit Bier! Der TITANIC-Hauszeichner hat sich einmal um den Globus getrunken und dessen bedeutendste Monumente nachgeb(r)aut. Ergebnis: ein handliches Prachtbändchen, das in keinem Hobby- und Getränkekeller fehlen darf."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-46.png" width="305" height="173"  style="border-radius: 5px;"  alt="Volker Surmann: &quot;Lieber Bauernsohn als Lehrerkind&quot;
Lesebühnenautor, Gelegenheits-Slammer, TITANIC-Autor – und Provinz-Exilant: Volker Surmann stammt aus den Tiefen des Teutoburger Waldes, heute wohnt er im Trend-Städtchen Berlin. In seinem ironisch-autobiografischen Heimatroman beschreibt der „Alien vom Planeten Acker“ (Eigenwerbung) u.a. den grausamen Mord an seiner Lieblingskuh und sein Versagen beim Traktorfahren – Blut und Boden sind also garantiert! „Ist Volker bloß ein metrosexueller Großstädter, gefangen im Körper eines ostwestfälischen Bauernkinds?“ Finden Sie es heraus!" title="Volker Surmann: &quot;Lieber Bauernsohn als Lehrerkind&quot;
Lesebühnenautor, Gelegenheits-Slammer, TITANIC-Autor – und Provinz-Exilant: Volker Surmann stammt aus den Tiefen des Teutoburger Waldes, heute wohnt er im Trend-Städtchen Berlin. In seinem ironisch-autobiografischen Heimatroman beschreibt der „Alien vom Planeten Acker“ (Eigenwerbung) u.a. den grausamen Mord an seiner Lieblingskuh und sein Versagen beim Traktorfahren – Blut und Boden sind also garantiert! „Ist Volker bloß ein metrosexueller Großstädter, gefangen im Körper eines ostwestfälischen Bauernkinds?“ Finden Sie es heraus!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-23.png" width="305" height="173"  style="border-radius: 5px;"  alt="Gerhard Henschel: &quot;Beim Zwiebeln des Häuters – Glossen und Verrisse 1992-2012&quot;Margot Käßmanns buntscheckige Gedankenwelt, Heinos faszinierende Schlichtheit, Slavoj Žižeks Parallaxengeschwurbel oder Günter Grassens Gedächtnislücken – TITANIC-Chefschimpfer Gerhard Henschel versucht Gestalten zu begreifen, von denen andere sich wünschen, sie nie kennengelernt zu haben. In diesem Sammelsurium herausragender Schleimfiguren finden Sie die schönsten Henschel-Polemiken aus zwanzig Jahren." title="Gerhard Henschel: &quot;Beim Zwiebeln des Häuters – Glossen und Verrisse 1992-2012&quot;Margot Käßmanns buntscheckige Gedankenwelt, Heinos faszinierende Schlichtheit, Slavoj Žižeks Parallaxengeschwurbel oder Günter Grassens Gedächtnislücken – TITANIC-Chefschimpfer Gerhard Henschel versucht Gestalten zu begreifen, von denen andere sich wünschen, sie nie kennengelernt zu haben. In diesem Sammelsurium herausragender Schleimfiguren finden Sie die schönsten Henschel-Polemiken aus zwanzig Jahren."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-36.png" width="305" height="173"  style="border-radius: 5px;"  alt="Heiko Werning: &quot;Schlimme Nächte: Von Abstürzen und bösen Überraschungen&quot;Jeder von uns hat schon mal eine erlebt und würde sie am liebsten für immer aus dem Gedächtnis löschen: eine schlimme Nacht. Heiko Werning aber, Lesebühnengott und Reptilienforscher, hat sich an über 30 schlimme Nächte erinnert und sie tapfer aufgeschrieben. Kindlicher Kaninchenmord bei der Nachtwanderung, verpaßte Chancen im malaysischen Massagesalon, Prügeleien mit Fußballfans, psychopathische Spermien-Strickerinnen: diese Nachtmahre werden Sie nicht mehr schlafen lassen!" title="Heiko Werning: &quot;Schlimme Nächte: Von Abstürzen und bösen Überraschungen&quot;Jeder von uns hat schon mal eine erlebt und würde sie am liebsten für immer aus dem Gedächtnis löschen: eine schlimme Nacht. Heiko Werning aber, Lesebühnengott und Reptilienforscher, hat sich an über 30 schlimme Nächte erinnert und sie tapfer aufgeschrieben. Kindlicher Kaninchenmord bei der Nachtwanderung, verpaßte Chancen im malaysischen Massagesalon, Prügeleien mit Fußballfans, psychopathische Spermien-Strickerinnen: diese Nachtmahre werden Sie nicht mehr schlafen lassen!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-26.png" width="305" height="173"  style="border-radius: 5px;"  alt="Das Ingrid-Hirsch-Gedächtnisabo:&amp;nbsp;15 Postkarten und 1 FeuerzeugDieser Geniestreich modernen Verlagsmanagements bedient altmodische Printbriefschreiber und Pyromanen gleichermaßen! Sie wollten schon immer mal einen Kinderhort anzünden und die passende Bekenner-Postkarte an die Polizei verfassen, die Beamten aber zugleich subtil darauf hinweisen, daß Sie TITANIC-Fan sind? Sie wollten schon immer mal fünfzehn herrliche TITANIC-Motive in Flammen aufgehen sehen, ohne sich aber zu sehr vom Heft zu distanzieren? Sie wollten schon immer mal 15 alte Postkarten und 1 Feuerzeug zusammen mit einem Kamm, einem blutigen Messer und dem Büstenhalter Ihrer Mutter in ein Paket an die Kanzlerin schicken? Dieses verlagsintern &quot;Irren-Abo&quot; genannte Komplettpaket kann (Liquidität vorausgesetzt) noch heute Ihnen gehören!" title="Das Ingrid-Hirsch-Gedächtnisabo:&amp;nbsp;15 Postkarten und 1 FeuerzeugDieser Geniestreich modernen Verlagsmanagements bedient altmodische Printbriefschreiber und Pyromanen gleichermaßen! Sie wollten schon immer mal einen Kinderhort anzünden und die passende Bekenner-Postkarte an die Polizei verfassen, die Beamten aber zugleich subtil darauf hinweisen, daß Sie TITANIC-Fan sind? Sie wollten schon immer mal fünfzehn herrliche TITANIC-Motive in Flammen aufgehen sehen, ohne sich aber zu sehr vom Heft zu distanzieren? Sie wollten schon immer mal 15 alte Postkarten und 1 Feuerzeug zusammen mit einem Kamm, einem blutigen Messer und dem Büstenhalter Ihrer Mutter in ein Paket an die Kanzlerin schicken? Dieses verlagsintern &quot;Irren-Abo&quot; genannte Komplettpaket kann (Liquidität vorausgesetzt) noch heute Ihnen gehören!"  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-10.png" width="305" height="173"  style="border-radius: 5px;"  alt="Heiko Werning/Volker Surmann (Hrsg.):&amp;nbsp;&quot;Fruchtfleisch ist auch keine Lösung&quot;
Fernsehkocharenen und Jamie-Oliver-Apps auf der einen Seite – Ehec, Dioxin und Cranberrybier auf der anderen: Ernährung fasziniert und verängstigt heute gleichermaßen. Höchste Zeit für einen kritischen Sammelband, in dem 35 Hobby-Esser über Antivegetarismus und Provitamine, über Thymian, Safran und Foer debattieren. Zu den Textköchen zählen Sterne-Satiriker, die sich mit den Grenzen des guten Geschmacks nur allzu gut auskennen: Leo Fischer, Stefan Gärtner, Oliver Nagel, Katharina Greve, Wiglaf Droste, Mark-Stefan Tietze u.v.a.m." title="Heiko Werning/Volker Surmann (Hrsg.):&amp;nbsp;&quot;Fruchtfleisch ist auch keine Lösung&quot;
Fernsehkocharenen und Jamie-Oliver-Apps auf der einen Seite – Ehec, Dioxin und Cranberrybier auf der anderen: Ernährung fasziniert und verängstigt heute gleichermaßen. Höchste Zeit für einen kritischen Sammelband, in dem 35 Hobby-Esser über Antivegetarismus und Provitamine, über Thymian, Safran und Foer debattieren. Zu den Textköchen zählen Sterne-Satiriker, die sich mit den Grenzen des guten Geschmacks nur allzu gut auskennen: Leo Fischer, Stefan Gärtner, Oliver Nagel, Katharina Greve, Wiglaf Droste, Mark-Stefan Tietze u.v.a.m."  border="0" /></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-04.png" width="305" height="173"  style="border-radius: 5px;"  alt="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" title="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?"  border="0" /></a></div></div><div id="c23265" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){
  
  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 25) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'25'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 9px; float: left;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><div style="padding: 0; margin-top: 3px; margin-left: 0px; margin-right: 7px; float: right;"><a href="/pressearchiv/"><img src="/fileadmin/core/images/dsda_teaserheader.png" style="border: 0;" alt="Das schreiben die anderen" /></a></div><div style="clear: both;"><ul><li><strong>22.02.:</strong> <p class="bodytext">TITANIC-Jungredakteur Fabian Lichter jammert in der <a href="http://taz.de/Die-Wahrheit/!5382613/" title="zum Artikel" target="_blank" class="external-link-new-window">Taz</a> über seine Gebrechen (Boxerfraktur).</p></li></ul></div><div style="padding-top: 0; text-align: right;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[
	
			jQuery("img#dsda_klappe").css({"display" : "none"});
	  //]]>
	  </script>
	</div><div id="c23264" class="csc-default">
<script type="text/javascript">
<!--
jQuery(document).ready(function(){

	jQuery(".topCardImage").fancybox({
		"titlePosition" 	: "over",
		"padding"           : 5,
		"speedIn"           : 300,
		"speedOut"          : 300,
		"changeSpeed"       : 150,
		"changeFade"        : 0,
		"transitionIn"      : "elastic",
		"transitionOut"     : "elastic",
		"titleShow"         : true,
		"easingIn"          : "swing",
		"easingOut"         : "swing",
		"showCloseButton"   : true,
		"showNavArrows"     : true,
		"enableEscapeButton": true,
		"overlayShow"       : true,
		"overlayOpacity"    : 0.6,
		"overlayColor"      : "#666",
		"centerOnScroll"    : false,
		"hideOnContentClick": true,
								"onComplete"		 :	function() {
															jQuery("#fancybox-wrap").hover(function() {
																jQuery("#fancybox-title").show();
															}, function() {
																jQuery("#fancybox-title").hide();
															});
													 	},  "titleFormat": function(title, currentArray, currentIndex, currentOpts) { return '<span id="fancybox-title-over">zur Topkarte ' + (currentIndex + 1) + ' von ' + currentArray.length + (title.length ? ' : &nbsp; ' + title : '') + '</span>';}
	});

	document.getElementById("topcards").style.display = "block";
	jQuery("#slider").easySlider({
		auto: false,
		continuous: false,
		speed: 800,
		pause: 4000
	});
	//document.getElementById("topcards").style.display = "none";
	i = Math.floor(2 * Math.random() + 1);
	if (i == 1)
		topselect("topcards");
	else
		topselect("topnews");
});	


function topselect(myDiv) {
	if (myDiv == "topnews") {
		document.getElementById("topnews").style.display = "block";
		document.getElementById("topcards").style.display = "none";
		document.getElementById("topnewstab").style.backgroundColor = "#eaeaea";
		document.getElementById("topnewstab").style.backgroundColor = "rgba(1,1,1,.08)";
		document.getElementById("topcardstab").style.backgroundColor = "#bbb";
		document.getElementById("topcardstab").style.backgroundColor = "rgba(1,1,1,.3)";
	} else {
		document.getElementById("topnews").style.display = "none";
		document.getElementById("topcards").style.display = "block";
		document.getElementById("topcardstab").style.backgroundColor = "#eaeaea";
		document.getElementById("topcardstab").style.backgroundColor = "rgba(1,1,1,.08)";
		document.getElementById("topnewstab").style.backgroundColor = "#bbb";
		document.getElementById("topnewstab").style.backgroundColor = "rgba(1,1,1,.3)";
	}
}



//-->
</script>
<div id="topapplet" style="width: 307px;"><div id="topselector" style="font-size: 0;">
	<div id="topnewstab" style="border-radius: 5px 5px 0 0; margin: 0 5px; padding: 5px; float: left;">
		<img style="margin: 0; padding: 0;" src="/fileadmin/core/images/topnews_tab.png" onmouseover="topselect('topnews')" alt="Topnews" />
	</div>
	<div id="topcardstab" style="border-radius: 5px 5px 0 0; margin: 0; padding: 5px; float: left;">
		<img style="margin: 0; padding: 0;" src="/fileadmin/core/images/topkarten_tab.png" onmouseover="topselect('topcards')" alt="Topkarten" />
	</div>
</div><div style="overflow: hidden; background: #eaeaea; background: rgba(1,1,1,.08); clear: both; padding-top: 5px; height: 106px; border-radius: 5px;"><span style="font-size: 10px; font-weight: bold;">&nbsp;&nbsp;&nbsp;Am häufigsten verschickt:</span><div id="topnews"><ul id="zoomer">
<li><a href="/news/kurze-werbeunterbrechung-fuer-die-kanzlerin-8691/">Kurze Werbeunterbrechung für die Kanzlerin</a></li><li><a href="/news/was-trotz-allem-fuer-donald-trump-spricht-8692/">Was trotz allem für Donald Trump spricht</a></li><li><a href="/news/gigantisches-waffenlager-bei-hamburg-ausgehoben-8685/">Gigantisches Waffenlager bei Hamburg ausgehoben</a></li><li><a href="/news/peugeots-plaene-fuer-opel-8680/">Peugeots Pläne für Opel</a></li><li><a href="/news/titanic-trinkertips-sicher-durch-die-faschingszeit-8694/">TITANIC Trinkertips: Sicher durch die Faschingszeit</a></li></ul></div><div id="topcards" style="text-align: center; position: relative; display: none; margin: auto; width: 300px; margin-top: 10px;"><div id="slider" style="position: relative; margin-right: auto; margin-left: auto; width: 200px;"><ul>
<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170210_Lahm.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170210_Lahm_01dd5fe2a4.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/sensation-schwuler-in-trumps-kabinett-27113/&quot;&gt;Sensation: Schwuler in Trumps Kabinett&lt;/a&gt;" title="Sensation: Schwuler in Trumps Kabinett"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170222_BayernVerbot.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170222_BayernVerbot_c5cb36c6e3.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/watschngsichter-27184/&quot;&gt;Watschngsichter&lt;/a&gt;" title="Watschngsichter"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170213_Chulzeffekt.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170213_Chulzeffekt_6e134a18a1.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/durchgefallen-bei-dr-m-27117/&quot;&gt;Durchgefallen bei Dr. M.&lt;/a&gt;" title="Durchgefallen bei Dr. M."  border="0" /></a>			
		</div>
	</li>

<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170217_Stellung.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170217_Stellung_6cbd68a2e9.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/was-in-der-zeitung-steht-27123/&quot;&gt;Was in der Zeitung &quot;steht&quot;&lt;/a&gt;" title="Was in der Zeitung &quot;steht&quot;"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170220_HoeckeVideo.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170220_HoeckeVideo_fc39ee6f54.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/in-der-deutschen-wochenschau-27177/&quot;&gt;In der Deutschen Wochenschau&lt;/a&gt;" title="In der Deutschen Wochenschau"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170208_ChulzEffekt.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170208_ChulzEffekt_78105b06ed.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/sturm-auf-deutsche-herzen-27109/&quot;&gt;Sturm auf deutsche Herzen&lt;/a&gt;" title="Sturm auf deutsche Herzen"  border="0" /></a>			
		</div>
	</li>

<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170130_winterkorn-.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170130_winterkorn-_2e7ceb367e.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/winterkorn-unschuldig-27058/&quot;&gt;Winterkorn unschuldig&lt;/a&gt;" title="Winterkorn unschuldig"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/01-U1-Titel-201702-Fussfessel-Putin.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_01-U1-Titel-201702-Fussfessel-Putin_a16111dbe5.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/regierung-greift-durch-fussfessel-fuer-gefaehrder-022017-27009/&quot;&gt;Regierung greift durch: Fußfessel für Gefährder (02/2017)&lt;/a&gt;" title="Regierung greift durch: Fußfessel für Gefährder (02/2017)"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170215_Steinmeier.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170215_Steinmeier_7c5f7cdea2.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/goldene-duschen-in-bellevue-27120/&quot;&gt;Goldene Duschen in Bellevue?&lt;/a&gt;" title="Goldene Duschen in Bellevue?"  border="0" /></a>			
		</div>
	</li>

<li>
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170203_MerkelErdog.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170203_MerkelErdog_c8bdaef2fd.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/tabulos-treff-in-ankara-27099/&quot;&gt;Tabulos-Treff in Ankara&lt;/a&gt;" title="Tabulos-Treff in Ankara"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/_migrated/pics/Wurst_07.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_Wurst_07_5724f882d1.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/gesundheit-2008/&quot;&gt;Gesundheit!&lt;/a&gt;" title="Gesundheit!"  border="0" /></a>			
		</div>
		&nbsp;
		<div style="position: relative; display: inline;">
			<a href="/fileadmin/content/Postkarten/170103_Queen.jpg" class="topCardImage" rel="topCards"><img src="/fileadmin/_processed_/csm_170103_Queen_e76d0c129b.jpg" width="55" height="55"   alt="&lt;a href=&quot;/postkarten/karte/queen-schnauze-26970/&quot;&gt;Queen-Schnauze&lt;/a&gt;" title="Queen-Schnauze"  border="0" /></a>			
		</div>
	</li>
</ul></div></div></div></div></div><div id="c23500" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs_teaser2.png" alt="Titanic unterwegs" style="border: 0;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
	<strong>24.02.2017 Göttingen, Apex</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1487890800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3122">Thomas Gsella</a></b><br />

	<strong>24.02.2017 Jever, Rathaus</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1487890800&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3123">Gerhard Henschel</a></b><br />

	<strong>27.02.2017 Frankfurt, Henscheid</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1488150000&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3131">Die 3 TITANIC-Chefredakteure</a></b><br />

	<strong>03.03.2017 Fürstenfeldbruck, Kunsthaus</strong><br />
	&nbsp;&nbsp;<b><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1488495600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3142">Hans Traxler: »Cartoons«</a></b><br />

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c24568" class="csc-default"><p style="font-size: 7pt; color: #888; text-align: left; margin: 0; padding: 0;">bezahlte Anzeige</p>
<!-- Yieldlove AdTag - titanic-magazin.de_300x250_2 -->
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script>
<div id='div-gpt-ad-1407836082443-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836082443-0');
    });
  </script>
</div>

</div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/badl_teaser.png" style="margin: 5px 0;" width="290" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Wackerer »Spiegel«!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Fein, wie Du da in Deinem Inneren mit Vorurteilen kämpfst: »Sind Ausländer krimineller als Deutsche? Amtliche Statistiken legen das auf den ersten Blick nahe. Doch Kriminologen warnen: Schon die Frage führe in die Irre.« Eine so richtige wie wichtige Warnung – weswegen Du auch den Artikel auf Deinem Titelblatt wie ankündigst? Genau, mit der Frage: »Sind Ausländer krimineller als Deutsche?«</p>
<p class="bodytext">Wer solche Nachrichtenmagazine hat, braucht keine Lügenpresse.</p>
<p class="bodytext">Hat Deine Äußerlichkeiten stets im Blick: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Sie, Schauspielerin Josefine Preuß,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">begründen den Erwerb des kleinen Waffenscheins in der »Bunten« damit, daß Sie sich »durch die Entwicklungen der letzten Zeit nicht mehr so sicher« fühlen. Der Schein erlaube Ihnen, »ein spezielles Reizgas zu tragen«. War das wirklich notwendig? Schließlich fällt das Mexx-Parfum »Ice Touch Woman«, für das Sie vor geraumer Zeit als Testimonial warben, (noch) nicht unter das Waffengesetz!</p>
<p class="bodytext">Erteilt Selbstverteidigung für Anfänger: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Thomas Steinfeld c/o »Süddeutsche Zeitung«!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">In Ihrem Artikel über Keith Jarrett (»Italienisches Solo«) zitieren Sie den Musikkritiker John S. Wilson, der über Jarretts »Köln Concert« schrieb, die Musik klinge, als seien Frédéric Chopin und Art Tatum gemeinsam in einem Kanu flußabwärts unterwegs, und finden das Bild »immer noch treffend«. Dabei, Steinfeld, seien Sie ehrlich, ist es schlicht rasender Unfug, unter dem sich jeder alles und nichts vorstellen kann. Und deshalb ist es heute wie 1975 nicht einen Hauch von treffend.</p>
<p class="bodytext">Ihre Jazzkritiker von <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Du wiederum, Polizei Niedersachsen,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">hast für Deine Beamten wegen der Terrorgefahr neue Maschinenpistolen und kugelsichere Westen angeschafft, die auch Schüsse aus Kalaschnikows aushalten sollen. Und das ist dann wohl auch dringend nötig, wenn man bedenkt, wie viele Verletzte es immer wieder in Deinen eigenen Reihen allein schon beim unsachgemäßen Gebrauch von Pfefferspray durch die werten Kollegen gibt.</p>
<p class="bodytext">Halali! <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Sie, Mario Adorf (86),
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/csm_Adorf-Mario-2_1f12693d39.png" width="120" height="124"  style='float: right;'  alt="Sie, Mario Adorf (86)," title="Sie, Mario Adorf (86),"  border="0" /><p>halten sich selbst nicht für einen Bilderbuch-Großvater: »Ich bin wohl nicht der typische Opa.« Sie seien glücklich, wenn Sie Ihren Enkel »ab und zu« sehen, und waren nach eigenen Worten davon angetan, als er im Alter von zehn Jahren im Kinderchor der Staatsoper gesungen hat. »Ich verfolge, was er tut, und ich freue mich darauf, daß wir bald richtige Gespräche miteinander führen können. Das könnte spannend werden.« Ob Ihr Enkel es in ein paar Jahren allerdings ebenso spannend finden wird, sich mit Ihnen wieder in der Art »Gagack, blablubli, atta atta« zu unterhalten, wagen zu bezweifeln</p>
<p>Ihre Sprachpfleger von <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="margin: 5px 0;" src="/fileadmin/core/images/vffk_teaser-redesign.png" width="305" height="58" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;AC/DC vs. Jesus
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">»Säkularisierung rockt!« dachte ich mir, als in der Fußgängerzone in Reaktion auf das einsetzende Kirchenglockenläuten ein Junge zu seinen Eltern sagte: »Wie bei Hells Bells!«</p>
<p class="align-right"><em>Jan-Oliver </em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Geistes Gegenwart
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Laut Heraklit ist Bildung »nicht das Befüllen von Fässern, sondern das Entzünden von Flammen«. Andererseits: Man hat schon Fässer brennen sehen.</p>
<p class="align-right"><em>Dominik Wachsmann</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Richtig traurig
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Traurig sein, ja, aber bitte gesundheitsbewußt: Naturtrübsal blasen.</p>
<p class="align-right"><em>Burkhard Niehues</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Ludwig und ich
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Mit dem guten alten, von mir sehr geschätzten Beethoven habe ich schon einiges gemein: schlechtes Gehör, schwache Augen und zwei linke Hände. Deshalb habe ich dem Raum mit dem soeben fertig verlegten Laminatboden in Anlehnung an das Op. 133 auch den Ehrentitel »Die Große Fuge« verliehen.</p>
<p class="align-right"><em>Helge Möhn</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Familientradition
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Zu seinem runden Geburtstag durfte sich jeder von uns elf Enkeln ein bißchen Gold aus Opas Zahn schlagen.</p>
<p class="align-right"><em>Teja Fischer</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div>

	
		</div>
		<div id="page-footer-links">
			<div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2017/maerz/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a title="Print-Shop" class="external-link-new-window" href="https://www.titanic-magazin.de/shop/">Print-Shop</a></li><li><a title="PDF-Shop" class="external-link-new-window" href="http://www.titanic-magazin.de/pdfshop/">PDF-Shop</a></li><li><a href="/kleinanzeigen/2017/maerz/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen<br /></a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
		</div>
	</div>
	

	<div id="page-footer"></div>

</div>

<script type="text/javascript">
//<![CDATA[
hide_teaser();
//]]>
</script>

<!-- Piwik -->
<script type="text/javascript">
//<![CDATA[
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.titanic-magazin.de/piwik/" : "http://www.titanic-magazin.de/piwik/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
//]]>
</script><script type="text/javascript">//<![CDATA[

try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 1);

function getBrowserWindowSize() {
	var myWidth = 0, myHeight = 0;
	if( typeof( window.innerWidth ) == 'number' ) {
		//Non-IE
		myWidth = window.innerWidth;
		myHeight = window.innerHeight;
	}
	else if( document.documentElement && ( document.documentElement.clientWidth || document.documentElement.clientHeight ) ) {
		//IE 6+ in 'standards compliant mode'
		myWidth = document.documentElement.clientWidth;
		myHeight = document.documentElement.clientHeight;
	}
	else if( document.body && ( document.body.clientWidth || document.body.clientHeight ) ) {
		//IE 4 compatible
		myWidth = document.body.clientWidth;
		myHeight = document.body.clientHeight;
	}
	
	return {width:myWidth, height:myHeight};
}
var viewPort = getBrowserWindowSize();
var viewPortWidthRounded = Math.floor(viewPort.width/10)*10

piwikTracker.setCustomVariable(2, "Viewport", viewPort.width + "x" + viewPort.height, "visit");
piwikTracker.setCustomVariable(3, "ViewportBreiteGerundet", viewPortWidthRounded, "visit");

piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
//]]>
</script><noscript><p><img src="http://www.titanic-magazin.de/piwik/piwik.php?idsite=1" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Code -->




</body>
</html>