<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->



<title>Tim Wolff: Gefahrentrend E-Tuning | TITANIC – Das endgültige Satiremagazin</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Titanic Magazin, Satire, Satiremagazin, Neue Frankfurter Schule, Junge Redakteure, Stefan Gärtner, Thomas Gsella, Thomas Hintner, Oliver Nagel, Stephan Rürup, Mark-Stefan Tietze, Martina Werner, Uwe Becker, F.W. Bernstein, Walter Boehlich, Simon Borowiak, Eugen Egner, Bernd Eilert, Achim Frenz, Bernd Fritz, Robert Gernhardt, Max Goldt, Achim Greser, Albert Hefele, Eckhard Henscheid, Gerhard Henschel, Wolfgang Herrndorf, Gunnar Homann, Rudi Hurzlmeier, Jürgen Jonas, Ernst Kahl, Stephan Katz, Peter Knorr, Heribert Lenz, Christian Meurer, Walter Moers, Fanny Müller, Hilke Raddatz, Jürgen Roth, Michael Rudolf, Benjamin Schiffner, Christian Y. Schmidt, Oliver Maria Schmitt, Martin Sonneborn, Michael Sowa, F.K. Waechter, Marcus Weimer, Olav Westphalen, Hans Zippert">


<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_6d32fc6e50.css?1484226019" media="all">
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" media="all">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:300,300i,400,400i,700,700i|Fjalla+One:400,400i&amp;amp;subset=latin-ext" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/core/css/201705_redesign/main.css?1551798480" media="all">



<script src="/fileadmin/core/js/jquery-1.10.2.min.js?1386244213" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery-ui-1.9.2.custom.min.js?1386212036" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cookie.js?1239293159" type="text/javascript"></script>
<script src="/fileadmin/core/js/aufklappen.js?1528477815" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.cycle.all.latest.js?1425914456" type="text/javascript"></script>
<script src="/fileadmin/core/js/jquery.easing.1.3.js?1302868964" type="text/javascript"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://steadyhq.com/widget_loader/7eee4a97-b695-4040-9cc5-c6851bb85eed" type="text/javascript"></script>
<script src="/typo3temp/javascript_c9b539201f.js?1425653656" type="text/javascript"></script>


<link rel="alternate" type="application/rss+xml" title="Titanic RSS - der endgültige Feed" href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Titanic" /><link rel="alternate" type="application/rss+xml" title="Titanic - Briefe an die Leser Feed" href="http://www.titanic-magazin.de/badl.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Vom Fachmann für Kenner Feed" href="http://www.titanic-magazin.de/vffk.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Startcartoon Feed" href="http://www.titanic-magazin.de/sc.rss" /><link rel="alternate" type="application/rss+xml" title="Titanic - Das schreiben die anderen Feed" href="http://www.titanic-magazin.de/dsda.rss" /><link rel="shortcut icon" href="/fileadmin/core/images/titanic.ico" /><link rel="icon" href="/fileadmin/core/images/titanic.ico" /><!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.titanic-magazin.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.titanic-magazin.de/piwik.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->
</head>
<body>
<div id="page" class="container">
    <script type="steady-switch" data-when="no-subscription"><!--
    <div style="margin-bottom: 10px; text-align: center;">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            if (window.innerWidth >= 992) {
                googletag.defineSlot('/53015287/titanic-magazin.de_728x90_1', [728, 90], 'div-gpt-ad-1407836089800-0').addService(googletag.pubads());
            }

    if (window.innerWidth < 992) {
                googletag.defineSlot('/53015287/titanic-magazin.de_m_320x100_1', [320, 100], 'div-gpt-ad-1407836089800-0').addService(googletag.pubads());
            }

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    <div id='div-gpt-ad-1407836089800-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836089800-0'); });
        </script>
    </div>
  </div>
--></script>

	<header id="page-header" class="">

		<canvas style="display: none; position: absolute; left: 0px; top: 0px;" id="canvas"></canvas>

		<div id="page-header-logo" style="z-index: 1;">
			<div id="c22738" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/"><img src="/fileadmin/content/diverses/Titanic-Logo-2009-Vec-Fin.png" width="674" height="240" alt=""></a></figure></div></div></div></div></div>
		</div>

		<div id="page-header-text" style="">
    	<div id="c393" class="csc-default"><p class="align-center">Live aus dem Elefantenhaus: Rüsselmania</p></div>
    </div>
    <div id="teaser-cover" style="width: 145px; position: absolute; right: 10px; top: -20px; z-index: 10;">
      <div id="c31259" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/heft/2019/april/"><img src="/fileadmin/content/Heft/2019/04/Heft-Mockup-0419.png" width="145" height="200" alt=""></a></figure></div></div></div></div></div>
    </div>
  </header>
  <div id="nav-container">
  	<nav id="navi" class="">
    	<ul><li><a href="/"></a></li><li><a href="/gold/">GOLD</a></li><li><a href="/newsticker/">Newsticker</a></li><li><a href="/heft/2019/april/">Heft</a></li><li><a href="/abo/">Abo</a></li><li><a href="/archive/">Archiv</a></li><li><a href="/shops/">Shop</a></li><li><a href="/impressum/">Impressum</a></li><li><a href="/datenschutzerklaerung/">Datenschutz</a></li></ul>
    </nav>
    <div id="page-header-searchbox">
      <!-- Suchmaske -->
      <a class="search_label" href="/suche/?tx_indexedsearch[ext]=1">Suche:</a>
      <div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px;">
	<input type="image" src="/fileadmin/core/images/search_icon.png" />
	<input name="tx_indexedsearch[sword]" type="text" placeholder="Suche" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	
    </div>
  </div>
	<main class="">
      <div class="row">
        <section id="content" class="col-lg-8 col-md-8 col-sm-12 steady-paywall-container">
          <h2 class="section-heading">Artikel</h2>

<!--TYPO3SEARCH_begin-->
<div id="c31370" class="csc-default"><h1 class="csc-firstHeader">Gefahrentrend E-Tuning</h1><div class="csc-textpic csc-textpic-intext-right"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/content/190410_BannerueberText.jpg" width="750" height="500" alt=""></figure></div><div class="csc-textpic-text"><p class="bodytext"><i><b>E-Bikes und bald auch E-Roller erobern den Verkehr. Doch die vermeintlich harmlosen Pedelecs können lt. &quot;Spiegel online&quot; mit “simplem Zubehör aus dem Internet” auf &quot;bis zu 75 km/h&quot; hochgetunet werden, Drahtesel mutieren so zu Drahtgeparden - geritten von Eseln. Und auch die elektrischen Tretroller lassen sich mit einfachen Tricks verwandeln, in Tretminen z.B., wenn man sie mit alten Dynamitstangen aufpimpt (gibt's beim chinesischen E-Bay). Ein begrüßenswerter Trend, der sicherstellt, dass auch künftig genug Menschen auf den Straßen umkommen - weswegen TITANIC sich umgeschaut hat, was sich noch mit einfachen Methoden beschleunigen lässt.</b></i></p>
<h1><b>So bekommt das E-Mofa mehr Saft</b></h1>
<p class="bodytext">Elektrozweiräder werden bei 45 km/h abgeriegelt, doch kann man die Softwaresperre mit einem einfachen Trick aushebeln: Elektromotor ausbauen, Dieselmotor einbauen. Aber Vorsicht, Hersteller von Dieselmotoren (z.B. VW, Daimler oder BMW) sind hochkriminelle Vereinigungen, denen Menschenleben nichts wert sind!</p>
<h1><b>Mit dem Rasenmäher rasen</b></h1>
<p class="bodytext">Auch mit einem handelsüblichen Rasenmäher lässt sich durch die Stadt mähen, bzw. mit zweien. Einfach im rechten Winkel aneinandermontieren, die Software der Boeing 737 Max (gibt's im Darknet) draufladen und ein seeehr langes Verlängerungskabel besorgen. So kommt man locker über 30 km/h und bekommt zusätzlich eine kräftige Rücken- und Hinternmassage.</p></div></div></div><div id="c31371" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-below"><div class="csc-textpic-text"><h1><b>So drückt der Toaster auf die Tube</b></h1></div><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/content/190410_Toaster750.jpg" width="750" height="500" alt=""></figure></div></div></div></div></div><div id="c31372" class="csc-default"><p class="bodytext">Kaufen Sie drei handelsübliche Toaster, bauen Sie sie zusammen, besorgen Sie sich ein paar der 2285 radioaktiven Brennelementekugeln, die der Bundesumweltministerin Svenja Schulze 2011 abhandengekommen sind (einfach &quot;Atomkugelaffäre&quot; kugeln, quatsch: googeln), diese einmal auf höchster Stufe beidseitig toasten, den Toaster querlegen, davorstellen - und, klack, einmal durch die Stadt pusten lassen.</p>
<h1>So kommt Oma in die Gänge</h1>
<p class="bodytext">Was viele nicht wissen: Auch alte Leute sind noch zu was zu gebrauchen. Wer Oma durch die Gegend wetzen sehen will, ersetzt ihren Rollator mit einem Laufband (gibt's im Fitnessstudio) und baut Räder dran. So kommt Oma flott vor die Tür - und mit dem überschüssigen Strom lassen sich Batterien für die eigenen E-Gefährte aufladen. Für Bauanleitungen auf Youtube &quot;senior hamstering&quot; eingeben.</p>
<h1>So frisieren Sie Ihren Fön</h1>
<p class="bodytext">Wenn Sie einen dreistufigen Fön haben, auf Stufe 4 schalten, in die körperabgewandte Richtung halten, auf einen E-Roller stellen, Fön loslassen – und ab geht die Luzi.&nbsp;</p>
<h1>Mobiles Internet beschleunigen</h1>
<p class="bodytext">Haha, kleiner Scherz. Das ist natürlich unmöglich. Wir sind in Deutschland.</p>
<h1>So kommen Sie mit der E-Zigarette auf 180</h1>
<p class="bodytext">Einfach mit dem Vapor in eine Gruppe ehemaliger Raucher stellen.</p>
<p class="align-right"><i class="align-right">Tim Wolff</i></p></div>
<!--TYPO3SEARCH_end-->

    		</section>
        <div class="col-lg-4 col-md-4 col-sm-12">
          <div class="row">
            <section id="teaser-cartoons" class="col-xs-12">
              <h2 class="section-heading"><a href="/postkarten/kategorie/aktuelle-kartenstartcartoons/">Aktuelle Cartoons</a></h2>
              <link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB -->
              <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
        			<div class="fotorama" data-autoplay="15000" data-nav="thumbs" data-autoplay="true" data-transition="slide" data-allowfullscreen="true">
                <img src="/fileadmin/_processed_/csm_190408_Erziehung_757d1284a1.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_glasmuseum_c5e2afe8ca.jpg" width="720" height="521"   alt="" ><img src="/fileadmin/_processed_/csm_190405_Trumpafd_6f2a122c17.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_Explodierende-Mieten_0c6d1a771b.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_Grindel_43e51941f6.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_Uplooadfilter_fe845ba719.jpg" width="720" height="639"   alt="" ><img src="/fileadmin/_processed_/csm_190328_HeftCartoon_835c2085a5.jpg" width="720" height="548"   alt="" ><img src="/fileadmin/_processed_/csm_190326_Filter_f7304661ea.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190325_Mueller_9b2d16c875.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_Sonntagscartoon_LR-Wolken_d13cba8338.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190322_Bundeswehrsoldaten_3e31e147f1.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190320_Seitenstrasse_7099a9781c.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190318_BrexitEnte_fcbeea24e5.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190315_JeanLaFleur_aa48e79984.jpg" width="720" height="540"   alt="" ><img src="/fileadmin/_processed_/csm_190315_Pedonormal_7db4382d2e.jpg" width="720" height="540"   alt="" >
              </div>
        		</section>
            <script>
              handleOrientationChange(jmediaquery);
            </script>
            <section id="teaser-heftrubriken" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Heftrubriken</h2>
              <div id="c24567" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
  <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_2', [300, 250], 'div-gpt-ad-1407836153102-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836153102-0' style="text-align: center;">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836153102-0'); });
    </script>
</div>
--></script></div><div id="c23267" class="csc-default"><div class="teaser_row"><!-- Briefe an die Leser --><div class="badl_teaser_main"><a href="/briefe/"><img src="/fileadmin/core/images/briefe-an-die-leser-logo-online.png" style="width: 70%; margin: 20px auto 20px;" alt="Briefe an die Leser" border="0" /></a><div id="accordion_badl">
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Resonanzkörper Else Buschheuer!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><img src="/fileadmin/_processed_/csm_Buschheuer-Else_85f0dae877.png" width="120" height="170"  style='float: right;'  alt="Resonanzkörper Else Buschheuer!" title="Resonanzkörper Else Buschheuer!" ><p>Sie haben bei sich selbst ein Helfersyndrom diagnostiziert und darüber ein Buch geschrieben, aus welchem Sie Auszüge ins »SZ-Magazin« – schließlich Heimat der »Guten Frage«, vormals »Die Gewissensfrage« – klatschen durften. Sie erzählen von einem Bettler, den Sie eine Zeit lang mit einem Almosen bedachten (»Geld, das ich auf der einen Seite verdienen und versteuern muss und das ihn auf der anderen Seite vielleicht davon abhält, sein Leben in die Hand zu nehmen«), welches Sie dann leider immer weiter zu schrumpfen gezwungen waren (»Ich hatte mittlerweile zwei Geflüchtete zu Hause, die es durchzufüttern galt«), bis er eines Tages verschwunden war: »Eine Frau hatte seinen Platz eingenommen … Wochen vergingen, dann war er zurück. Warum? Was war geschehen? War sie seine Urlaubsvertretung, war er krank gewesen? … War dem Kassenwart in der Zentrale des organisierten Verbrechens aufgefallen, dass ein gewisser täglicher Betrag, mein Betrag, nun ersatzlos weggefallen war?«</p>
<p>Über die sich entspinnende pekuniäre On-off-Beziehung reflektieren Sie am Ende so: »Der kleine, zufällig vor meinem Supermarkt vorhandene Mann wird zum Resonanzkörper meines Gutseinwollens und gleichzeitig zum Dorn in meinem Fleisch, das muss man sich mal vorstellen. Der steht ja nur da und bietet eine Zeitung feil, während in mir Deutungskollisionen toben. Er hat mir nichts getan, dennoch löst sein Anblick in mir Emotionen und Gedanken aus.«</p>
<p>Und so ähnlich geht’s uns mit Ihnen: Sie haben uns nichts getan, dennoch lösen Sie in uns Emotionen und Gedanken aus, teils justitiable. Sie stehen ja nur da und bieten ein Buch feil, während in uns Deutungskollisionen toben: Gehört das in die Altpapiertonne oder in den Sondermüll?</p>
<p>Will Sie nicht davon abhalten, Ihr Leben in die Hand zu nehmen: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Preisverdächtig, ZDF-Mediathek,
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">wie Du auf Deiner Startseite nacheinander folgende Sendungen anpreist: »Aufbruch in die Freiheit. Preisgekrönter Fernsehfilm über den Kampf der Frauenbewegung«, »Bad Banks. Preisgekrönte Drama-Serie über eine erfolgreiche Jungbankerin«, »Die Reise der Menschheit. Preisgekrönte dreiteilige Dokumentation« sowie »Bares für Rares. In Horst Lichters preisgekrönter Trödel-Show kann jeder seltene Fundstücke … schätzen lassen.«</p>
<p class="bodytext">Wer auch immer diese äußerst kreativen Ankündigungstexte für Dich verfertigt: Wir hoffen, sie/er ist sehr, sehr preiswert, damit auch das Preis-Leistungs-Verhältnis stimmt!</p>
<p class="bodytext">(Aus)gezeichnet: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Winkwink, Christoph Hein!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">Für Faz.net berichteten Sie über den Absturz zweier Passagiermaschinen des Typs Boeing 737 Max 8 und fragten besorgt: »Hängen die Fälle zusammen? Für Boeing wackeln die wichtigsten Kunden.«</p>
<p class="bodytext">Das ist ja ein Ding! Aber wie denn überhaupt, am Boden oder in der Luft? Vor und zurück oder mehr seitwärts? Und warum? Verkauft Boeing an Wackeldackel, oder ist das Flugzeug so schlecht verschraubt, dass es sich ständig in Turbulenzen befindet?</p>
<p class="bodytext">Tippt auf eine Portion Wackelpudding beim Schreiben: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Prost Mahlzeit, Bundesernährungsministerin Julia Klöckner (CDU)!
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">»Eine ausgewogene Ernährung, ausreichend Bewegung und soziale Teilhabe – das sind wesentliche Bausteine für ein gutes und gesundes Leben, gerade im Alter«, würgten Sie bei der Fachtagung »Im Alter in Form« der Bundesarbeitsgemeinschaft der Senioren-Organisationen in Bonn Altbekanntes hervor. Deshalb soll die »Ernährungskompetenz« von Älteren verbessert und sollen Qualitätsstandards flächendeckend umgesetzt werden.</p>
<p class="bodytext">Im christdemokratischen Klartext also: Mehr wohnortnahe, per Gehhilfe erreichbare Tafeln mit einem ausgewogenen Restangebot an fast frischem Obst und Gemüse für Menschen, deren MHD bereits überschritten ist.</p>
<p class="bodytext">Kriegt jetzt schon das Kotzen: <span style="float: right; ">Titanic</span></p></div></div>
	<h3 class="toggler"><img name="badl_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Sagen Sie, Versicherungsmakler Frank Stümpert (Hann. Münden),
</h3>	
<div class="toggler-element"><div class="teaser_badl_text"><p class="bodytext">könnte ebendieses nicht vielleicht genau das Problem sein? Nein? Und wann hören Sie dann endlich damit auf?</p>
<p class="bodytext">Zum Glück arroganz-versichert: <span style="float: right; ">Titanic</span></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/briefe/">[mehr]</a></div></div></div></div></div><div id="c23268" class="csc-default"><div class="teaser_row"><!-- Vom Fachmann für Kenner --><div class="teaser_vffk"><a href="/fachmann/"><img style="width: 70%; margin: 20px auto 20px;" src="/fileadmin/core/images/vom-fachmann-fuer-kenner-logo-online.png" border="0" alt="Vom Fachmann für Kenner" /></a><div id="accordion_vffk">
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Kranke Medizin
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Anhänger der Homöopathie sind überzeugt davon, dass Ähnliches mit Ähnlichem geheilt werden kann. Aber gilt das nicht auch für Notfallchirurgen, die bei schweren Stichverletzungen zum OP-Messer greifen?</p>
<p class="align-right"><em>Maja Kaiser</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Kriminalistisches Knoff-Hoff
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Wie schafft es eigentlich das Verbrechen, niemals zu schlafen? Böse Augen haben keine Lider.</p>
<p class="align-right"><em>Elias Hauck</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;A bisserl was geht immer
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Mein Tischnachbar in der Bäckerei antwortet jedesmal »Tschüss, Tschüss!«, wenn sich eine der Kundinnen nach dem Brotkauf von der Verkäuferin verabschiedet. Um die Poesie dieses Moments angemessen würdigen zu können, ist es hilfreich zu wissen, dass unser Tisch etwa acht Meter vom Verkaufstresen entfernt steht, in einer dunklen Ecke, von allen unbemerkt, und dass mein Nachbar ansonsten nichts weiter sagt oder tut, außer ganz leicht aus dem linken Auge zu tränen, während er seine Zigarettenschachtel auf- und zuklappt.</p>
<p class="align-right"><em>Peter P. Neuhaus</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Top kek
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">Egal wie sehr ich versuche, der Jugendsprache zu entkommen, ich komme einfach nicht vom fleek.</p>
<p class="align-right"><em>Karl Franz</em></p></div></div>
	<h3 class="toggler"><img name="vffk_teaser_list_img" style="border:0;" src="/fileadmin/core/images/klappe_zu.png" alt="" />&nbsp;Wenn Männer Bahn fahren
</h3>	
<div class="toggler-element"><div class="teaser_vffk_text"><p class="bodytext">»Könnten Sie bitte die Beine wegtun, damit ich mich auch noch setzen kann?«</p>
<p class="bodytext">»Ha! Sie denken jetzt sicher, ich mache Mansplaining. Tu ich aber nicht! Das heißt ManSPREADING! … Das jetzt war Mansplaining.«</p>
<p class="align-right"><em>Felix Scharlau</em></p></div></div><div style="text-align: right;" class="teaser_badl_text"><a href="/fachmann/">[mehr]</a></div></div></div></div></div><div id="c24568" class="csc-default"><script type="steady-switch" data-when="no-subscription"><!--
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/titanic-magazin.de_300x250_1', [300, 250], 'div-gpt-ad-1407836070685-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836070685-0' style="text-align: center;">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836070685-0'); });
    </script>
</div>
--></script></div>
        		</section>
        		<section id="teaser-vermischtes" class="col-md-12 col-sm-6 col-xs-12">
              <h2 class="section-heading">Vermischtes</h2>
              <div id="c29600" class="csc-default"><div class="teaser_row" id="bnr-abo2" style="height: 173x;"><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-98.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hans Zippert: &quot;Fernsehen ist wie Radio, nur ohne Würfel&quot;
Die steile Karriere des Hans Zippert begann im Jahr 1967 mit einem  Schülerpraktikum beim Kulturmagazin &quot;TV Spielfilm&quot;. Nach einem  Volontariat bei &quot;TV Direkt&quot; übernahm er das angesehene 20-Uhr-15-Ressort  bei &quot;TV Okayokay&quot;, bevor er schließlich Programmchef der auflagestarken  &quot;TV Superwoche&quot; wurde. Nachdem er über einen Bestechungsskandal rund um  eine 3-Sterne-Empfehlung für &quot;Rote Rosen&quot; stolperte, sah sich Zippert  1990 gezwungen, Chefredakteur von TITANIC zu werden. Der Tiefpunkt war  erreicht. Das alles und noch mehr erfahren Sie in diesem Buch!" title="Hans Zippert: &quot;Fernsehen ist wie Radio, nur ohne Würfel&quot;
Die steile Karriere des Hans Zippert begann im Jahr 1967 mit einem  Schülerpraktikum beim Kulturmagazin &quot;TV Spielfilm&quot;. Nach einem  Volontariat bei &quot;TV Direkt&quot; übernahm er das angesehene 20-Uhr-15-Ressort  bei &quot;TV Okayokay&quot;, bevor er schließlich Programmchef der auflagestarken  &quot;TV Superwoche&quot; wurde. Nachdem er über einen Bestechungsskandal rund um  eine 3-Sterne-Empfehlung für &quot;Rote Rosen&quot; stolperte, sah sich Zippert  1990 gezwungen, Chefredakteur von TITANIC zu werden. Der Tiefpunkt war  erreicht. Das alles und noch mehr erfahren Sie in diesem Buch!" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-96.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." title="Friedemann Weise: &quot;Die Welt aus der Sicht von schräg hinten&quot;
Laut seiner Homepage ist er der &quot;King of Understatement&quot; und der &quot;lustigste Mensch im deutschsprachigen Internet&quot;. Er ist aber auch Gitarrenmann, Viralblogger (15000 Follower!), Gagautor und Promiexperte mit Diplom. Die Rede ist von Friedemann Weise, dem Mann mit dem Namen! Der Mann, der den &quot;Satiropop&quot; erfand. Und jetzt auch noch ein Buch vorlegt. Ob das gutgeht? Ordern Sie diese Prämie und teilen Sie Ihr vernichtendes Urteil bitte zeitnah der TITANIC-Redaktion mit." ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-94.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Torsten Gaitzsch/Sebastian Klug: &quot;Akte D: Die Wahrheit über Deutschland&quot;
Die Redaktion versichert: Torsten Gaitzsch und Sebastian Klug, die  Autoren dieses Buches, wissen Dinge – schreckliche Dinge! – von denen  Sie, die Leser, nicht einmal zu träumen wagen. Denn es wären Alpträume!  Wählen Sie diese Prämie und erhalten Sie Einblicke in die tiefsten  Abgründe Deutschlands, die Sie wahnsinnig lachend und mit Schaum vor dem  Mund zurücklassen werden. Bisher hat es kein Leser bis zur letzten  Seite geschafft…" title="Torsten Gaitzsch/Sebastian Klug: &quot;Akte D: Die Wahrheit über Deutschland&quot;
Die Redaktion versichert: Torsten Gaitzsch und Sebastian Klug, die  Autoren dieses Buches, wissen Dinge – schreckliche Dinge! – von denen  Sie, die Leser, nicht einmal zu träumen wagen. Denn es wären Alpträume!  Wählen Sie diese Prämie und erhalten Sie Einblicke in die tiefsten  Abgründe Deutschlands, die Sie wahnsinnig lachend und mit Schaum vor dem  Mund zurücklassen werden. Bisher hat es kein Leser bis zur letzten  Seite geschafft…" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-95.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Gerhard Henschel: &quot;Harry Piel sitzt am Nil&quot;
Fuck, dieses Buch sollte man gelesen haben, wenn man  kein übelst versiffter Wichser sein will. Schmähungen und böse Wörter  machen das Leben echt oberarschmäßig zum Kotzen. Vielleicht kapieren Sie  Versager das endlich, wenn Sie Henschels neuesten Streich gelesen  haben. Können Sie überhaupt lesen? Wahrscheinlich nicht. Trollen Sie  sich, Sie Wicht! Aber trotzdem abonnieren und diese Top-Prämie wählen." title="Gerhard Henschel: &quot;Harry Piel sitzt am Nil&quot;
Fuck, dieses Buch sollte man gelesen haben, wenn man  kein übelst versiffter Wichser sein will. Schmähungen und böse Wörter  machen das Leben echt oberarschmäßig zum Kotzen. Vielleicht kapieren Sie  Versager das endlich, wenn Sie Henschels neuesten Streich gelesen  haben. Können Sie überhaupt lesen? Wahrscheinlich nicht. Trollen Sie  sich, Sie Wicht! Aber trotzdem abonnieren und diese Top-Prämie wählen." ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-93.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Serdar Somuncu: &quot;H2 Universe: Die Machtergreifung&quot;, DVD
Er ist der selbsternannte Hassias – viel wichtiger aber noch: der designierte Kanzlerkandidat für Die PARTEI. Holen Sie sich jetzt die neue DVD von Merkel-Nachfolger Serdar Somuncu als Gratisprämie und stehen Sie damit schon vor der Machtergreifung auf der richtigen Seite. Ihre Kinder werden es Ihnen danken!
Zweijahres-Abo: 98,60 EUR" title="Serdar Somuncu: &quot;H2 Universe: Die Machtergreifung&quot;, DVD
Er ist der selbsternannte Hassias – viel wichtiger aber noch: der designierte Kanzlerkandidat für Die PARTEI. Holen Sie sich jetzt die neue DVD von Merkel-Nachfolger Serdar Somuncu als Gratisprämie und stehen Sie damit schon vor der Machtergreifung auf der richtigen Seite. Ihre Kinder werden es Ihnen danken!
Zweijahres-Abo: 98,60 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-91.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In diesem Prachtband findet sich also das Beste aus dem endgültigen Satiremagazin und noch besseres, das bisher zurückgehalten wurde. Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle Sterne.
Zweijahres-Abo: 98,60 EUR" title="Katz &amp; Goldt: &quot;Lust auf etwas Perkussion, mein kleiner Wuschel?&quot;
Stephan Katz und Max Goldt: Ihr monatlicher Comic ist der einzige Bestandteil von TITANIC, an dem nie jemand etwas auszusetzen hat. In diesem Prachtband findet sich also das Beste aus dem endgültigen Satiremagazin und noch besseres, das bisher zurückgehalten wurde. Gewicht: schwer. Anmutung: hochwertig. Preis: zu gering. Bewertung: alle Sterne.
Zweijahres-Abo: 98,60 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-92.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 98,60 EUR" title="Kamagurka &amp; Herr Seele: &quot;Cowboy Henk&quot;
Er ist Belgier, Kamagurka. Belgier! Wissen Sie, was der Mann alles durchgemacht hat in letzter Zeit? Eben, er ist Belgier. Und hat trotzdem in einem Finger mehr Witz als Sie im ganzen Leib! Und Heldenmut! Glauben Sie nicht? Dann lassen Sie sich von Cowboy Henk überzeugen, dem einzigen Helden, der wirklich jeden Tag eine gute Tat begeht.
Zweijahres-Abo: 98,60 EUR" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-08-90.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!" title="Hauck &amp; Bauer: &quot;Ich kann einfach nicht Wein sagen&quot;
Die beste Zeit, einen Band des Zeichnerduos Hauck &amp; Bauer zu kaufen – sie ist seit sicher zehn Jahren vorbei. Heute sind die Werke von Elias Hauck und Dominik Bauer kein Geheimtip mehr. Die zerstrittenen Künstler kommunizieren inzwischen ausschließlich per Fax, leben in luxussanierten Altbauwohnungen mit kugelsicheren Whirl- und Autorenpools, in denen hungernde Leiharbeiter Comics anfertigen müssen. Leider ist auch der neueste Band der beiden Ausbeuter sehr gut, bestellen Sie hier!" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-79.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" title="Sonneborn/Gsella/Schmitt:&amp;nbsp; &quot;Titanic BoyGroup Greatest Hits&quot;
20 Jahre Krawall für Deutschland
Sie bringen zusammen gut 150 Jahre auf die Waage und seit zwanzig Jahren die Bühnen der Republik zum Beben: Thomas Gsella, Oliver Maria Schmitt und Martin Sonneborn sind die TITANIC BoyGroup. In diesem Jubiläumswälzer können Sie die Höhepunkte aus dem Schaffen der umtriebigen Ex-Chefredakteure noch einmal nachlesen. Die schonungslosesten Aktionsberichte, die mitgeschnittensten Terrortelefonate, die nachdenklichsten Gedichte und die intimsten Einblicke in den SMS-Speicher der drei Satire-Zombies – das und mehr auf 333 Seiten (z.T. in Großschrift)! 
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/Abowerbung-Banner-2011-65.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Leo Fischer + Leonard Riegel: &quot;Fröhliche Hundegeschichten&quot;
Ein Buch, bei dem Sie &quot;Wau&quot; sagen: Leo Fischer und Leo Riegel haben ihre Talente gebündelt und gemeinsam 1001 moderne Hundemärchen in Wort und Bild erschaffen. Zum Lesen, Lachen, Anknabbern! Und außerdem ein echter Lebensretter. Jedenfalls dann, wenn Sie Nacht für Nacht von einer dreiköpfigen Bulldogge heimgesucht werden, die Sie vor die knifflige Wahl stellt, ihr entweder eine &quot;Fröhliche Hundegeschichte&quot; vorzulesen oder den Arsch abgebissen zu kriegen. Ihre Entscheidung!" title="Leo Fischer + Leonard Riegel: &quot;Fröhliche Hundegeschichten&quot;
Ein Buch, bei dem Sie &quot;Wau&quot; sagen: Leo Fischer und Leo Riegel haben ihre Talente gebündelt und gemeinsam 1001 moderne Hundemärchen in Wort und Bild erschaffen. Zum Lesen, Lachen, Anknabbern! Und außerdem ein echter Lebensretter. Jedenfalls dann, wenn Sie Nacht für Nacht von einer dreiköpfigen Bulldogge heimgesucht werden, die Sie vor die knifflige Wahl stellt, ihr entweder eine &quot;Fröhliche Hundegeschichte&quot; vorzulesen oder den Arsch abgebissen zu kriegen. Ihre Entscheidung!" ></a><a href="/abo/"><img src="/fileadmin/content/abo_praemien/Abowerbung-Banner-2011-88.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Michael Ziegelwagner: &quot;Der aufblasbare Kaiser&quot;
Seit dem putzigen Präsidentschafts-Hahnenkampf zwischen Alexander Van der Bellen und Norbert Hofer interessiert sich plötzlich auch Resteuropa für das Land, um das es in diesem Buch geht: Österreich. Dabei ist der Donaustaat schon seit 2014 eine literarische Reise wert, jenem Jahr, als &quot;Der aufblasbare Kaiser&quot; für die Longlist des Deutschen Buchpreises nominiert wurde. Lassen Sie sich auf diese Reise mitnehmen: von Michael Ziegelwagner, dem liebenswertesten Randbalkanesen der TITANIC. Pflichtprämie für Kaisertreue!" title="Michael Ziegelwagner: &quot;Der aufblasbare Kaiser&quot;
Seit dem putzigen Präsidentschafts-Hahnenkampf zwischen Alexander Van der Bellen und Norbert Hofer interessiert sich plötzlich auch Resteuropa für das Land, um das es in diesem Buch geht: Österreich. Dabei ist der Donaustaat schon seit 2014 eine literarische Reise wert, jenem Jahr, als &quot;Der aufblasbare Kaiser&quot; für die Longlist des Deutschen Buchpreises nominiert wurde. Lassen Sie sich auf diese Reise mitnehmen: von Michael Ziegelwagner, dem liebenswertesten Randbalkanesen der TITANIC. Pflichtprämie für Kaisertreue!" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55_01.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." title="Elias Hauck (Hrsg.): &quot;Alles Spargel oder was?&quot;
Endlich ist ganzjährig Spargelsaison! Elias Hauck, die eine Hälfte von Hauck &amp; Bauer und Herausgeber des Frauenmagazins &quot;Sonja&quot;, serviert die reifsten Spargelwitze der Welt – gezeichnet und erzählt von dutzenden gemüseliebenden Cartoonisten und Autoren. Lachen Sie unter anderem über: den mit den polnischen Erntehelfern, den mit dem kaputten Spargelschäler und den mit der Fliege in der Hollandaise." ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-55.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" title="Wenzel Storch: &quot;Die Filme&quot; (gebundene Ausgabe)
Renommierte Filmkritiker beschreiben ihn als &quot;Terry Gilliam auf Speed&quot;, als &quot;Buñuel ohne Stützräder&quot;: Der Extremfilmer Wenzel Storch macht extrem irre Streifen mit extrem kleinen Budget, die er in extrem kurzer Zeit abdreht – sein letzter Film wurde in nur zwölf Jahren sendefähig. Storchs abendfüllende Blockbuster &quot;Der Glanz dieser Tage&quot;, &quot;Sommer der Liebe&quot; und &quot;Die Reise ins Glück&quot; können beim unvorbereiteten Publikum Persönlichkeitstörungen, Kopfschmerz und spontane Erleuchtung hervorrufen. In diesem liebevoll gestalteten Prachtband wird das cineastische Gesamtwerk von &quot;Deutschlands bestem Regisseur&quot; (TITANIC) in unzähligen Interviews, Fotos und Textschnipseln aufbereitet.
Zweijahres-Abo:&amp;nbsp;98,60&amp;nbsp;EUR" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-53_02.jpg" width="305" height="173"  style="border-radius: 5px;"  alt="Katharina Greve: &quot;Eigentlich ist Wurst umgestülptes Tier: Cartoons &amp; Comicstrips&quot;
Katharina Greve ist nicht nur Architektin, Situationsdesignerin und stolze Besitzerin einer Vakuumiermaschine, sondern auch Prophetin: Via Kalenderblatt sagte sie im Jahr 2013 auf den Tag genau den Rücktritt von Papst Benedikt XVI. voraus. Wer wissen will, welche sonderbaren Ereignisse die Zukunft noch bereithält, braucht deshalb dieses Bilderbuch. Gegenstände mit Gefühl, Menschen ohne Gesicht, Tapetenmuster von göttlicher Anmut – all das findet sich in Greves fantastisch-wurstigem Cartoonband!" title="Katharina Greve: &quot;Eigentlich ist Wurst umgestülptes Tier: Cartoons &amp; Comicstrips&quot;
Katharina Greve ist nicht nur Architektin, Situationsdesignerin und stolze Besitzerin einer Vakuumiermaschine, sondern auch Prophetin: Via Kalenderblatt sagte sie im Jahr 2013 auf den Tag genau den Rücktritt von Papst Benedikt XVI. voraus. Wer wissen will, welche sonderbaren Ereignisse die Zukunft noch bereithält, braucht deshalb dieses Bilderbuch. Gegenstände mit Gefühl, Menschen ohne Gesicht, Tapetenmuster von göttlicher Anmut – all das findet sich in Greves fantastisch-wurstigem Cartoonband!" ></a><a href="/abo/"><img src="/fileadmin/_migrated/pics/abo-bnr-2011-08-04.png" width="305" height="173"  style="border-radius: 5px;"  alt="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" title="Die PARTEI-Wahlwerbungs-DVD mit allen vier Wahlwerbespots aus dem Bundestagswahlkampf 2005: Höhepunkte der Politpropaganda, die von Otto Schily mit dem Prädikat &quot;ein Skandal&quot; ausgezeichnet wurden. Besser aufgelöst als auf Youtube und noch dazu mit einer praktischen, farbechten Hülle drumrum - das ist doch was, was?" ></a></div></div><div id="c29595" class="csc-default"><script type="text/javascript">
//<![CDATA[

  jQuery(document).ready(function(){

  	dsda_height = document.getElementById('dsda_block').scrollHeight;

    jQuery("#dsda_klappe").click(function () {
      if (jQuery("div.dsda_block").height() <= 35) {
        jQuery("div#dsda_block").animate( {height: dsda_height}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_oben.png';
      } else {
        jQuery("div#dsda_block").animate( {height:'35'}, 500, "easeOutBounce");
        document.getElementById('dsda_klappe_img').src = '/fileadmin/core/images/klappe_vertikal_unten.png';
      }
    });

  });
//]]>
  </script>
<div class="teaser_row"><div class="dsda_block" id="dsda_block"><div id="dsda_klappe" style="cursor: pointer; padding: 0 9px; position: absolute; right: 0;" onclick="this.blur(); return false;" onmouseover="document.getElementById('dsda_klappe').style.backgroundColor = '#aaaaaa';" onmouseout="document.getElementById('dsda_klappe').style.backgroundColor = 'transparent';"><img id="dsda_klappe_img" src="/fileadmin/core/images/klappe_vertikal_oben.png" style="border: 0;" alt="Erweitern" /></div><p class="dsda-teaser-heading"><a href="/pressearchiv/">Das schreiben die anderen</a></p><div style="clear: both;"><ul><li><strong>08.04.:</strong> <p class="bodytext">Der <a href="https://derstandard.at/2000100872481/Schriftsteller-Max-Goldt-Humor-ist-etwas-Individuelles?fbclid=IwAR0v9xhX6QTloV6Z-h0VsVo8Qtmul7BPLnIulxleQYwMXZIRyr0hw2LAhs4" title="zum Interview" target="_blank" class="external-link-new-window">&quot;Standard&quot;</a> sprach mit Max Goldt.</p></li></ul></div><div style="padding-top: 0; text-align: right; font-size: 11px;"><a href="/pressearchiv/">[mehr]</a></div></div></div><script type="text/javascript">
	//<![CDATA[

			jQuery("img#dsda_klappe").css({"display" : "none"});
	  //]]>
	  </script>
	</div><div id="c29593" class="csc-default"><div class="teaser_row"><!-- Unterwegs-Kasten --><div class="cal_teaser"><a href="/kleinanzeigen/kalender/"><img src="/fileadmin/core/images/unterwegs-2017.png" alt="Titanic unterwegs" style="border: 0; width: 250%; margin-bottom: 1em;" /></a><div class="cal_teaser_text"><div id="c2553" class="csc-default"><div class="tx-skcalendar-pi1">
		
<div class="event">
	<span class="date">10.04.2019</span>
	<span class="location">Berlin, Buchhandlung Modern Graphics</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1554847200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3725">Katharina Greve</a></span>
</div>

<div class="event">
	<span class="date">10.04.2019</span>
	<span class="location">Koblenz, Hochschule</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1554847200&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3738">Martin Sonneborn</a></span>
</div>

<div class="event">
	<span class="date">11.04.2019</span>
	<span class="location">Wien, Wuk</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1554933600&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3723">Max Goldt</a></span>
</div>

<div class="event">
	<span class="date">12.04.2019</span>
	<span class="location">München, Volkstheater</span>
	<span class="eventtitle"><a href="/kleinanzeigen/kalender/?tx_skcalendar_pi1%5Boffset%5D=1555020000&amp;tx_skcalendar_pi1%5Bdatefrom%5D=&amp;tx_skcalendar_pi1%5Bdateto%5D=&amp;tx_skcalendar_pi1%5Btargetgroups%5D=&amp;tx_skcalendar_pi1%5Bcategories%5D=&amp;tx_skcalendar_pi1%5Blocations%5D=&amp;tx_skcalendar_pi1%5Borganizers%5D=&amp;tx_skcalendar_pi1%5Bsword%5D=&amp;tx_skcalendar_pi1%5Bview%5D=detail&amp;no_cache=1&amp;tx_skcalendar_pi1%5Buid%5D=3729">Thomas Gsella</a></span>
</div>

	</div>
	</div><div align="right"><a style="font-size: 11px;" href="/kleinanzeigen/kalender/">[weitere Termine]</a></div>  </div>  </div></div></div><div id="c29832" class="csc-default"><a class="steady-login-button" data-size="large" data-language="german" style="display: none;"></a></div>
        		</section>
          </div>
        </div>
      </div>
	</main>
	<footer id="page-footer-links" class="">
    <div>
      <div id="c23868" class="csc-default"><ul><li>Online-Rubriken</li><li><a href="/newsticker/" title="Newsticker" class="internal-link">Newsticker</a></li><li><a href="/briefe/archiv/" title="Briefe an die Leser" class="internal-link">Briefe an die Leser</a></li><li><a href="/fachmann/archiv/" title="Vom Fachmann für Kenner" class="internal-link">Vom Fachmann für Kenner</a></li><li><a href="/humorkritik/archiv/" title="Humorkritik" class="internal-link">Humorkritik</a></li><li><a href="/postkarten/" title="Postkarten" class="internal-link">Postkarten</a></li><li><a href="/postkarten/downloads/wallpapers/" title="Bildschirmhintergründe" class="internal-link">Bildschirmhintergründe</a></li><li><a href="/postkarten/downloads/audio/" title="Audiobereich" class="internal-link">Audio</a></li><li><a href="/archive/online-aktionen-und-sonderseiten/" title="Online-Aktionen" class="internal-link">Online-Aktionen</a></li></ul><ul><li>Das Heft</li><li><a href="/heft/2019/april/" title="Aktuelle Ausgabe" class="internal-link">Aktuelle Ausgabe</a></li><li><a href="/abo/" title="Abonnieren" class="internal-link">Abonnieren</a></li><li><a href="/abo/service/" title="Service für Abonnenten" class="internal-link">Service für Abonnenten</a></li><li><a href="/archive/heftarchiv/" title="Heftarchiv" class="internal-link">Heftarchiv</a></li></ul><ul><li>Kommerz</li><li><a title="Print-Shop" class="external-link-new-window" href="https://www.titanic-magazin.de/shop/">Print-Shop</a></li><li><a title="PDF-Shop" class="external-link-new-window" href="http://www.titanic-magazin.de/pdfshop/">PDF-Shop</a></li><li><a href="/kleinanzeigen/2019/april/" title="Kleinanzeigen" class="internal-link">Kleinanzeigen</a></li><li><a href="/kleinanzeigen/kalender/" title="Terminkalender" class="internal-link">Terminkalender</a></li></ul><ul><li>Digital</li> 		 <li><a href="https://www.facebook.com/TitanicMagazin" title="facebook" target="_blank" class="external-link-new-window">Facebook</a></li> 		 <li><a href="https://twitter.com/titanic" title="twitter" target="_blank" class="external-link-new-window">Twitter</a></li> 		 <li><a href="https://www.youtube.com/user/titanicredaktion" title="Youtube" target="_blank" class="external-link-new-window">Youtube</a></li><li><a href="/app/" title="TITANIC-App" class="internal-link">TITANIC-App</a></li><li><a href="/links/" title="Links" class="internal-link">Links</a></li><li><a href="/pressearchiv/" title="Pressearchiv" class="internal-link">Pressearchiv</a></li></ul><ul><li>RSS-Feeds</li><li><a href="http://www.titanic-magazin.de/ich.war.bei.der.waffen.rss" title="RSS-Feed TITANIC-Newsticker" target="_blank" class="external-link-new-window">Newsticker</a></li><li><a href="http://www.titanic-magazin.de/sc.rss" title="RSS-Feed TITANIC-Startcartoons" target="_blank" class="external-link-new-window">Startcartoons</a></li><li><a href="http://www.titanic-magazin.de/badl.rss" title="RSS-Feed Briefe an die Leser" target="_blank" class="external-link-new-window">Briefe an die Leser<br /></a></li><li><a href="http://www.titanic-magazin.de/vffk.rss" title="RSS-Feed Vom Fachmann für Kenner" target="_blank" class="external-link-new-window">Vom Fachmann für Kenner<br /></a></li><li><a href="http://www.titanic-magazin.de/dsda.rss" title="RSS-Feed Das schreiben die anderen" target="_blank">Das schreiben die anderen<br /></a></li></ul><ul><li>Kleingedrucktes</li><li><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="internal-link">Datenschutz</a></li> 		 		 <li><a href="/mediadaten/" title="Mediadaten">Mediadaten</a></li></ul></div>
    </div>
  </footer>
</div>




</body>
</html>